<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Pédocriminalité : une victime face à un représentant de l'Église</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Pedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html" />
<meta name="image" property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/59483211-43701985.jpg?v=1633995322" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pédocriminalité : une victime face à un représentant de l'Église" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/59483211-43701985.jpg?v=1633995322" />
<meta property="twitter:title" content="Pédocriminalité : une victime face à un représentant de l'Église" />
<meta property="twitter:description" content="" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1618155514" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1606937083" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1606937083" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Pedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Pedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59483211'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_43701985 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (88)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D59483211%7Ctype_com%3D%7C%2FPedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,6631626"><a href="/Politique_r76.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6915191"><a href="/Societe_r78.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6701228"><a href="/En-Region_r77.html" > <span>
 En Région
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 Opinion
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 Contributions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 People
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 Arts et Cuture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 Espace Kamite
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Pedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html">Pédocriminalité&nbsp;:&nbsp;une&nbsp;victime&nbsp;face&nbsp;à&nbsp;un&nbsp;représentant&nbsp;de&nbsp;l'Église</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Contre-Sommet-Afrique-France-Thomas-Sankara-et-le-panafricanisme-par-Abdou-Aziz-Salmone-Fall_a28241.html">Contre&nbsp;Sommet&nbsp;Afrique&nbsp;France&nbsp;:&nbsp;"Thomas&nbsp;Sankara&nbsp;et&nbsp;le&nbsp;panafricanisme"&nbsp;par&nbsp;Abdou&nbsp;Aziz&nbsp;Salmone&nbsp;Fall</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Contre-sommet-de-Montpellier-L-Afrique-ne-se-laissera-pas-faire-avec-Pr-Aziz-Salmone-Fall_a28240.html">Contre-sommet&nbsp;de&nbsp;Montpellier&nbsp;:&nbsp;L'Afrique&nbsp;ne&nbsp;se&nbsp;laissera&nbsp;pas&nbsp;faire&nbsp;(avec&nbsp;Pr.&nbsp;Aziz&nbsp;Salmone&nbsp;Fall)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Drapeau-corse-l-origine-de-la-tete-de-Maure_a28239.html">Drapeau&nbsp;corse&nbsp;:&nbsp;l'origine&nbsp;de&nbsp;la&nbsp;tête&nbsp;de&nbsp;Maure</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Sommet-Afrique-France-La-colonisation-continue--deplore-le-journaliste-Lassana-Camara_a28238.html">Sommet&nbsp;Afrique-France&nbsp;:&nbsp;«La&nbsp;colonisation&nbsp;continue»,&nbsp;déplore&nbsp;le&nbsp;journaliste&nbsp;Lassana&nbsp;Camara</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-franc-CFA-avec-Fanny-Pigeaud-journaliste-independante_a28236.html">Le&nbsp;franc&nbsp;CFA&nbsp;avec&nbsp;Fanny&nbsp;Pigeaud,&nbsp;journaliste&nbsp;indépéndante</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Il-est-fini-le-temps-des-colonies--scande-la-manif-contre-le-sommet-Afrique-France_a28235.html">“Il&nbsp;est&nbsp;fini&nbsp;le&nbsp;temps&nbsp;des&nbsp;colonies”,&nbsp;scande&nbsp;la&nbsp;manif&nbsp;contre&nbsp;le&nbsp;sommet&nbsp;Afrique-France</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Contre-sommet-de-Montpellier-Ce-sont-les-Africains-qui-vivaient-en-Europe-en-premier_a28234.html">Contre-sommet&nbsp;de&nbsp;Montpellier&nbsp;:&nbsp;Ce&nbsp;sont&nbsp;les&nbsp;Africains&nbsp;qui&nbsp;vivaient&nbsp;en&nbsp;Europe&nbsp;en&nbsp;premier</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Exclusif-RFI-Proces-Sankara-Blaise-Compaore-va-fuir-jusqu-a-quand--demande-Mariam-Sankara_a28233.html">[Exclusif&nbsp;RFI]&nbsp;Procès&nbsp;Sankara&nbsp;:&nbsp;Blaise&nbsp;Compaoré&nbsp;«va&nbsp;fuir&nbsp;jusqu’à&nbsp;quand?»,&nbsp;demande&nbsp;Mariam&nbsp;Sankara</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Des-ecrivains-loin-de-leur-societe-La-litterature-ivoirienne-dans-les-effluves-du-miracle-economique_a28232.html">Des&nbsp;écrivains&nbsp;loin&nbsp;de&nbsp;leur&nbsp;société&nbsp;-&nbsp;La&nbsp;littérature&nbsp;ivoirienne&nbsp;dans&nbsp;les&nbsp;effluves&nbsp;du&nbsp;«&nbsp;miracle&nbsp;économique&nbsp;»</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- lien_perso 39264977 -->
<div id="ecart_before_39264977" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_39264977" class="mod_39264977 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://zougloufeeling.ladepechedabidjan.info" target="_blank"> REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_39264977" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 38422112 -->
<div id="mod_38422112" class="mod_38422112 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REGARDEZ-LE-DOCUMENTAIRE-ZOUGLOU-FEELING-EN-LIGNE_a27618.html" > REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_38422112" class="ecart_col1"><hr /></div>

<!-- lien_perso 38465524 -->
<div id="ecart_before_38465524" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_38465524" class="mod_38465524 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Film-documentaire-Axel-Illary-fait-son-Zouglou-feeling_a27630.html" > FILM DOCUMENTAIRE : AXEL ILLARY FAIT SON ‘’ZOUGLOU FEELING’’</a>
	 </div>
</div>
<div id="ecart_after_38465524" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095752 -->
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 41726249 -->
<div id="ecart_before_41726249" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_41726249" class="mod_41726249 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/DIFANGA-L-AFFRANCHI_a27836.html" > DIFANGA - L'AFFRANCHI</a>
	 </div>
</div>
<div id="ecart_after_41726249" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r1.html">Actualité</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Societe_r78.html">Société</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-28242">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Pédocriminalité : une victime face à un représentant de l'Église
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_43701985_3556628' class="center">
							<div class="video-wrapper" id='WMplayer2425100_3556628'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_43701985 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mardi 12 Octobre 2021</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/59483211/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Société</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star59483211"></span> <span id="hint59483211">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_59483211">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_59483211%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D59483211%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FPedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F9pKpzH&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FPedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html&amp;text=P%C3%A9docriminalit%C3%A9%20%3A%20une%20victime%20face%20%C3%A0%20un%20repr%C3%A9sentant%20de%20l%27%C3%89glise&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Pedocriminalite-une-victime-face-a-un-representant-de-l-Eglise_a28242.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=28242&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=28242&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/59481941-43701325.jpg?v=1633988616) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Drapeau-corse-l-origine-de-la-tete-de-Maure_a28239.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/59481941-43701325.jpg?v=1633988616) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Drapeau-corse-l-origine-de-la-tete-de-Maure_a28239.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 11 Octobre 2021 - 23:22</span>			 <a class="access" href="/Drapeau-corse-l-origine-de-la-tete-de-Maure_a28239.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Drapeau corse : l'origine de la tête de Maure</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/59403319-43664036.jpg?v=1633639385) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/VIDEO-Abus-sexuels-en-France-C-est-le-moment-de-la-honte--declare-le-pape-Francois_a28223.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/59403319-43664036.jpg?v=1633639384) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/VIDEO-Abus-sexuels-en-France-C-est-le-moment-de-la-honte--declare-le-pape-Francois_a28223.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 7 Octobre 2021 - 22:19</span>			 <a class="access" href="/VIDEO-Abus-sexuels-en-France-C-est-le-moment-de-la-honte--declare-le-pape-Francois_a28223.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
[VIDEO] Abus sexuels en France : « C’est le moment de la honte », déclare le pape François</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Politique_r76.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/En-Region_r77.html">En Région</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r78.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Drapeau-corse-l-origine-de-la-tete-de-Maure_a28239.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/59481941-43701325.jpg?v=1633988615" alt="Drapeau corse : l'origine de la tête de Maure" title="Drapeau corse : l'origine de la tête de Maure"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/59481941-43701325.jpg?v=1633988616" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Drapeau-corse-l-origine-de-la-tete-de-Maure_a28239.html">Drapeau corse : l'origine de la tête de Maure</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/10/2021 | 35 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/VIDEO-Abus-sexuels-en-France-C-est-le-moment-de-la-honte--declare-le-pape-Francois_a28223.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/59403319-43664036.jpg?v=1633639384" alt="[VIDEO] Abus sexuels en France : « C’est le moment de la honte », déclare le pape François" title="[VIDEO] Abus sexuels en France : « C’est le moment de la honte », déclare le pape François"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/59403319-43664036.jpg?v=1633639385" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/VIDEO-Abus-sexuels-en-France-C-est-le-moment-de-la-honte--declare-le-pape-Francois_a28223.html">[VIDEO] Abus sexuels en France : « C’est le moment de la honte », déclare le pape François</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 07/10/2021 | 98 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Robert-Badinter-une-vie-de-lutte-contre-la-peine-de-mort_a28188.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58973001-43419038.jpg?v=1631891911" alt="Robert Badinter, une vie de lutte contre la peine de mort" title="Robert Badinter, une vie de lutte contre la peine de mort"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58973001-43419038.jpg?v=1631891911" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Robert-Badinter-une-vie-de-lutte-contre-la-peine-de-mort_a28188.html">Robert Badinter, une vie de lutte contre la peine de mort</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/09/2021 | 166 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/RDC-Le-policier-laisse-pour-mort-lors-des-violences-entre-musulmans-a-survecu-aux-soins-intensifs_a27975.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/56365236-41967109.jpg?v=1621252846" alt="RDC : Le policier laissé pour mort, lors des violences entre musulmans, a survécu aux soins intensifs" title="RDC : Le policier laissé pour mort, lors des violences entre musulmans, a survécu aux soins intensifs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/56365236-41967109.jpg?v=1621252846" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/RDC-Le-policier-laisse-pour-mort-lors-des-violences-entre-musulmans-a-survecu-aux-soins-intensifs_a27975.html">RDC : Le policier laissé pour mort, lors des violences entre musulmans, a survécu aux soins intensifs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/05/2021 | 279 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Arnaque-aux-faux-militaires-comment-des-escrocs-jouent-les-legionnaires-pour-seduire-leurs-victimes_a27943.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/56028976-41799972.jpg?v=1620134589" alt="Arnaque aux faux militaires : comment des escrocs jouent les légionnaires pour séduire leurs victimes" title="Arnaque aux faux militaires : comment des escrocs jouent les légionnaires pour séduire leurs victimes"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/56028976-41799972.jpg?v=1620134589" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Arnaque-aux-faux-militaires-comment-des-escrocs-jouent-les-legionnaires-pour-seduire-leurs-victimes_a27943.html">Arnaque aux faux militaires : comment des escrocs jouent les légionnaires pour séduire leurs victimes</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/05/2021 | 272 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Religieuses-abusees-l-autre-scandale-de-l-eglise_a27819.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/53970349-40721877.jpg?v=1613495737" alt="Religieuses abusées, l'autre scandale de l'église " title="Religieuses abusées, l'autre scandale de l'église "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/53970349-40721877.jpg?v=1613495737" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Religieuses-abusees-l-autre-scandale-de-l-eglise_a27819.html">Religieuses abusées, l'autre scandale de l'église </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/02/2021 | 741 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Zack-Mwekassa-empoisonne-en-Republique-democratique-du-Congo_a27799.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/53695031-40584245.jpg?v=1612600075" alt="Zack Mwekassa empoisonné en République démocratique du Congo " title="Zack Mwekassa empoisonné en République démocratique du Congo "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/53695031-40584245.jpg?v=1612600075" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Zack-Mwekassa-empoisonne-en-Republique-democratique-du-Congo_a27799.html">Zack Mwekassa empoisonné en République démocratique du Congo </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2021 | 1399 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-jeune-Mila-de-nouveau-harcelee-pour-une-video-sur-l-Islam-On-en-est-a-50-000-menaces-de-mort_a27716.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/51667951-39605741.jpg?v=1605950852" alt="La jeune Mila de nouveau harcelée pour une vidéo sur l'Islam: &quot;On en est à 50.000 menaces de mort&quot;" title="La jeune Mila de nouveau harcelée pour une vidéo sur l'Islam: &quot;On en est à 50.000 menaces de mort&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/51667951-39605741.jpg?v=1605950853" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-jeune-Mila-de-nouveau-harcelee-pour-une-video-sur-l-Islam-On-en-est-a-50-000-menaces-de-mort_a27716.html">La jeune Mila de nouveau harcelée pour une vidéo sur l'Islam: "On en est à 50.000 menaces de mort"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/11/2020 | 1962 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Mila-blaspheme-menaces-et-polemique_a27715.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/51667665-39605564.jpg?v=1605949903" alt="Mila : blasphème, menaces et polémique" title="Mila : blasphème, menaces et polémique"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/51667665-39605564.jpg?v=1605949904" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Mila-blaspheme-menaces-et-polemique_a27715.html">Mila : blasphème, menaces et polémique</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/11/2020 | 1827 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Prof-Prao-Yao-Seraphin-dit-les-raisons-de-la-creation-de-l-Universite-populaire-de-Cote-d-Ivoire_a27625.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/50209813-38814860.jpg?v=1601456458" alt="Prof. Prao Yao Séraphin dit les raisons de la création de l'Université populaire de Côte d'Ivoire" title="Prof. Prao Yao Séraphin dit les raisons de la création de l'Université populaire de Côte d'Ivoire"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/50209813-38814860.jpg?v=1601456458" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Prof-Prao-Yao-Seraphin-dit-les-raisons-de-la-creation-de-l-Universite-populaire-de-Cote-d-Ivoire_a27625.html">Prof. Prao Yao Séraphin dit les raisons de la création de l'Université populaire de Côte d'Ivoire</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/09/2020 | 818 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/OUI-L-ESCLAVAGE-EST-UN-CRIME-CONTRE-L-HUMANITE_a27441.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47851939-37739245.jpg?v=1593899738" alt="&quot;OUI, L'ESCLAVAGE EST UN CRIME CONTRE L'HUMANITÉ&quot;" title="&quot;OUI, L'ESCLAVAGE EST UN CRIME CONTRE L'HUMANITÉ&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47851939-37739245.jpg?v=1593899738" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/OUI-L-ESCLAVAGE-EST-UN-CRIME-CONTRE-L-HUMANITE_a27441.html">"OUI, L'ESCLAVAGE EST UN CRIME CONTRE L'HUMANITÉ"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/07/2020 | 483 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Paris-La-statue-de-Gallieni-recouverte-d-un-drap-noir_a27420.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47423717-37524286.jpg?v=1592747730" alt="Paris : La statue de Gallieni recouverte d'un drap noir" title="Paris : La statue de Gallieni recouverte d'un drap noir"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47423717-37524286.jpg?v=1592747731" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Paris-La-statue-de-Gallieni-recouverte-d-un-drap-noir_a27420.html">Paris : La statue de Gallieni recouverte d'un drap noir</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/06/2020 | 951 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-jeune-Mila-de-nouveau-harcelee-pour-une-video-sur-l-Islam-On-en-est-a-50-000-menaces-de-mort_a27716.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/51667951-39605741.jpg?v=1605950852" alt="La jeune Mila de nouveau harcelée pour une vidéo sur l'Islam: &quot;On en est à 50.000 menaces de mort&quot;" title="La jeune Mila de nouveau harcelée pour une vidéo sur l'Islam: &quot;On en est à 50.000 menaces de mort&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/51667951-39605741.jpg?v=1605950853" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-jeune-Mila-de-nouveau-harcelee-pour-une-video-sur-l-Islam-On-en-est-a-50-000-menaces-de-mort_a27716.html">La jeune Mila de nouveau harcelée pour une vidéo sur l'Islam: "On en est à 50.000 menaces de mort"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/11/2020 | 1962 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Mila-blaspheme-menaces-et-polemique_a27715.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/51667665-39605564.jpg?v=1605949903" alt="Mila : blasphème, menaces et polémique" title="Mila : blasphème, menaces et polémique"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/51667665-39605564.jpg?v=1605949904" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Mila-blaspheme-menaces-et-polemique_a27715.html">Mila : blasphème, menaces et polémique</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/11/2020 | 1827 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/POURQUOI-JE-QUITTE-FACEBOOK-PAR-Zack-MWEKASSA_a27312.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46343514-37063738.jpg?v=1589987715" alt="POURQUOI JE QUITTE FACEBOOK - PAR Zack MWEKASSA" title="POURQUOI JE QUITTE FACEBOOK - PAR Zack MWEKASSA"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46343514-37063738.jpg?v=1589987715" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/POURQUOI-JE-QUITTE-FACEBOOK-PAR-Zack-MWEKASSA_a27312.html">POURQUOI JE QUITTE FACEBOOK - PAR Zack MWEKASSA</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 20/05/2020 | 1741 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Dr-Lea-Yassoungo-Silue-LE-VACCIN-RESTE-UN-MOYEN-DE-PREVENTION-ESSENTIEL_a27323.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46523708-37136754.jpg?v=1590432593" alt="Dr Léa Yassoungo Silué : &quot;LE VACCIN RESTE UN MOYEN DE PRÉVENTION ESSENTIEL&quot;" title="Dr Léa Yassoungo Silué : &quot;LE VACCIN RESTE UN MOYEN DE PRÉVENTION ESSENTIEL&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46523708-37136754.jpg?v=1590432594" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Dr-Lea-Yassoungo-Silue-LE-VACCIN-RESTE-UN-MOYEN-DE-PREVENTION-ESSENTIEL_a27323.html">Dr Léa Yassoungo Silué : "LE VACCIN RESTE UN MOYEN DE PRÉVENTION ESSENTIEL"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/05/2020 | 1598 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Zack-Mwekassa-empoisonne-en-Republique-democratique-du-Congo_a27799.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/53695031-40584245.jpg?v=1612600075" alt="Zack Mwekassa empoisonné en République démocratique du Congo " title="Zack Mwekassa empoisonné en République démocratique du Congo "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/53695031-40584245.jpg?v=1612600075" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Zack-Mwekassa-empoisonne-en-Republique-democratique-du-Congo_a27799.html">Zack Mwekassa empoisonné en République démocratique du Congo </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2021 | 1399 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/DU-TEMPS-DU-KKK-ON-PENDAIT-LES-NEGRES-AUJOURD-HUI-ON-LEUR-MET-LES-MENOTTES-ET-ON-LES-ETOUFFE_a27347.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46730873-37223694.jpg?v=1590912575" alt="« DU TEMPS DU KKK, ON PENDAIT LES NÈGRES. AUJOURD’HUI, ON LEUR MET LES MENOTTES ET ON LES ÉTOUFFE. »" title="« DU TEMPS DU KKK, ON PENDAIT LES NÈGRES. AUJOURD’HUI, ON LEUR MET LES MENOTTES ET ON LES ÉTOUFFE. »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46730873-37223694.jpg?v=1590912576" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/DU-TEMPS-DU-KKK-ON-PENDAIT-LES-NEGRES-AUJOURD-HUI-ON-LEUR-MET-LES-MENOTTES-ET-ON-LES-ETOUFFE_a27347.html">« DU TEMPS DU KKK, ON PENDAIT LES NÈGRES. AUJOURD’HUI, ON LEUR MET LES MENOTTES ET ON LES ÉTOUFFE. »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 31/05/2020 | 1141 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Paris-La-statue-de-Gallieni-recouverte-d-un-drap-noir_a27420.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47423717-37524286.jpg?v=1592747730" alt="Paris : La statue de Gallieni recouverte d'un drap noir" title="Paris : La statue de Gallieni recouverte d'un drap noir"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47423717-37524286.jpg?v=1592747731" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Paris-La-statue-de-Gallieni-recouverte-d-un-drap-noir_a27420.html">Paris : La statue de Gallieni recouverte d'un drap noir</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/06/2020 | 951 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Prof-Prao-Yao-Seraphin-dit-les-raisons-de-la-creation-de-l-Universite-populaire-de-Cote-d-Ivoire_a27625.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/50209813-38814860.jpg?v=1601456458" alt="Prof. Prao Yao Séraphin dit les raisons de la création de l'Université populaire de Côte d'Ivoire" title="Prof. Prao Yao Séraphin dit les raisons de la création de l'Université populaire de Côte d'Ivoire"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/50209813-38814860.jpg?v=1601456458" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Prof-Prao-Yao-Seraphin-dit-les-raisons-de-la-creation-de-l-Universite-populaire-de-Cote-d-Ivoire_a27625.html">Prof. Prao Yao Séraphin dit les raisons de la création de l'Université populaire de Côte d'Ivoire</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/09/2020 | 818 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Religieuses-abusees-l-autre-scandale-de-l-eglise_a27819.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/53970349-40721877.jpg?v=1613495737" alt="Religieuses abusées, l'autre scandale de l'église " title="Religieuses abusées, l'autre scandale de l'église "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/53970349-40721877.jpg?v=1613495737" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Religieuses-abusees-l-autre-scandale-de-l-eglise_a27819.html">Religieuses abusées, l'autre scandale de l'église </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/02/2021 | 741 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Racisme-dans-la-police_a27363.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46951837-37321753.jpg?v=1591457955" alt="Racisme dans la police" title="Racisme dans la police"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46951837-37321753.jpg?v=1591457955" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Racisme-dans-la-police_a27363.html">Racisme dans la police</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/06/2020 | 588 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Paris-des-milliers-de-manifestants-dans-la-capitale-et-une-dispersion-tendue_a27395.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47211488-37433432.jpg?v=1592153619" alt="Paris : des milliers de manifestants dans la capitale et une dispersion tendue" title="Paris : des milliers de manifestants dans la capitale et une dispersion tendue"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47211488-37433432.jpg?v=1592153619" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Paris-des-milliers-de-manifestants-dans-la-capitale-et-une-dispersion-tendue_a27395.html">Paris : des milliers de manifestants dans la capitale et une dispersion tendue</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 14/06/2020 | 484 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/OUI-L-ESCLAVAGE-EST-UN-CRIME-CONTRE-L-HUMANITE_a27441.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47851939-37739245.jpg?v=1593899738" alt="&quot;OUI, L'ESCLAVAGE EST UN CRIME CONTRE L'HUMANITÉ&quot;" title="&quot;OUI, L'ESCLAVAGE EST UN CRIME CONTRE L'HUMANITÉ&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47851939-37739245.jpg?v=1593899738" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/OUI-L-ESCLAVAGE-EST-UN-CRIME-CONTRE-L-HUMANITE_a27441.html">"OUI, L'ESCLAVAGE EST UN CRIME CONTRE L'HUMANITÉ"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/07/2020 | 483 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6075322" class="ecart_col3"><hr /></div>

<!-- menu_static 41726221 -->
<div id="ecart_before_41726221" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_41726221" class="mod_41726221 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
