
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="En Côte d’Ivoire, le dépôt des candidatures pour les élections locales d’octobre se clôturait ce 29 août à minuit. L’élaboration de ces listes a été secouée par diverses polémiques qui illustren..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/25027670-26528610.jpg?v=1535630139" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation" />
<meta property="og:description" content="En Côte d’Ivoire, le dépôt des candidatures pour les élections locales d’octobre se clôturait ce 29 août à minuit. L’élaboration de ces listes a été secouée par diverses polémiques qui illustrent encore une fois le divorce consommé entre la coalition au pouvoir RHDP et le PDCI d’Henri Kona..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/25027670-26528610.jpg?v=1535630139" />
<meta property="twitter:title" content="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives d..." />
<meta property="twitter:description" content="En Côte d’Ivoire, le dépôt des candidatures pour les élections locales d’octobre se clôturait ce 29 août à minuit. L’élaboration de ces listes a été secouée par diverses polémiques qui illustren..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1512406780" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1510833844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1510833844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1509974974" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /><script type="text/javascript">make_print_object("25027670", "BjdWMFViBjUFMA==", "form_comment", 1);</script>
</body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_26528610 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (95)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D25027670%2FMunicipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1406728898" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html">Municipales&nbsp;en&nbsp;Côte&nbsp;d'Ivoire&nbsp;:&nbsp;le&nbsp;PDCI&nbsp;dénonce&nbsp;des&nbsp;tentatives&nbsp;de&nbsp;déstabilisation</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-MAMADOU-KOULIBALY-CHEZ-SIMONE-GBAGBO_a25860.html">CÔTE&nbsp;D'IVOIRE&nbsp;:&nbsp;MAMADOU&nbsp;KOULIBALY&nbsp;CHEZ&nbsp;SIMONE&nbsp;GBAGBO</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-les-exiles-politiques-reticents-a-revenir-malgre-l-amnistie_a25859.html">Côte&nbsp;d'Ivoire:&nbsp;les&nbsp;exilés&nbsp;politiques&nbsp;réticents&nbsp;à&nbsp;revenir&nbsp;malgré&nbsp;l'amnistie</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Les-especes-protegees-du-parc-de-Fazao-sous-menace-d-extinction_a25858.html">Les&nbsp;espèces&nbsp;protégées&nbsp;du&nbsp;parc&nbsp;de&nbsp;Fazao&nbsp;sous&nbsp;menace&nbsp;d’extinction</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Pourquoi-les-Africains-ont-ils-honte-du-culte-de-leurs-ancetres-Par-Jean-Paul-Pougala_a25857.html">Pourquoi&nbsp;les&nbsp;Africains&nbsp;ont-ils&nbsp;honte&nbsp;du&nbsp;culte&nbsp;de&nbsp;leurs&nbsp;ancêtres&nbsp;?&nbsp;-&nbsp;Par&nbsp;Jean-Paul&nbsp;Pougala</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Simone-Gbagbo-remercie-Alassane-Ouattara-pour-son-amnistie_a25856.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;Simone&nbsp;Gbagbo&nbsp;remercie&nbsp;Alassane&nbsp;Ouattara&nbsp;pour&nbsp;son&nbsp;amnistie</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Car-en-prestidigitation-il-ne-faut-jamais-compter-sans-Alassane-Dramane-Ouattara-en-Cote-d-Ivoire_a25855.html">Car&nbsp;en&nbsp;prestidigitation,&nbsp;il&nbsp;ne&nbsp;faut&nbsp;jamais&nbsp;compter&nbsp;sans&nbsp;Alassane&nbsp;Dramane&nbsp;Ouattara&nbsp;en&nbsp;Côte-d’Ivoire</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/AFRIQUE-COMMENT-BRISER-LES-CHAINES-DE-LA-DOMINATION-ETRANGERE-3_a25854.html">AFRIQUE,&nbsp;COMMENT&nbsp;BRISER&nbsp;LES&nbsp;CHAINES&nbsp;DE&nbsp;LA&nbsp;DOMINATION&nbsp;ÉTRANGÈRE&nbsp;(3)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Afrique-Comment-briser-les-chaines-de-la-domination-etrangere-2_a25853.html">Afrique.&nbsp;Comment&nbsp;briser&nbsp;les&nbsp;chaines&nbsp;de&nbsp;la&nbsp;domination&nbsp;étrangère&nbsp;(2)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Afrique-Comment-briser-les-chaines-de-la-domination-etrangere-1_a25852.html">Afrique.&nbsp;Comment&nbsp;briser&nbsp;les&nbsp;chaines&nbsp;de&nbsp;la&nbsp;domination&nbsp;étrangère&nbsp;(1)</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- pub 20958666 -->
<div id="ecart_before_20958666" class="ecart_col0 " style="display:none"><hr /></div>
<div id="ecart_after_20958666" class="ecart_col0"><hr /></div>

<!-- rubriques 19292380 -->
<div id="ecart_before_19292380" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19292380" class="mod_19292380 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Rubriques</span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/Actualite_r1.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Actualité
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Interviews_r4.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Interviews
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Contributions_r5.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Contributions
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Zouglou-Feeling_r24.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				  Zouglou Feeling
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Videos_r10.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Vidéos 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/People_r11.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 People
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Reportages_r15.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Reportages
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Tribune_r17.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Tribune
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Faits-et-Mefaits_r19.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Faits et Méfaits
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Lu-pour-vous_r20.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Lu pour vous
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Arts-et-Cuture_r21.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Arts et Cuture
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Insolite_r30.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Insolite
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Communique_r32.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Communiqué
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Sports_r34.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Sports
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Sante_r35.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Santé 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Economie_r47.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Économie
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/A-ne-pas-manquer_r63.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 À ne pas manquer
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
<div id="ecart_after_19292380" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 15391497 -->
<div id="ecart_before_15391497" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
	sas.call("std", {
		siteId:		126675,	// 
		pageId:		729102,	// Page : LaDepechedAbidjan_AF/rg
		formatId: 	45656,	// Format : MegaBanniere 1 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="ecart_after_15391497" class="ecart_col0"><hr /></div>

<!-- html 20073104 -->
<div id="ecart_before_20073104" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="NLEM9YL2ZN9UC">
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne">
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1">
</form>

<div id="ecart_after_20073104" class="ecart_col0"><hr /></div>

<!-- html 20861936 -->
<div id="ecart_before_20861936" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LA DÉPÊCHE D'ABIDJAN -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="7719817049"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_20861936" class="ecart_col0"><hr /></div>

<!-- recherche 20958638 -->
<div id="ecart_before_20958638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20958638" class="mod_20958638 wm-module fullbackground  recherche type-1">
	 <form id="form_20958638" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_20958638" name="keyword_safe_20958638" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_20958638').style.display='inline'; document.getElementById('keyword_20958638').focus()" /><input type="text" style="display:none;width:240px" id="keyword_20958638" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_20958638').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-20958638-1.png?v=1510758541" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_20958638" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- news 8217140 -->
<div id="mod_8217140" class="mod_8217140 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8217140);" onmouseout="javascript:newsdefil_8217140();">
		 <div id="defilbox_8217140" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BLOCO-COUPER-DECALER_a25051.html">BLOCO - COUPER, DÉCALER</a>
				 </h3>
				 <div class="titre">
					 <span class="date">03/11/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BLOCO-ON-VA-OU_a24994.html">BLOCO - ON VA OÙ ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/SOIREE-CARITATIVE-AU-PROFIT-DES-ORPHELINATS-D-AFRIQUE_a24953.html">SOIRÉE CARITATIVE AU PROFIT DES ORPHELINATS D'AFRIQUE</a>
				 </h3>
				 <div class="titre">
					 <span class="date">03/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ZIGUEHI-EN-ACTION-3-BLACK-K-MON-GBONHI_a24939.html">LOGOBI STYLE - ZIGUÉHI EN ACTION 3 (BLACK-K - MON GBONHI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ZIGUEHI-EN-ACTION-2-BLACK-K-MON-GBONHI_a24932.html">LOGOBI STYLE - ZIGUÉHI EN ACTION 2 - (BLACK-K - MON GBONHI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ZIGUEHI-EN-ACTION-1-BLACK-K-MON-GBONHI_a24931.html">LOGOBI STYLE - ZIGUÉHI EN ACTION 1 - (BLACK-K - MON GBONHI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ICI-C-EST-ABIDJAN_a24927.html">LOGOBI STYLE - "ICI, C'EST ABIDJAN"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/YODE-ET-SIRO-ASEC-KOTOKO_a24910.html">YODÉ ET SIRO - ASEC - KOTOKO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/SOUM-BILL-EN-CONCERT-A-PARIS-EXTRAIT-2_a24886.html">SOUM-BILL EN CONCERT À PARIS - EXTRAIT 2</a>
				 </h3>
				 <div class="titre">
					 <span class="date">11/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/SOUM-BILL-EN-CONCERT-A-PARIS-EXTRAIT-1_a24885.html">SOUM-BILL EN CONCERT À PARIS - EXTRAIT 1</a>
				 </h3>
				 <div class="titre">
					 <span class="date">10/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/AU-CONCERT-DE-SOUM-BILL-LE-05-AOUT-2017-A-PARIS_a24881.html">AU CONCERT DE SOUM-BILL, LE 05 AOÛT 2017, À PARIS </a>
				 </h3>
				 <div class="titre">
					 <span class="date">09/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BLACK-K-AU-CONCERT-DE-SOUM-BILL-PREMIERE-PRESTATION-APRES-LA-SORTIE-DE-EH-YO-_a24880.html">BLACK- K  AU CONCERT DE SOUM-BILL - PREMIÈRE PRESTATION APRÈS LA SORTIE DE EH YO !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/EXCLU-MON-GBONHI-BLACK-K-AFRO-RAP-100-NOUCHI-100-LOGOBI_a24848.html">EXCLU - MON GBONHI - BLACK-K (AFRO RAP - 100% NOUCHI, 100% LOGOBI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/07/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/DIDIER-BILE-ET-LEAO-KORE-TOKOMA-BA-CAMARADES-PEMBA-DE-FRANCO_a24820.html">DIDIER BILÉ ET LÉAO KORÉ - TOKOMA BA CAMARADES PEMBA DE FRANCO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">03/07/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/MAGA-DINDIN-A-CAPPELLA_a24815.html">MAGA DINDIN - A CAPPELLA</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/DIDIER-BILE-N-OUBLIEZ-PAS_a24684.html">DIDIER BILÉ - "N'OUBLIEZ PAS"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ZOUGLOU-FEELING-DOCUMENTAIRE-EXTRAITS_a22726.html">ZOUGLOU FEELING (DOCUMENTAIRE) - EXTRAITS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/02/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Magic-System-au-Festival-RAI-NB-Fever-Bercy-2009_a22236.html">Magic System au Festival RAÏ NB Fever - Bercy 2009</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/11/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Magic-System-au-FESTIVAL-RAIN-B-FEVER-a-Bercy-Mars-2009-Les-coulisses_a22235.html">Magic System au FESTIVAL RAÏN'B FEVER à Bercy-Mars 2009 / Les coulisses</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/11/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/PETIT-DENIS-APPELEZ-MOI-EL-CAPO_a21887.html">PETIT DENIS : APPELEZ-MOI "EL CAPO"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8217140" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8217140" class="ecart_col1"><hr /></div>

<!-- news 8214993 -->
<div id="ecart_before_8214993" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8214993" class="mod_8214993 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8214993);" onmouseout="javascript:newsdefil_8214993();">
		 <div id="defilbox_8214993" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-DIANE-SOLO_a19608.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC DIANE SOLO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">23/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-LE-RENDEZ-VOUS-INCONTOURNABLE_a19486.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN - LE RENDEZ-VOUS INCONTOURNABLE</a>
				 </h3>
				 <div class="titre">
					 <span class="date">09/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-BLOCO_a19478.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC BLOCO </a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-DIDIER-BILE_a18467.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC DIDIER BILÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/08/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-JOHNNY-PATCHEKO-ANTONIO_a18400.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC JOHNNY PATCHEKO ANTONIO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/08/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-Me-HABIBA-TOURE_a18204.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC Me HABIBA TOURÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-JOEL-TIEHI_a18162.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC JOËL TIÉHI</a>
				 </h3>
				 <div class="titre">
					 <span class="date">10/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-avec-Serges-KASSY_a18011.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN avec Serges KASSY</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/06/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/Focus-Entretiens-a-la-Maison-des-Journalistes-a-Paris_a17974.html">Focus - Entretiens à la Maison des Journalistes à Paris </a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/06/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8214993" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8214993" class="ecart_col1"><hr /></div>

<!-- news 8217187 -->
<div id="ecart_before_8217187" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8217187" class="mod_8217187 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8217187);" onmouseout="javascript:newsdefil_8217187();">
		 <div id="defilbox_8217187" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Charles-Konan-Banny-Voici-pourquoi-je-suis-candidat-a-l-election-presidentielle_a20368.html">Charles Konan Banny : "Voici pourquoi je suis candidat à l'élection présidentielle"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/03/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/CE-QUI-FAIT-COURIR-BERNARD-DOZA-C-EST-LA-COTE-D-IVOIRE-DEBARRASSEE-DU-COLONIALISME-FRANCAIS_a19370.html">"CE QUI FAIT COURIR BERNARD DOZA, C'EST LA CÔTE D'IVOIRE DÉBARRASSÉE DU COLONIALISME FRANÇAIS"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/11/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Benewende-Carlos-Ouedraogo-Pourquoi-je-soutiens-LAURENT-GBAGBO_a19275.html">Bénéwendé Carlos Ouédraogo : "Pourquoi je soutiens LAURENT GBAGBO"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">04/11/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Face-a-la-camera-Interview-avec-Issiaka-Ouattara-alias-Wattao_a901.html">Face à la caméra / Interview  avec Issiaka Ouattara alias Wattao</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/08/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/TIKEN-JAH-DIEU-EST-TROP-OCCUPE_a516.html">TIKEN JAH : "DIEU EST TROP OCCUPÉ..." </a>
				 </h3>
				 <div class="titre">
					 <span class="date">25/05/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Interview-avec-Pol-Dokoui-2eme-partie_a377.html">Interview avec Pol Dokoui (2ème partie)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/04/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Interview-avec-Pol-Dokoui-1ere-partie_a376.html">Interview avec Pol Dokoui (1ère partie)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/04/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Dechets-toxiques-pollution-de-la-lagune-Ebrie-developpement-d-Abidjan-Pierre-Djedji-Amondji-Gouverneur-du-district-d_a277.html">Déchets toxiques, pollution de la lagune Ébrié, développement d'Abidjan... Pierre Djédji Amondji (Gouverneur du district d'Abidjan) dit tout</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Causerie-avec-Les-Ziguehi_a239.html">Causerie avec Les Ziguéhi</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Asse-Alafe-Wakili-Journaliste-ecrivain-auteur-de-Instants-de-vies-J-ai-voulu-entrer-dans-la-litterature-de-cette-facon_a234.html">Assé Alafé Wakili  (Journaliste-écrivain, auteur de «  Instants de vies ») : « J’ai voulu entrer dans la littérature de cette façon un peu difficile »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8217187" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8217187" class="ecart_col1"><hr /></div>

<!-- news 6085560 -->
<div id="ecart_before_6085560" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6085560" class="mod_6085560 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/DAKAR -13-ans-apres-leur-separation-chirurgicale-Adama-et-Awa-les-siamoises-ont-grandi _a24191.html">DAKAR : 13 ans après leur séparation chirurgicale -  Adama et Awa, les siamoises ont grandi !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/A-qui-profitent-les-frappes-russes-en-Syrie_a21845.html">A qui profitent les frappes russes en Syrie ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">02/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Daesh-ou-rebelles-Qui-la-Russie-a-t-elle-frappe-en-Syrie_a21844.html">Daesh ou rebelles... Qui la Russie a-t-elle frappé en Syrie?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">02/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Guinee-l-excision-entre-croyance-et-tradition_a21354.html">Guinée: l'excision, entre croyance et tradition</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/07/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6085560" class="ecart_col1"><hr /></div>

<!-- news 6079846 -->
<div id="ecart_before_6079846" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6079846" class="mod_6079846 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-1">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow56.gif?v=1213098752" alt=""  /> 
					 <a href="/Chorus-2018-Le-groupe-vainqueur-recevra-le-prix-Manu-Dibango_a25822.html">Chorus 2018 : Le groupe vainqueur recevra le prix Manu Dibango.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">06/08/2018</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6079846" class="ecart_col1"><hr /></div>

<!-- news 6080834 -->
<div id="ecart_before_6080834" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080834" class="mod_6080834 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-POL-DOKOUI-REPOSE-A-JAMAIS-AU-CIMETIERE-DE-PEHEKANHOUEBLI-SON-VILLAGE-DANS-LE-DEPARTEMENT-DE-TOULEPLEU_a25839.html">CÔTE D'IVOIRE - POL DOKOUI REPOSE À JAMAIS AU CIMETIÈRE DE PÉHÉKANHOUÉBLI, SON VILLAGE, DANS LE DÉPARTEMENT DE TOULEPLEU</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/08/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-Levee-du-corps-de-Pol-Dokui-Le-dernier-voyage-de-l-illustre-journaliste-a-commence_a25838.html">CÔTE D'IVOIRE - Levée du corps de Pol Dokui : Le dernier voyage de l’illustre journaliste a commencé</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/08/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Cote-d-Ivoire-Manu-Dibango-le-saxophoniste-de-legende-celebre-ses-60-ans-de-musique_a25731.html">Côte d'Ivoire : Manu Dibango, le saxophoniste de légende célèbre ses 60 ans de musique</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/06/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Severement-critiquee-Le-message-emouvant-du-Comite-Miss-Bouake-a-Suy-Fatem-Miss-CI-2018_a25690.html">Sévèrement critiquée : Le message émouvant du Comité Miss Bouaké à Suy Fatem, Miss CI 2018</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/06/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080834" class="ecart_col1"><hr /></div>

<!-- news 6080850 -->
<div id="ecart_before_6080850" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080850" class="mod_6080850 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/En-Cote-d-Ivoire-ces-femmes-sont-payees-pour-pleurer-Video_a25119.html">En Côte d'Ivoire, ces femmes sont payées pour pleurer (Vidéo)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/11/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/A-Londres-on-peut-manger-dans-un-restaurant-tout-nu_a23414.html">À Londres, on peut manger dans un restaurant... tout nu</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/Mali-Un-pays-musulman-ou-la-biere-a-rapporte-plus-de-47-milliards-de-F-CFA-en-2015-a-une-entreprise-francaise_a22502.html">Mali : Un pays musulman où la bière a rapporté plus de 47 milliards de F CFA en 2015 à une entreprise française</a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/INSOLITE-Attaque-par-14-lions-cet-elephant-n-avait-aucune-chance-Tout-le-monde-peut-se-tromper_a22501.html">INSOLITE - Attaqué par 14 lions, cet éléphant n’avait aucune chance. Tout le monde peut se tromper.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080850" class="ecart_col1"><hr /></div>

<!-- news 6080854 -->
<div id="ecart_before_6080854" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080854" class="mod_6080854 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Coupe-du-monde-2018-Racisme-hooliganisme-homophobie-les-pires-fantasmes-autour-de-la-Russie-vont-ils-se-realiser_a25680.html">Coupe du monde 2018 : Racisme, hooliganisme, homophobie, les pires fantasmes autour de la Russie vont-ils se réaliser ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">13/06/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Le-foot-et-la-foi-en-Cote-d-Ivoire-les-religions-gagnent-sur-le-fetichisme_a25627.html">Le foot et la foi : en Côte d'Ivoire, les religions gagnent sur le fétichisme</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/05/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Portrait-Iness-Affri-La-graine-ivoirienne-qui-pousse-a-Boulogne-Billancourt_a25604.html">Portrait/ Iness Affri :  La graine ivoirienne qui pousse à Boulogne Billancourt…</a>
				 </h3>
				 <div class="titre">
					 <span class="date">12/05/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Football-La-Cote-d-Ivoire-se-lance-dans-la-detection-de-jeunes-talents-avec-le-projet-Cjeune_a25554.html">Football : La Côte d’Ivoire se lance dans la détection de jeunes talents avec le projet Cjeune</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/04/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080854" class="ecart_col1"><hr /></div>

<!-- news 6080883 -->
<div id="ecart_before_6080883" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080883" class="mod_6080883 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6080883);" onmouseout="javascript:newsdefil_6080883();">
		 <div id="defilbox_6080883" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Asseyons-nous-et-Discutons-Citations-Analyses-Reflexions-et-Paroles-Fortes-du-President-Gbagbo_a25036.html">« Asseyons-nous et Discutons: Citations, Analyses, Réflexions, et Paroles Fortes du Président Gbagbo »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">31/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/L-ORIGINE-DE-LA-FETE-DE-NOEL-PAR-CHEIKH-ANTA-DIOP_a25031.html">L’ORIGINE DE LA FÊTE DE NOËL (PAR CHEIKH ANTA DIOP)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">29/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Histoire-que-faire-des-vestiges-de-la-colonisation-en-Afrique_a23697.html">Histoire : que faire des vestiges de la colonisation en Afrique ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/10-mars-1893-Naissance-de-la-Cote-d-Ivoire_a23598.html">10 mars 1893 - Naissance de la Côte d'Ivoire</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/HENRI-KONAN-BEDIE-ALASSANE-OUATTARA-N-EST-PAS-IVOIRIEN-_a22708.html">HENRI KONAN BÉDIÉ : ALASSANE OUATTARA N'EST PAS IVOIRIEN !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/02/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Temoignage-de-Blaise-Compaore-sur-l-execution-d-Henri-ZONGO-et-du-Commandant-LINGANI-par-Diendere-Je-n-ai-pas-a-avoir_a22597.html">Témoignage de Blaise Compaoré sur l’exécution d’Henri ZONGO et du Commandant LINGANI par Diendéré : « Je n’ai pas à avoir pitié des traîtres »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/12-figures-historiques-dont-beaucoup-de-gens-ignorent-qu-elles-sont-noires_a21975.html">12 figures historiques dont beaucoup de gens ignorent qu’elles sont noires</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Non-pacifiste-du-tout-13-citations-racistes-de-Gandhi-a-propos-des-Hommes-Noirs_a21969.html">Non-pacifiste du tout : 13 citations racistes de Gandhi à propos des Hommes Noirs.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/9-raisons-pour-lesquelles-les-personnes-Noires-sont-toujours-en-colere-en-Amerique_a21968.html">9 raisons pour lesquelles les personnes Noires sont toujours en colère en Amérique</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Laurent-Gbagbo-dans-le-tourbillon-du-Golf-de-Guinee_a21796.html">Laurent Gbagbo dans le tourbillon du Golf de Guinée.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/VIDEO-Lapsus-de-Nicolas-Sarkozy-La-France-a-toujours-ete-du-cote-des-dictateurs_a21632.html">VIDÉO. Lapsus de Nicolas Sarkozy: "La France a toujours été du côté des dictateurs"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">06/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-LES-MENSONGES-PERNICIEUX-DU-DICTATEUR-D-ABIDJAN-ET-DE-SON-AMI-EX-DIPLOMATE-CHASSEUR-DE-DEMONS_a21597.html">CÔTE D'IVOIRE - LES MENSONGES PERNICIEUX DU DICTATEUR D'ABIDJAN ET DE SON AMI EX-DIPLOMATE CHASSEUR DE DEMONS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">01/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html">Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/08/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/HISTOIRE-Le-premier-instituteur-ivoirien_a18152.html">HISTOIRE - Le premier instituteur ivoirien</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Les-independances-africaines-les-peres-des-independances-africaines_a16222.html">Les indépendances africaines : les pères des indépendances africaines.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/11/2013</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6080883" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r1.html">Actualité</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-25861">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 En Côte d’Ivoire, le dépôt des candidatures pour les élections locales d’octobre se clôturait ce 29 août à minuit. L’élaboration de ces listes a été secouée par diverses polémiques qui illustrent encore une fois le divorce consommé entre la coalition au pouvoir RHDP et le PDCI d’Henri Konan Bédié. Hier dans la matinée, le secrétaire exécutif du parti historique, Maurice Kakou Guikahué, a dénoncé ce qu’il considère comme des manoeuvres du pouvoir pour déstabiliser ses concurrents.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_26528610 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/25027670-26528610.jpg?v=1535630139&amp;ibox" title="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/25027670-26528610.jpg?v=1535630139" alt="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation" title="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/25027670-26528610.jpg?v=1535630150" alt="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation" title="Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation" width="536" /></a>
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FMunicipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FgUHH0u&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FMunicipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html&amp;text=Municipales%20en%20C%C3%B4te%20d%27Ivoire%20%3A%20le%20PDCI%20d%C3%A9nonce%20des%20tentatives%20de%20d%C3%A9stabilisation&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_3556628_25027670'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3556628_25027670', {'size': 'tall', 'href': 'https://www.ladepechedabidjan.info/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html'});</script>
</div>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 A l’approche des élections municipales et régionales du 13 octobre prochain, les divisions internes au sein du Parti démocratique de Côte d'Ivoire (PDCI) entre partisans et opposants au parti unifié du Rassemblement des houphouëtistes pour la démocratie et la paix (RHDP) ne cessent de miner l’ancien parti unique.					 <br />
					 					 <br />
					 En début de semaine, l'ancien président Henri Konan Bédié, président du PDCI, avait convoqué des membres de sa formation politique investis candidats par les deux partis et leur avait demandé de choisir leur camp.					 <br />
					 					 <br />
					 Si la majorité de ces convoqués a confirmé porter les couleurs du PDCI pour le futur scrutin, le secrétaire exécutif Maurice Kakou Guikahué a tout de même dénoncé « des tracasseries qui violent constamment les dispositions de la Constitution ».					 <br />
					 					 <br />
					 « Il est également apparu qu'il s'agit d'une tentative de débauchage de nos cadres à travers le chantage, a-t-il déclaré. Nous observons curieusement des inspections ciblées dans les municipalités tenues par les cadres du PDCI-RDA [Rassemblement démocratique africain] candidats à leur propre succession ».					 <br />
					 <a class="liens" href="http://www.rfi.fr/afrique/20180830-cote-ivoire-pdci-rhdp-kakou-guikahue-municipales">Lire la suite</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 30 Août 2018</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/25027670/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>		 </div>
		 <div class="entete_liste">
			 <div class="access">Actualité</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star25027670"></span> <span id="hint25027670">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_25027670">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_25027670%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D25027670%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="25027670" />
						 <input type="hidden" name="id_article_reel" value="25027670" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Municipales-en-Cote-d-Ivoire-le-PDCI-denonce-des-tentatives-de-destabilisation_a25861.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correcte et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=25861&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=25861&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/24995124-26514243.jpg?v=1535546094) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/COTE-D-IVOIRE-MAMADOU-KOULIBALY-CHEZ-SIMONE-GBAGBO_a25860.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/24995124-26514243.jpg?v=1535546094) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/COTE-D-IVOIRE-MAMADOU-KOULIBALY-CHEZ-SIMONE-GBAGBO_a25860.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 29 Août 2018 - 14:17</span>			 <a class="access" href="/COTE-D-IVOIRE-MAMADOU-KOULIBALY-CHEZ-SIMONE-GBAGBO_a25860.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
CÔTE D'IVOIRE : MAMADOU KOULIBALY CHEZ SIMONE GBAGBO</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/24994943-26514099.jpg?v=1535545431) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-les-exiles-politiques-reticents-a-revenir-malgre-l-amnistie_a25859.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/24994943-26514099.jpg?v=1535545431) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-les-exiles-politiques-reticents-a-revenir-malgre-l-amnistie_a25859.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 29 Août 2018 - 14:05</span>			 <a class="access" href="/Cote-d-Ivoire-les-exiles-politiques-reticents-a-revenir-malgre-l-amnistie_a25859.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d'Ivoire: les exilés politiques réticents à revenir malgré l'amnistie</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-ARRESTATION-D-ISRAEL-N-GORAN-ALORS-QU-IL-ETAIT-EN-DIRECT-SUR-FACEBOOK_a25817.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/24213268-26137698.jpg?v=1533151540" alt="CÔTE D'IVOIRE - ARRESTATION D'ISRAËL N'GORAN ALORS QU'IL ÉTAIT EN DIRECT SUR FACEBOOK" title="CÔTE D'IVOIRE - ARRESTATION D'ISRAËL N'GORAN ALORS QU'IL ÉTAIT EN DIRECT SUR FACEBOOK"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/24213268-26137698.jpg?v=1533151540" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-ARRESTATION-D-ISRAEL-N-GORAN-ALORS-QU-IL-ETAIT-EN-DIRECT-SUR-FACEBOOK_a25817.html">CÔTE D'IVOIRE - ARRESTATION D'ISRAËL N'GORAN ALORS QU'IL ÉTAIT EN DIRECT SUR FACEBOOK</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 01/08/2018 | 2806 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-ARRESTATION-D-ISRAEL-N-GORAN-ALORS-QU-IL-ETAIT-EN-DIRECT-SUR-FACEBOOK_a25817.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Bedie-souhaite-la-liberation-de-Gbagbo_a25815.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/24196149-26124093.jpg?v=1533115336" alt="Côte d’Ivoire: Bédié “souhaite la libération de Gbagbo”" title="Côte d’Ivoire: Bédié “souhaite la libération de Gbagbo”"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/24196149-26124093.jpg?v=1533115336" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Bedie-souhaite-la-liberation-de-Gbagbo_a25815.html">Côte d’Ivoire: Bédié “souhaite la libération de Gbagbo”</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 01/08/2018 | 2351 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Bedie-souhaite-la-liberation-de-Gbagbo_a25815.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-France-championne-du-monde-des-Abidjanais-celebrent-le-sacre-de-la-6e-equipe-africaine_a25774.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/23761108-25898522.jpg?v=1531719893" alt="La France championne du monde : des Abidjanais célèbrent le sacre de la « 6è équipe africaine »" title="La France championne du monde : des Abidjanais célèbrent le sacre de la « 6è équipe africaine »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/23761108-25898522.jpg?v=1531719893" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-France-championne-du-monde-des-Abidjanais-celebrent-le-sacre-de-la-6e-equipe-africaine_a25774.html">La France championne du monde : des Abidjanais célèbrent le sacre de la « 6è équipe africaine »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/07/2018 | 1811 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-France-championne-du-monde-des-Abidjanais-celebrent-le-sacre-de-la-6e-equipe-africaine_a25774.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Des-pro-Soro-depuis-Korhogo-Nous-allons-faire-tomber-ce-pouvoir_a25747.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/23559650-25787954.jpg?v=1530995027" alt="CÔTE D'IVOIRE - Des pro-Soro depuis Korhogo : « Nous allons faire tomber ce pouvoir… »" title="CÔTE D'IVOIRE - Des pro-Soro depuis Korhogo : « Nous allons faire tomber ce pouvoir… »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/23559650-25787954.jpg?v=1530995028" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Des-pro-Soro-depuis-Korhogo-Nous-allons-faire-tomber-ce-pouvoir_a25747.html">CÔTE D'IVOIRE - Des pro-Soro depuis Korhogo : « Nous allons faire tomber ce pouvoir… »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 07/07/2018 | 3426 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-Des-pro-Soro-depuis-Korhogo-Nous-allons-faire-tomber-ce-pouvoir_a25747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-l-eau-coule-a-nouveau-des-robinets-a-Bouake_a25712.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/23216409-25590346.jpg?v=1529747063" alt="Côte d'Ivoire : l'eau coule à nouveau des robinets à Bouaké" title="Côte d'Ivoire : l'eau coule à nouveau des robinets à Bouaké"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/23216409-25590346.jpg?v=1529747063" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-l-eau-coule-a-nouveau-des-robinets-a-Bouake_a25712.html">Côte d'Ivoire : l'eau coule à nouveau des robinets à Bouaké</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/06/2018 | 1079 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-l-eau-coule-a-nouveau-des-robinets-a-Bouake_a25712.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/REINE-PELAGIE-LA-PAIX-EN-GUINEE-AUDIO_a25702.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/23150446-25551132.jpg?v=1529508990" alt="REINE PÉLAGIE - LA PAIX EN GUINÉE (AUDIO)" title="REINE PÉLAGIE - LA PAIX EN GUINÉE (AUDIO)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/23150446-25551132.jpg?v=1529508991" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/REINE-PELAGIE-LA-PAIX-EN-GUINEE-AUDIO_a25702.html">REINE PÉLAGIE - LA PAIX EN GUINÉE (AUDIO)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 20/06/2018 | 1542 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/REINE-PELAGIE-LA-PAIX-EN-GUINEE-AUDIO_a25702.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Zero-pour-l-operation-Zero-mort_a25695.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/23118311-25532040.jpg?v=1529409276" alt="CÔTE D'IVOIRE - Zéro pour l'opération &quot;Zéro mort&quot;" title="CÔTE D'IVOIRE - Zéro pour l'opération &quot;Zéro mort&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/23118311-25532040.jpg?v=1529409277" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Zero-pour-l-operation-Zero-mort_a25695.html">CÔTE D'IVOIRE - Zéro pour l'opération "Zéro mort"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 19/06/2018 | 1791 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(1 vote) | <a href="/COTE-D-IVOIRE-Zero-pour-l-operation-Zero-mort_a25695.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Deces-de-l-ex-journaliste-animateur-Pol-Dokui-un-grand-professionnel--selon-ses-confreres_a25669.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/22823317-25356538.jpg?v=1528362441" alt="Décès de l’ex-journaliste-animateur : Pol Dokui, un « grand professionnel », selon ses confrères" title="Décès de l’ex-journaliste-animateur : Pol Dokui, un « grand professionnel », selon ses confrères"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/22823317-25356538.jpg?v=1528362441" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Deces-de-l-ex-journaliste-animateur-Pol-Dokui-un-grand-professionnel--selon-ses-confreres_a25669.html">Décès de l’ex-journaliste-animateur : Pol Dokui, un « grand professionnel », selon ses confrères</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 07/06/2018 | 1619 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Deces-de-l-ex-journaliste-animateur-Pol-Dokui-un-grand-professionnel--selon-ses-confreres_a25669.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-KAKOU-GUIKAHUE-Alassane-Ouattara-ne-sera-pas-candidat-en-2020-La-constitution-ne-l-y-autorise-pas_a25653.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/22735352-25302490.jpg?v=1528094193" alt="CÔTE D'IVOIRE - KAKOU GUIKAHUÉ : &quot;Alassane Ouattara ne sera pas candidat en 2020. La constitution ne l'y autorise pas&quot;" title="CÔTE D'IVOIRE - KAKOU GUIKAHUÉ : &quot;Alassane Ouattara ne sera pas candidat en 2020. La constitution ne l'y autorise pas&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/22735352-25302490.jpg?v=1528094193" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-KAKOU-GUIKAHUE-Alassane-Ouattara-ne-sera-pas-candidat-en-2020-La-constitution-ne-l-y-autorise-pas_a25653.html">CÔTE D'IVOIRE - KAKOU GUIKAHUÉ : "Alassane Ouattara ne sera pas candidat en 2020. La constitution ne l'y autorise pas"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/06/2018 | 2083 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-KAKOU-GUIKAHUE-Alassane-Ouattara-ne-sera-pas-candidat-en-2020-La-constitution-ne-l-y-autorise-pas_a25653.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Un-groupe-de-journalistes-libres-denonce-le-manque-de-professionnalisme-a-Fraternite-Matin_a25645.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/22648716-25259405.jpg?v=1527791026" alt="Côte d’Ivoire : Un groupe de « journalistes libres » dénonce le manque de professionnalisme à Fraternité Matin" title="Côte d’Ivoire : Un groupe de « journalistes libres » dénonce le manque de professionnalisme à Fraternité Matin"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/22648716-25259405.jpg?v=1527791027" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Un-groupe-de-journalistes-libres-denonce-le-manque-de-professionnalisme-a-Fraternite-Matin_a25645.html">Côte d’Ivoire : Un groupe de « journalistes libres » dénonce le manque de professionnalisme à Fraternité Matin</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 31/05/2018 | 777 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Un-groupe-de-journalistes-libres-denonce-le-manque-de-professionnalisme-a-Fraternite-Matin_a25645.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Desire-Tagro-decrit-comment-il-a-ete-tue-Une-balle-dans-la-bouche-_a2795.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/171856/modules/imagette_16-9.jpg?v=1302897885" alt="Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !" title="Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/171856/modules/imagette_16-9.jpg?v=1302897885" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Desire-Tagro-decrit-comment-il-a-ete-tue-Une-balle-dans-la-bouche-_a2795.html">Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/04/2011 | 50499 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(20 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Bombardement-d-Abidjan-le-colonel-Babri-Hillaire-tue-par-Sarkozy-licorne-et-l-Onuci_a2683.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/168628/modules/imagette_16-9.jpg?v=1302001740" alt="Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci" title="Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/168628/modules/imagette_16-9.jpg?v=1302001740" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Bombardement-d-Abidjan-le-colonel-Babri-Hillaire-tue-par-Sarkozy-licorne-et-l-Onuci_a2683.html">Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/04/2011 | 42204 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(58 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8613831-13581467.jpg?v=1449232016" alt="4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”" title="4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8613831-13581467.jpg?v=1449232017" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html">4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/12/2015 | 30646 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/En-video-Cote-d-Ivoire-Accident-de-bus-le-temoignage-d-un-rescape_a3959.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/200280/modules/imagette_16-9.jpg?v=1312551369" alt="En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé" title="En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/200280/modules/imagette_16-9.jpg?v=1312551369" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/En-video-Cote-d-Ivoire-Accident-de-bus-le-temoignage-d-un-rescape_a3959.html">En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/08/2011 | 16077 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(11 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/4824187-7211804.jpg?v=1350507985" alt="La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ" title="La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/4824187-7211804.jpg?v=1435563168" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html">La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/10/2012 | 13156 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(4 votes) | <a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6469048-9756169.jpg?v=1395926105" alt="Vidéo - Première comparution de Charles Blé Goudé devant la CPI" title="Vidéo - Première comparution de Charles Blé Goudé devant la CPI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6469048-9756169.jpg?v=1395926107" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html">Vidéo - Première comparution de Charles Blé Goudé devant la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/03/2014 | 9546 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(4 votes) | <a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html?com#comments" class="com"><span class="num_comment">12</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Massacre-des-gendarmes-par-les-hommes-du-chef-rebelle-Soro-Guillaume-a-Bouake-Le-rapport-d-Amnesty-international-qui_a6306.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/3914436-5894323.jpg?v=1330321320" alt="Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout" title="Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/3914436-5894323.jpg?v=1435563168" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Massacre-des-gendarmes-par-les-hommes-du-chef-rebelle-Soro-Guillaume-a-Bouake-Le-rapport-d-Amnesty-international-qui_a6306.html">Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/02/2012 | 8412 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10111017-16461070.jpg?v=1472417356" alt="ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO" title="ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10111017-16461070.jpg?v=1472417356" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html">ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/08/2016 | 7261 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Pourquoi-Philippe-Remond-ce-Francais-a-ete-assassine-par-les-elements-de-Ouattara-avec-l-aide-de-Licorne_a2673.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/168398/modules/imagette_16-9.jpg?v=1301936832" alt="Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?" title="Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/168398/modules/imagette_16-9.jpg?v=1301936832" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Pourquoi-Philippe-Remond-ce-Francais-a-ete-assassine-par-les-elements-de-Ouattara-avec-l-aide-de-Licorne_a2673.html">Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/04/2011 | 6949 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7032180-10760900.jpg?v=1411996381" alt="Charles Blé Goudé lors de l’ouverture de l’audience de confirmation des charges le 29 septembre 2014 à la Cour pénale internationale à La Haye (Pays-Bas) ©ICC-CPI" title="Charles Blé Goudé lors de l’ouverture de l’audience de confirmation des charges le 29 septembre 2014 à la Cour pénale internationale à La Haye (Pays-Bas) ©ICC-CPI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7032180-10760900.jpg?v=1411996389" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html">L’audience de confirmation des charges dans l’affaire Blé Goudé s’ouvre à la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/09/2014 | 5771 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6075322" class="ecart_col3"><hr /></div>

<!-- news 6081517 -->
<div id="ecart_before_6081517" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6081517" class="mod_6081517 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Cote-d-Ivoire-le-noma-une-maladie-qui-defigure-les-enfants-et-les-exclut_a25024.html">Côte d'Ivoire: le noma, une maladie qui défigure les enfants et les exclut</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/L-excitation-sexuelle-permanente-une-pathologie-a-part-entiere_a20207.html">L’excitation sexuelle permanente : une pathologie à part entière</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/02/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Tatouage-de-l-oeil-la-nouvelle-mode-qui-inquiete-les-Etats-Unis_a19865.html">Tatouage de l’œil : la nouvelle mode qui inquiète les Etats-Unis</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/01/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Il-aurait-soigne-son-cancer-grace-a-cet-incroyable-remede_a19189.html">Il aurait soigné son cancer grâce à cet incroyable remède</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/10/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6081517" class="ecart_col3"><hr /></div>

<!-- tweet 6080647 -->
<div id="ecart_before_6080647" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6080647" class="mod_6080647 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="general">
	 <div class="cel1 alone">
		 <div class="div-tweet tweet">
Municipales en Côte d'Ivoire : le PDCI dénonce des tentatives de déstabilisation En Côte d’Ivoire, le dépôt des can… <a href="https://t.co/WRbMnmtcBT" target="_blank" class="liens">https://t.co/WRbMnmtcBT</a>
		 </div>
	 </div>
</div>
	 <div class="footer_6080647"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6080647" class="ecart_col3"><hr /></div>

<!-- likebox 6077478 -->
<div id="mod_6077478" class="mod_6077478 wm-module fullbackground  module-likebox">
	 <div class="entete"><div class="fullmod">
		 <span>Facebook</span>
	 </div></div>
	 <div class="cel1">
		 <div class="fb-container" style="width:184px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/La.depeche.dabidjan/?pnref=lhc" 
        data-width="500" 
        data-hide-cover="true"
        data-show-posts="false"
        data-show-facepile="false"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6077478" class="ecart_col3"><hr /></div>

<!-- share 6079725 -->
<div id="ecart_before_6079725" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6079725" class="mod_6079725 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_6079725'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6079725', {'size': 'medium', 'href': 'https://www.ladepechedabidjan.info'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Administration-Rédaction : + 33 (0)6 52 90 02 66 - infos@ladepechedabidjan.info
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_6077468', '/mymodule/6077468/', '', 'java=false&ajax=true&nodoctype=1');
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/3556628/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=25027670');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20965996 .liens');

	 
	toleft_3556891 		= false;
	stop_3556891 		= false;
	speed_3556891 		= 10;
	steps_3556891 		= 1;
	newsh_start(3556891); 
	
	if ($("#mooquee_3556891").length)		$("#mooquee_3556891").hover(function() { stop_3556891 = true; }, function() { stop_3556891 = false; });
	var list_dates = []; var currentDate = new Date(); 
list_dates['2018-8-29'] = 'Mercredi 29 Août';
list_dates['2018-8-30'] = 'Jeudi 30 Août';
list_dates['2018-8-31'] = 'Vendredi 31 Août';
list_dates['2018-9-1'] = 'Samedi 1 Septembre';
list_dates['2018-9-2'] = 'Dimanche 2 Septembre';
$('.mod_4288090 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime4288090();
            var timer4288090 = setInterval(setDatetime4288090, 60*1000);
            function setDatetime4288090() {
                $('.mod_4288090 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_5549909').hide(); $('#keyword_5549909').val(decodeURIComponent(search).replace('+', ' ')).show();}

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_20958638').hide(); $('#keyword_20958638').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9886752 li a');
$('#star25027670').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=25027670&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/3556633/', 'ajax=true&show=fields&type=&id_objet=25027670');
make_print_object("25027670", "BzYFY1ZhADNQZQ==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_9871820 li a');
facebook_load('fr');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("25027670", "BjdWMFViBjUFMA==", "form_comment", 1);</script>
</body>

</html>
