
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Michel Onfray - Traité d’athéologie - La construction de Jésus </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Histoires de faussaires A l’évidence Jésus a existé - comme Ulysse et Zarathoustra, dont il importe peu de savoir s’ils ont vécu physiquement, en chair et en os, dans un temps précis en un lie..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Michel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/48563218-38069562.jpg?v=1596034751" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michel Onfray - Traité d’athéologie - La construction de Jésus " />
<meta property="og:description" content="Histoires de faussaires A l’évidence Jésus a existé - comme Ulysse et Zarathoustra, dont il importe peu de savoir s’ils ont vécu physiquement, en chair et en os, dans un temps précis en un lieu repérable. L’existence de Jésus n’est aucunement avérée historiquement. Aucun document contemporain de..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/48563218-38069562.jpg?v=1596034751" />
<meta property="twitter:title" content="Michel Onfray - Traité d’athéologie - La construction de Jésus " />
<meta property="twitter:description" content="Histoires de faussaires A l’évidence Jésus a existé - comme Ulysse et Zarathoustra, dont il importe peu de savoir s’ils ont vécu physiquement, en chair et en os, dans un temps précis en un lie..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1595259263" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Michel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Michel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '48563218'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_38069561 .photo {
	 position: relative;
}

.mod_3556628 .para_38069562 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (96)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D48563218%2FMichel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Michel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html">Michel&nbsp;Onfray&nbsp;-&nbsp;Traité&nbsp;d’athéologie&nbsp;-&nbsp;La&nbsp;construction&nbsp;de&nbsp;Jésus&nbsp;</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Comment-Jesus-en-est-venu-a-ressembler-a-un-Europeen-blanc_a27492.html">Comment&nbsp;Jésus&nbsp;en&nbsp;est&nbsp;venu&nbsp;à&nbsp;ressembler&nbsp;à&nbsp;un&nbsp;Européen&nbsp;blanc</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-origine-africaine-du-terme-amen-amin_a27491.html">L'origine&nbsp;africaine&nbsp;du&nbsp;terme&nbsp;amen,&nbsp;amin</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Belgique-Cote-d-Ivoire-Le-President-Laurent-Gbagbo-introduit-une-demande-de-passeport-ordinaire_a27490.html">Belgique&nbsp;-&nbsp;Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Le&nbsp;Président&nbsp;Laurent&nbsp;Gbagbo&nbsp;introduit&nbsp;une&nbsp;demande&nbsp;de&nbsp;passeport&nbsp;ordinaire</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Martinique-Decapitee-la-tete-de-bronze-de-D-Esnambuc-trainee-dans-les-rues_a27488.html">Martinique&nbsp;:&nbsp;Décapitée,&nbsp;la&nbsp;tête&nbsp;de&nbsp;bronze&nbsp;de&nbsp;D'Esnambuc&nbsp;traînée&nbsp;dans&nbsp;les&nbsp;rues</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Hamed-Bakayoko-demande-a-Alassane-Ouattara-d-etre-candidat_a27487.html">CÔTE&nbsp;D'IVOIRE&nbsp;:&nbsp;Hamed&nbsp;Bakayoko&nbsp;demande&nbsp;à&nbsp;Alassane&nbsp;Ouattara&nbsp;d'être&nbsp;candidat</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-amour-de-la-patrie-nous-commande-de-refuser-la-candidature-de-Ouattara_a27486.html">L’amour&nbsp;de&nbsp;la&nbsp;patrie&nbsp;nous&nbsp;commande&nbsp;de&nbsp;refuser&nbsp;la&nbsp;candidature&nbsp;de&nbsp;Ouattara</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Un-Maghrebin-parle-des-racistes-qui-disent-que-ce-sont-les-Noirs-qui-salissent-les-Maghrebines_a27485.html">Un&nbsp;Maghrébin&nbsp;parle&nbsp;des&nbsp;racistes&nbsp;qui&nbsp;disent&nbsp;que&nbsp;ce&nbsp;sont&nbsp;les&nbsp;Noirs&nbsp;qui&nbsp;"salissent"&nbsp;les&nbsp;Maghrébines.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Racisme-au-Vatican-Et-si-Dieu-n-aimait-pas-les-Noirs_a27484.html">Racisme&nbsp;au&nbsp;Vatican&nbsp;:&nbsp;Et&nbsp;si&nbsp;Dieu&nbsp;n'aimait&nbsp;pas&nbsp;les&nbsp;Noirs&nbsp;?</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/LE-LAVAGE-DE-CERVEAU-DES-ENFANTS-AFRICAINS-DANS-LES-ECOLES-ETRANGERES-DE-COTE-D-IVOIRE_a27483.html">LE&nbsp;LAVAGE&nbsp;DE&nbsp;CERVEAU&nbsp;DES&nbsp;ENFANTS&nbsp;AFRICAINS&nbsp;DANS&nbsp;LES&nbsp;ÉCOLES&nbsp;ÉTRANGERES&nbsp;DE&nbsp;CÔTE&nbsp;D'IVOIRE</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 27401884 -->
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- lien_perso 37046961 -->
<div id="ecart_before_37046961" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_37046961" class="mod_37046961 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/ZOUGLOU-FEELING-DOCUMENTAIRE-TEASER_a22726.html" > ZOUGLOU FEELING - DOCUMENTAIRE - TEASER</a>
	 </div>
</div>
<div id="ecart_after_37046961" class="ecart_col1"><hr /></div>

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Espace-Kamite_r74.html">Espace Kamite</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27493">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Michel Onfray - Traité d’athéologie - La construction de Jésus 
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_38069561 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/48563218-38069561.jpg?v=1596034627" alt="Michel Onfray - Traité d’athéologie - La construction de Jésus " title="Michel Onfray - Traité d’athéologie - La construction de Jésus " />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/48563218-38069561.jpg?v=1596034758" alt="Michel Onfray - Traité d’athéologie - La construction de Jésus " title="Michel Onfray - Traité d’athéologie - La construction de Jésus "  />
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Histoires de faussaires</b>					 <br />
					 					 <br />
					 A l’évidence Jésus a existé - comme Ulysse et Zarathoustra, dont il importe peu de savoir s’ils ont vécu physiquement, en chair et en os, dans un temps précis en un lieu repérable. L’existence de Jésus n’est aucunement avérée historiquement. Aucun document contemporain de l’événement, aucune preuve archéologique, rien de certain ne permet de conclure aujourd’hui à la vérité d’une présence effective à la charnière des deux mondes abolissant l’un, nommant l’autre.					 <br />
					 					 <br />
					 Pas de tombeau, pas de suaire, pas d’archives, sinon un sépulcre inventé en 325 par sainte Hélène, la mère de Constantin, très douée puisqu’on lui doit également la découverte du Golgotha et celle du titulus, le morceau de bois qui porte le motif de la condamnation. Une pièce de tissu dont la datation au carbone 14 témoigne qu’il date du XIIIe siècle de notre ère et dont seul un miracle aurait pu faire qu’il enveloppe le corps du Christ plus de mille ans avant le cadavre putatif ! Enfin, trois ou quatre vagues références très imprécises dans les textes antiques - Flavius Josèphe, Suétone et Tacite -, certes, mais sur des copies effectuées quelques siècles après la prétendue crucifixion de Jésus et surtout bien après le succès de ses thuriféraires…					 <br />
					 					 <br />
					 En revanche, comment nier l’existence conceptuelle de Jésus ? Au même titre que le Feu d’Héraclite, l’Amitié d’Empédocle, les Idées platoniciennes ou le Plaisir d’Épicure, Jésus fonctionne à merveille en Idée sur laquelle s’articulent une vision du monde, une conception du réel, une théorie du passé peccamineux et du futur sans salut. Laissons aux amateurs de débats impossibles à conclure la question de l’existence de Jésus et attelons-nous à celles qui importent : qu’en est-il de cette construction nommée Jésus ? pour quoi faire ? dans quels desseins ? afin de servir quels intérêts ? qui crée cette fiction ? de quelle manière ce mythe prend-il corps ? comment évolue cette fable dans les siècles qui suivent ?.					 <br />
					 					 <br />
					 Les réponses à ces interrogations supposent un détour par un treizième apôtre hystérique, Paul de Tarse, par un « évêque des affaires extérieurs », comme il se nomme, auteur d’un coup d’État réussi, Constantin, par ses suivants qui excitent des chrétiens à piller, torturer, massacrer, brûler des bibliothèques, Justinien, Théodose, Valentinien. De l’ectoplasme invisible aux pleins pouvoirs de ce fantôme sur un Empire, puis sur le monde, l’histoire coïncide avec la généalogie de notre civilisation. Elle commence dans un brouillard historique en Palestine, se poursuit à Rome, puis Byzance dans les ors, le faste et la pourpre du pouvoir chrétien, elle sévit encore aujourd’hui dans des millions d’esprits formatés par cette incroyable histoire construite sur du vent, de l’improbable, de l’imprécis, des contradictions que l’Église balaie depuis toujours à coups de violences politiques. […] 					 <br />
					  					 <br />
					 Rien de ce qui subsiste n’est fiable. L’archive chrétienne relève d’une fabrication idéologique, et même Flavius Josèphe, Suétone ou Tacite dans lesquels une poignée de mots signale l’existence du Christ et de ses fidèles au Ier siècle de notre ère obéissent à la loi du trucage intellectuel. Quand un moine anonyme recopie les Antiquités de l’historien juif arrêté et devenu collaborateur du pouvoir romain, lorsqu’il a sous le yeux un original des Annales de Tacite ou de la Vie des douze Césars de Suétone et qu’il s’étonne de l’absence dans le texte d’une mention de l’histoire à laquelle il croit, de bonne foi il ajoute un passage de sa main, sans vergogne, sans complexe, sans imaginer qu’il agit mal ou fabrique un faux, d’autant qu’à l’époque on n’aborde pas le livre avec l’œil du contemporain obsédé par la vérité, le respect de l’intégrité du texte et le droit d’auteur… Aujourd’hui encore nous lisons ces écrivains de l’Antiquité à partir de manuscrits postérieurs de plusieurs siècles à leurs auteurs et contemporains des copistes chrétiens qui sauvent leurs contenus en les arrangeant pour qu’ils aillent dans le sens de l’histoire…					 <br />
					  					 <br />
					 <b>Cristalliser l’hystérie</b>					 <br />
					  					 <br />
					 Les ultra-rationalistes - de Prosper Alaric à Raoul Vaneigem - disent probablement vrai sur l’inexistence historique de Jésus. […]					 <br />
					 Ce que l’on peut dire, c’est que l’époque dans laquelle Jésus apparaît prétendument fourmille d’individus de son acabit, de furieux prophètes, de fous illuminés, d’hystériques convaincus de l’excellence de leurs vérités grotesques, d’annonciateurs d’apocalypses. […]					 <br />
					  					 <br />
					 Au bord du Jourdain, une région familière à Jésus et ses apôtres, un nommé Theudas se prend pour Josué, le prophète des saluts annoncés - l’étymon, aussi, de Jésus… Venu d’Égypte, dont il est originaire, avec quatre mille partisans bien décidés à en découdre, il veut en finir avec le pouvoir romain et prétend disposer de la faculté d’ouvrir un fleuve avec ses seules paroles pour permettre à ses troupes d’avancer, puis d’en finir avec le pouvoir colonisateur. Les soldats romains décapitent ce Moïse de seconde zone avant qu’il puisse montrer son talent hydraulique.					 <br />
					 					 <br />
					 Une autre fois, en 45, Jacob et Simon, fils de Judas le Galiléen, encore une provenance familière à Jésus, mènent comme leur père en l’an 6 une insurrection qui, elle aussi, se termine mal : la soldatesque sacrifie les partisans et les crucifie. Menahem, le petit-fils d’une famille décidément pourvoyeuse en héros libérateurs, emboîte le pas à ses parents et se révolte en 66, donnant l’impulsion à la guerre juive qui se termine en 70 par la destruction de Jérusalem.					 <br />
					 					 <br />
					 Dans cette première moitié du Ier siècle, les prophètes, messies, annonciateurs de bonnes nouvelles pullulent. D’aucuns invitent leurs fidèles à les accompagner dans le désert pour y voir des signes prodigieux et des manifestations de la divinité. Un illuminé venu d’Égypte avec quarante mille affidés accède au jardin des Oliviers, toujours les zones christiques. Il prétend qu’avec sa seule voix, les murs de Jérusalem s’effondreront pour laisser le passage aux révoltés. Là encore, les milices romaines effectuent la dispersion. Les histoires abondent qui toutes racontent cette volonté juive de mettre à mal le pouvoir romain avec pour seule arme un discours religieux, mystique, millénariste, prophétique, annonciateur d’une bonne nouvelle contenue dans l’Ancien Testament. […]					 <br />
					 					 <br />
					 Jésus nomme donc l’hystérie de l’époque, cette croyance qu’avec sa seule bonne volonté et son action entreprise au nom de Dieu, on part victorieux et l’on vainc. Effondrer des murailles avec la voix au lieu de béliers et de machines de guerre, ouvrir les eaux avec une parole et non avec des embarcations militaires dignes de ce nom, affronter des soldats familiers du champ de bataille avec des cantiques, des prières et des amulettes et non des lances, des glaives ou des cavaliers, voilà de quoi ne pas inquiéter le pouvoir romain d’occupation. Des éraflures sur le cuir de l’Empire…					 <br />
					 					 <br />
					 Le nom de Jésus cristallise les énergies diffuses et disparates gâchées contre la mécanique impériale à cette époque. Il fournit le patronyme emblématique de tous les juifs qui refusent l’armée d’occupation romaine et disposent pour seule arme de leur bonne foi soutenue par la croyance que leur Dieu peut accomplir des miracles et les libérer du joug colonial. Mais si Dieu existait tant que ça et aimait son peuple, il le dispenserait d’avoir à subir la loi inique et empêcherait l’injustice. Pourquoi la tolérait-il avant d’en rendre possible la suppression ?					 <br />
					 					 <br />
					 Inexistant, ou réduit à l’état d’hypothèse, ce Jésus peut bien être fils d’un charpentier et d’une vierge, né à Nazareth, ayant professé enfant aux docteurs de la Loi à qui il donne des leçons, adulte à des pêcheurs, des artisans, des petites gens travaillant au bord du lac de Tibériade, il peut bien avoir eu des ennuis avec les communautés juives, plus qu’avec le pouvoir de Rome, habitué à ces rébellions sporadiques et sans importance, il synthétise, concentre, sublime, cristallise ce qui travaille l’époque et l’histoire de ce Ier siècle de son ère… Jésus nomme le refus juif de la domination romaine.					 <br />
					 D’autant que l’étymologie renseigne : Jésus signifie « Dieu sauve, a sauvé, sauvera. » […]					 <br />
					  					 <br />
					 <b>Une catalyse du merveilleux </b>					 <br />
					  					 <br />
					 Jésus concentre sous son nom l’aspiration messianique de l’époque. De la même manière il synthétise les topoï antiques utilisés pour parler de quelqu’un de merveilleux. Car naître d’une mère vierge informée de sa chance par une figure céleste ou angélique, accomplir des miracles, disposer d’un charisme qui génère des disciples passionnés, ressusciter des morts, voilà autant de lieux communs qui traversent la littérature de l’Antiquité. A l’évidence, considérer les textes évangéliques comme des textes sacrés dispense d’une étude comparative qui relativise le merveilleux testamentaire pour l’installer dans la logique du merveilleux antique, ni plus, ni moins. Le Jésus de Paul de Tarse obéit aux mêmes lois du genre que l’Ulysse d’Homère, l’Apollonios de Tyane de Philostrate ou l’Encolpe de Pétrone : un héros de péplum…					 <br />
					 					 <br />
					 Quel est l’auteur de Jésus ? Marc. L’évangéliste Marc, premier auteur du récit des aventures merveilleuses du nommé Jésus. Probable accompagnateur de Paul de Tarse dans son périple missionnaire, Marc rédige son texte vers 70. Rien ne prouve qu’il ait connu Jésus en personne, et pour cause ! Une fréquentation franche et nette aurait été visible et lisible dans le texte. Mais on ne côtoie pas une fiction… Tout juste on la crédite d’une existence à la manière du spectateur de mirage dans le désert qui croit effectivement à la vérité et à la réalité du palmier et de l’oasis aperçus dans la fournaise. L’évangéliste rapporte donc dans l’incandescence hystérique de l’époque cette fiction dont il affirme toute la vérité, de bonne foi.					 <br />
					 					 <br />
					 Marc rédige son évangile pour convertir. […] Le texte relève du registre clair de la propagande. Et celle-ci n’exclut pas le recours aux artifices à même de plaire, d’emporter l’assentiment et la conviction. D’où l’usage du merveilleux. […]					 <br />
					 Pour s’en convaincre, lisons en regard les pages les plus connus du Nouveau Testament et l’ouvrage que Diogène Laërce consacre à la vie, aux opinions et aux sentences des philosophes illustres. […]					 <br />
					 					 <br />
					 Un monde semblable, d’identiques façons littéraires chez les auteurs, une même propension rhétorique à libérer le magique, le merveilleux, le fantastique pour donner à leur sujet le relief et le brillant nécessaires à l’édification de leurs lecteurs. Marc veut faire aimer Jésus, Diogène Laërce pareillement avec les grands philosophes de la tradition antique. L’évangéliste raconte une vie pleine d’événements fabuleux ? Le doxographe truffe son texte de péripéties tout autant extraordinaires au sens étymologique. Car il s’agit de dresser le portrait d’hommes d’exception. Comment pourraient-ils naître, vivre, parler, penser et mourir comme des mortels ?					 <br />
					 					 <br />
					 <b>Michel Onfray, Traité d’athéologie, La construction de Jésus, Grasset 2005, pages 147-155 					 <br />
					  </b>					 <br />
					 					 <br />
					  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_38069562 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/48563218-38069562.jpg?v=1596034751" alt="Michel Onfray - Traité d’athéologie - La construction de Jésus " title="Michel Onfray - Traité d’athéologie - La construction de Jésus " />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/48563218-38069562.jpg?v=1596034758" alt="Michel Onfray - Traité d’athéologie - La construction de Jésus " title="Michel Onfray - Traité d’athéologie - La construction de Jésus "  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Une catalyse du merveilleux</b>					 <br />
					 					 <br />
					 Les pages les plus connus du Nouveau Testament et l’ouvrage que Diogène Laërce consacre à la vie, aux opinions et aux sentences des philosophes illustres. […]					 <br />
					 					 <br />
					 Un monde semblable, d’identiques façons littéraires chez les auteurs, une même propension rhétorique à libérer le magique, le merveilleux, le fantastique pour donner à leur sujet le relief et le brillant nécessaires à l’édification de leurs lecteurs. Marc veut faire aimer Jésus, Diogène Laërce pareillement avec les grands philosophes de la tradition antique. L’évangéliste raconte une vie pleine d’événements fabuleux ? Le doxographe truffe son texte de péripéties tout autant extraordinaires au sens étymologique. Car il s’agit de dresser le portrait d’hommes d’exception. Comment pourraient-ils naître, vivre, parler, penser et mourir comme des mortels ?					 <br />
					 					 <br />
					  Précisons : Marie, mère de Jésus, conçoit dans la virginité, par l’opération du Saint-Esprit; banal : Platon également procède d’une mère dans la fleur de l’âge, mais disposant d’un hymen préservé. L’archange Gabriel informe la femme du charpentier qu’elle enfantera sans l’aide de son mari, brave bougre qui consent sans rechigner ? Et alors : le même Platon s’enorgueillit du déplacement d’Apollon en personne ! Le fils de Joseph est surtout fils de Dieu ? Pas de problème : Pythagore également que ses disciples prennent pour Apollon en personne venu directement de chez les Hyperboréens. Jésus effectue des miracles, rend la vue à des aveugles, la vie à des morts ? Comme Empédocle qui, lui aussi, ramène à la vie un trépassé. Jésus excelle dans les prédictions ? Mêmes talents chez Anaxagore qui prédit avec succès des chutes de météorites 					 <br />
					 					 <br />
					 Poursuivons : Jésus parle en inspiré, prêtant sa voix à plus grand, plus fort et plus puissant que lui ? Et Socrate, hanté, habité par son daimon ? Le futur crucifié enseigne à des disciples convertit par son talent oratoire et sa rhétorique ? Tous les philosophes antiques, des cyniques aux épicuriens, agissent avec un semblable talent. La relation de Jésus avec Jean, le disciple préféré ? La même unit Épicure et Métrodore. L’homme de Nazareth parle métaphoriquement, mange du symbole et se comporte en énigme ? Pythagore aussi… Jamais il n’a écrit, sauf une fois sur le sable, avec un bâton, le même qui efface immédiatement les caractères tracés sur le sol ? Idem pour Bouddha ou Socrate, des philosophes de l’oralité, du verbe et de la parole thérapique. Jésus meurt pour ses idées ? Socrate aussi. A Gethsémani, le prophète connaît une nuit déterminante ? Socrate expérimente ces ravissements dans une semblable obscurité à Potidée. Marie connaît et apprend son destin de vierge mère par un songe ? Socrate rêve de cygne et rencontre Platon le lendemain.					 <br />
					 					 <br />
					 Encore ? Encore… Le corps de Jésus, à l’évidence, ingère des symboles, mais ne digère pas, on n’excrète pas du concept… Chair extravagante, insoumise aux caprices de tout chacun : le Messie n’a pas faim ni soif, il ne dort jamais, ne défèque pas, ne copule pas, ne rit pas. Socrate non plus. Souvenons-nous de l’Apologie dans laquelle Platon campe un personnage qui ignore les effets de l’alcool, de la fatigue et de la veille. Pythagore apparaît lui aussi revêtu d’un anticorps, d’une chair spirituelle, d’une matière éthérée, incorruptible, inaccessible aux affres du temps, du réel et de l’entropie.					 <br />
					 					 <br />
					 Platon et Jésus croient tous les deux à une vie après la mort, à l’existence d’une âme immatérielle et immortelle. Après la crucifixion, le mage de Galilée revient parmi les hommes. Mais bien avant lui, Pythagore pratiquait sur le même principe. Plus lent, car Jésus attend trois jours quand le philosophe vêtu de lin patiente deux cent sept ans avant de revenir en Grande Grèce. Et tant d’autres fables qui fonctionnent indifféremment du philosophe grec au prophète juif, quand l’auteur du mythe souhaite convertir son lecteur au caractère exceptionnel de son sujet et du personnage dont il entretient…					 <br />
					  					 <br />
					 <b>Construire hors de l’histoire</b>					 <br />
					  					 <br />
					 Le merveilleux tourne le dos à l’histoire. On ne lutte pas rationnellement contre des pluies de crapauds ou d’enclumes, des morts qui sortent de leur sépulcre pour dîner avec leurs familles, on ne tient pas en face de paralytiques, d’hydropiques ou d’hémorroïsses qui recouvrent la santé par un coup de baguette magique. Une parole qui guérit, un verbe thérapeute, un geste inducteur de miracles physiologiques, on ne peut saisir leur sens quand on reste sur le terrain de la raison pure. Pour comprendre, il faut penser en termes de symboles, d’allégories, de figures de style. La lecture des évangiles exige le même abord que la prose romanesque antique ou les poèmes homériques : un abandon à l’effet littéraire et un renoncement à l’esprit critique. […]					 <br />
					 					 <br />
					 Les évangélistes méprisent l’histoire. Leur option apologétique le permet. Pas besoin que les histoires aient eu effectivement lieu, pas utile que le réel coïncide avec la formulation et la narration qu’on en donne, il suffit que le discours produise son effet : convertir le lecteur, obtenir de lui un acquiescement sur la figure du personnage et son enseignement. La création de ce mythe est-elle consciente chez les auteurs du Nouveau Testament ? Je ne crois pas. Ni consciente, ni volontaire, ni délibérée. Marc, Mathieu, Jean et Luc ne trompent pas sciemment. Paul non plus. Ils sont trompés, car ils disent vrai ce qu’ils croient et croient vrai ce qu’ils disent. Aucun n’a rencontré physiquement Jésus, mais tous créditent cette fiction d’une existence réelle, nullement symbolique ou métaphorique. A l’évidence, ils croient réellement ce qu’ils racontent. Auto-intoxication intellectuelle, aveuglement ontologique…					 <br />
					 					 <br />
					 Tous créditent une fiction de réalité. En croyant à la fable qu’ils racontent, ils lui donnent de plus en plus consistance. La preuve de l’existence d’une vérité se réduit souvent à la somme des erreurs répétées devenues un jour une vérité convenue. De l’inexistence probable d’un individu dont on raconte le détail sur plusieurs siècles sort finalement une mythologie à laquelle sacrifient des assemblées, des cités, des nations, des empires, une planète. Les évangélistes créent une vérité en ressassant des fictions. La hargne militante paulinienne, le coup d’État constantinien, la répression des dynasties valentinienne et théodosienne fait le reste.					 <br />
					  					 <br />
					 <b>Un tissu de contradictions</b>					 <br />
					  					 <br />
					 La construction du mythe s’effectue sur plusieurs siècles, avec des plumes diverses et multiples. On se recopie, on ajoute, on retranche, on omet, on travestit, volontairement ou non. Au bout du compte, on obtient un corpus considérable de textes contradictoires. D’où le travail idéologique qui consiste à prélever dans cette somme matière à histoire univoque. Conséquence : on retient des évangiles pour vrais, on écarte ceux qui gênent l’hagiographie ou la crédibilité du projet. D’où les synoptiques et les apocryphes. Voire les écrits intertestamentaires auxquels les chercheurs accordent un statut étrange d’extraterritorialité métaphysique !					 <br />
					 					 <br />
					 Jésus végétarien ou ressuscitant un coq cuit dans un banquet ? Jésus enfant étranglant des petits oiseaux pour se donner le beau rôle de les ressusciter ou dirigeant le cours des ruisseaux par la voix, modelant des oiseaux en argile et les transformant en volatiles réels, effectuant d’autres miracles avant l’âge de dix ans ? Jésus guérissant les morsures de vipère en soufflant sur l’endroit où se sont plantés les crochets ? Que faire du décès de son père Joseph à cent onze ans ? De celui de sa mère Marie ? De Jésus riant aux éclats ? et tant d’histoires racontées dans plusieurs milliers de pages d’écrits apocryphes chrétiens. Pourquoi les avoir écartées ? Parce qu’elles ne permettent pas un discours univoque… Qui constitue ce corpus et décide du canon ? L’Église, ses conciles et ses synodes à la fin du IVe siècle.					 <br />
					 					 <br />
					 Pourtant cet écrémage n’empêche pas un nombre incalculable de contradictions et d’invraisemblances dans le corps du texte des évangiles synoptiques. Un exemple : selon Jean, la pièce de bois sur laquelle les juges inscrivent le motif de la condamnation - le titulus - est fixée sur le bois de la croix, au-dessus de la tête du Christ; selon Luc, elle se trouve autour du cou du supplicié; Marc, imprécis, ne permet pas de trancher… Sur ce titulus, si l’on met en perspective Marc, Mathieu, Luc et Jean, le texte dit quatre choses différentes… […]					 <br />
					 					 <br />
					 Outre les contradictions, on pointe également des invraisemblances. Par exemple l’échange verbal entre le condamné à mort et Ponce Pilate, un gouverneur haut de gamme de l’Empire romain. Outre qu’en pareil cas l’interrogatoire n’est jamais mené par le grand patron mais par ses subordonnés, on imagine mal Ponce Pilate recevant Jésus qui n’est pas encore le Christ, ni ce que l’histoire en fera - une vedette planétaire. A l’époque, il relève tout juste des droit commun, comme tant d’autres dans les geôles de l’occupant. 					 <br />
					 					 <br />
					 Peu probable, donc, que le haut fonctionnaire daigne s’entretenir avec un petit gibier local. De plus, Ponce Pilate parle latin et Jésus araméen. Comment dialoguer comme le laisse entendre l’évangile de Jean, du tac au tac, sans interprète, traducteur ou intermédiaire ? Affabulations…					 <br />
					 					 <br />
					 Le même Pilate ne peut être procurateur selon le terme des évangiles, mais préfet de Judée, car le titre de procurateur apparaît seulement vers 50 de notre ère… Pas plus ce fonctionnaire romain ne peut être cet homme doux, affable, bienveillant avec Jésus que signalent les évangélistes, sauf si les auteurs de ces textes veulent accabler les juifs, coupables de la mort de leur héros, et flatter le pouvoir romain, pour collaborer quelque peu… Car l’histoire retient plutôt de ce préfet de Judée sa cruauté, son cynisme, sa férocité et son goût pour la répression. Reconstructions…					 <br />
					  					 <br />
					 Autre invraisemblance, la crucifixion. L’histoire témoigne : à l’époque, on lapide les juifs, on ne les crucifie pas. Ce que l’on reproche à Jésus ? De se prétendre Roi des Juifs. Or cette histoire de messianisme et de prophétisme, Rome s’en moque. La crucifixion suppose une mise en cause de pouvoir impérial, ce que le crucifié ne fait jamais explicitement. Admettons la mise en croix : dans ce cas, on laisse le supplicié accroché, livré aux rapaces et aux chiens qui déchiquettent facilement le cadavre car les croix n’excèdent guère deux mètres de haut. Ensuite, on jette le corps à la fosse commune… En tout cas, la mise en tombeau est exclue. Fictions… […]					 <br />
					 					 <br />
					 La lecture comparée des textes conduit à une foule d’autres questions : pourquoi les disciples sont-ils absents le jour de la crucifixion ? Comment croire qu’après un pareil coup de tonnerre - l’assassinat de leur mentor - ils reprennent le chemin de leur maison sans réagir, se rassembler, ni poursuivre l’entreprise créée par Jésus ? Car chacun reprend son métier dan son village…					 <br />
					 					 <br />
					 Pour quelles raisons aucun des douze n’effectue le travail que Paul - qui n’a pas connu Jésus… - effectue : évangéliser, porter la bonne parole aussi loin que possible ?					 <br />
					 Que dire de tout cela ? Que faire de ces contradictions, de ces invraisemblances : des textes écartés, d ‘autres retenus, mais bourrés d’inventions, d’affabulations, d’approximations, autant de signes qui témoignent d’une construction postérieure, lyrique et militante de l’histoire de Jésus. On comprend que l’Église interdise formellement pendant des siècles toute lecture historique des textes dits sacrés. Trop dangereux de les lire comme Platon ou Thucydide !					 <br />
					 					 <br />
					 Jésus est donc un personnage conceptuel. Toute sa réalité réside dans cette définition. Certes, il a existé, mais pas comme une figure historique - sinon de manière tellement improbable qu’existence ou pas, peu importe. Il existe comme une cristallisation des aspirations prophétiques de son époque et du merveilleux propre aux auteurs antiques, ceci selon le registre performatif qui crée en nommant. Les évangélistes écrivent une histoire. Avec elle ils narrent moins le passé d’un homme que le futur d’une religion. Ruse de la raison : ils créent le mythe et sont créés par lui.					 <br />
					 Les croyants inventent leur créature, puis lui rendent un culte : le principe même de l’aliénation...					 <br />
					 					 <br />
					 					 <br />
					 <b>Michel Onfray, Traité d’athéologie, La construction de Jésus, Grasset 2005, pages155-163 </b>					 <br />
					 					 <br />
					 					 <br />
					     					 <br />
					  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 29 Juillet 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/48563218/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Espace Kamite</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star48563218"></span> <span id="hint48563218">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_48563218">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_48563218%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D48563218%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FMichel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FBVlwZe&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FMichel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html&amp;text=Michel%20Onfray%20-%20Trait%C3%A9%20d%E2%80%99ath%C3%A9ologie%20-%20La%20construction%20de%20J%C3%A9sus%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Michel-Onfray-Traite-d-atheologie-La-construction-de-Jesus_a27493.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27493&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27493&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/48541539-38059543.jpg?v=1595965691) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/L-origine-africaine-du-terme-amen-amin_a27491.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/48541539-38059543.jpg?v=1595965691) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/L-origine-africaine-du-terme-amen-amin_a27491.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 28 Juillet 2020 - 21:22</span>			 <a class="access" href="/L-origine-africaine-du-terme-amen-amin_a27491.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
L'origine africaine du terme amen, amin</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/48536210-38057682.jpg?v=1595953818) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Un-Maghrebin-parle-des-racistes-qui-disent-que-ce-sont-les-Noirs-qui-salissent-les-Maghrebines_a27485.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/48536210-38057682.jpg?v=1595953818) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Un-Maghrebin-parle-des-racistes-qui-disent-que-ce-sont-les-Noirs-qui-salissent-les-Maghrebines_a27485.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 28 Juillet 2020 - 18:10</span>			 <a class="access" href="/Un-Maghrebin-parle-des-racistes-qui-disent-que-ce-sont-les-Noirs-qui-salissent-les-Maghrebines_a27485.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Un Maghrébin parle des racistes qui disent que ce sont les Noirs qui "salissent" les Maghrébines.</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Espace-Kamite_r74.html">Espace Kamite</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-origine-africaine-du-terme-amen-amin_a27491.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48541539-38059543.jpg?v=1595965691" alt="Le Dieu Unique Amon sous une de ses manifestations" title="Le Dieu Unique Amon sous une de ses manifestations"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48541539-38059543.jpg?v=1595965691" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-origine-africaine-du-terme-amen-amin_a27491.html">L'origine africaine du terme amen, amin</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/07/2020 | 388 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-Maghrebin-parle-des-racistes-qui-disent-que-ce-sont-les-Noirs-qui-salissent-les-Maghrebines_a27485.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48536210-38057682.jpg?v=1595953818" alt="Un Maghrébin parle des racistes qui disent que ce sont les Noirs qui &quot;salissent&quot; les Maghrébines." title="Un Maghrébin parle des racistes qui disent que ce sont les Noirs qui &quot;salissent&quot; les Maghrébines."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48536210-38057682.jpg?v=1595953818" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-Maghrebin-parle-des-racistes-qui-disent-que-ce-sont-les-Noirs-qui-salissent-les-Maghrebines_a27485.html">Un Maghrébin parle des racistes qui disent que ce sont les Noirs qui "salissent" les Maghrébines.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/07/2020 | 424 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Racisme-au-Vatican-Et-si-Dieu-n-aimait-pas-les-Noirs_a27484.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48511957-38046828.jpg?v=1595878483" alt="Racisme au Vatican : Et si Dieu n'aimait pas les Noirs ?" title="Racisme au Vatican : Et si Dieu n'aimait pas les Noirs ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48511957-38046828.jpg?v=1595878483" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Racisme-au-Vatican-Et-si-Dieu-n-aimait-pas-les-Noirs_a27484.html">Racisme au Vatican : Et si Dieu n'aimait pas les Noirs ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/07/2020 | 574 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-Noir-musulman-parle-du-racisme-entre-Arabes-et-Noirs-On-etait-des-freres_a27481.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48496643-38039096.jpg?v=1595843805" alt="Un Noir musulman parle du racisme entre Arabes et Noirs :  &quot;On était des frères&quot;" title="Un Noir musulman parle du racisme entre Arabes et Noirs :  &quot;On était des frères&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48496643-38039096.jpg?v=1595843805" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-Noir-musulman-parle-du-racisme-entre-Arabes-et-Noirs-On-etait-des-freres_a27481.html">Un Noir musulman parle du racisme entre Arabes et Noirs :  "On était des frères"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/07/2020 | 974 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-demon-que-l-Afrique-a-ete-incapable-de-vaincre-Par-Zack-Mwekassa_a27480.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48476311-38031571.jpg?v=1595767563" alt="Le démon que l'Afrique a été incapable de vaincre - Par Zack Mwekassa " title="Le démon que l'Afrique a été incapable de vaincre - Par Zack Mwekassa "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48476311-38031571.jpg?v=1595767563" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-demon-que-l-Afrique-a-ete-incapable-de-vaincre-Par-Zack-Mwekassa_a27480.html">Le démon que l'Afrique a été incapable de vaincre - Par Zack Mwekassa </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/07/2020 | 908 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-heritage-de-Cheikh-Anta-Diop_a27479.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48473092-38029973.jpg?v=1595749721" alt="L'héritage de Cheikh Anta Diop" title="L'héritage de Cheikh Anta Diop"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48473092-38029973.jpg?v=1595749721" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-heritage-de-Cheikh-Anta-Diop_a27479.html">L'héritage de Cheikh Anta Diop</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/07/2020 | 890 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/100-livres-a-avoir-dans-sa-bibliotheque-sur-l-histoire-de-l-Afrique-et-de-sa-diaspora_a27478.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48437999-38018767.jpg?v=1595611401" alt="100 livres à avoir dans sa bibliothèque sur l'histoire de l'Afrique et de sa diaspora..." title="100 livres à avoir dans sa bibliothèque sur l'histoire de l'Afrique et de sa diaspora..."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48437999-38018767.jpg?v=1595611402" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/100-livres-a-avoir-dans-sa-bibliotheque-sur-l-histoire-de-l-Afrique-et-de-sa-diaspora_a27478.html">100 livres à avoir dans sa bibliothèque sur l'histoire de l'Afrique et de sa diaspora...</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/07/2020 | 1208 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Femme-claire-ou-foncee-Par-Zack-Mwekassa_a27477.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48437073-38018386.jpg?v=1595609499" alt="Femme claire ou foncée - Par  Zack Mwekassa " title="Femme claire ou foncée - Par  Zack Mwekassa "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48437073-38018386.jpg?v=1595609500" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Femme-claire-ou-foncee-Par-Zack-Mwekassa_a27477.html">Femme claire ou foncée - Par  Zack Mwekassa </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/07/2020 | 1092 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Hypocrisie-sur-l-esclavage-arabe_a27472.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48354418-37978331.jpg?v=1595349063" alt="Hypocrisie sur l'esclavage arabe" title="Hypocrisie sur l'esclavage arabe"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48354418-37978331.jpg?v=1595349063" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Hypocrisie-sur-l-esclavage-arabe_a27472.html">Hypocrisie sur l'esclavage arabe</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/07/2020 | 1633 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/OEuvres-d-art-africaines-retour-aux-sources_a27470.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48275429-37944358.jpg?v=1595090921" alt="Œuvres d'art africaines : retour aux sources ?" title="Œuvres d'art africaines : retour aux sources ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48275429-37944358.jpg?v=1595090921" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/OEuvres-d-art-africaines-retour-aux-sources_a27470.html">Œuvres d'art africaines : retour aux sources ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 18/07/2020 | 2144 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Ceremonie-a-la-memoire-des-soldats-africains-massacres-en-1940-au-tata-de-Chasselay_a27445.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47937801-37781898.jpg?v=1594145625" alt="Cérémonie à la mémoire des soldats africains massacrés en 1940 au tata de Chasselay" title="Cérémonie à la mémoire des soldats africains massacrés en 1940 au tata de Chasselay"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47937801-37781898.jpg?v=1594145625" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Ceremonie-a-la-memoire-des-soldats-africains-massacres-en-1940-au-tata-de-Chasselay_a27445.html">Cérémonie à la mémoire des soldats africains massacrés en 1940 au tata de Chasselay</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 07/07/2020 | 2052 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Reponse-a-Junie-Stella-K-Stella-Kamnga_a27443.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47864121-37743301.jpg?v=1593953987" alt="Réponse à Junie Stella K (Stella Kamnga)" title="Réponse à Junie Stella K (Stella Kamnga)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47864121-37743301.jpg?v=1593953988" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Reponse-a-Junie-Stella-K-Stella-Kamnga_a27443.html">Réponse à Junie Stella K (Stella Kamnga)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/07/2020 | 3239 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(2 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8184424-12780066.jpg?v=1440577208" alt="Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle" title="Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8184424-12780066.jpg?v=1440577210" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html">Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/08/2015 | 18151 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Apartheid-arabo-berbere-en-Mauritanie-esclavage-et-sevices-sexuels-avec-la-benediction-du-Coran_a27133.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43523008-35887322.jpg?v=1583872763" alt="Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran" title="Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43523008-35887322.jpg?v=1583872763" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Apartheid-arabo-berbere-en-Mauritanie-esclavage-et-sevices-sexuels-avec-la-benediction-du-Coran_a27133.html">Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/03/2020 | 6702 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-Dessous-des-Cartes-Les-memoires-du-racisme_a16428.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6123617-9144537.jpg?v=1386629676" alt="Le Dessous des Cartes Les mémoires du racisme" title="Le Dessous des Cartes Les mémoires du racisme"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6123617-9144537.jpg?v=1386629676" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-Dessous-des-Cartes-Les-memoires-du-racisme_a16428.html">Le Dessous des Cartes Les mémoires du racisme</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/12/2013 | 4407 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Mauritanie-Esclavage-Les-noirs-doivent-etre-esclaves-sinon-ils-iront-en-enfer_a27136.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43546223-35899287.jpg?v=1583943053" alt="Mauritanie - Esclavage : &quot;Les noirs doivent être esclaves sinon ils iront en enfer&quot;" title="Mauritanie - Esclavage : &quot;Les noirs doivent être esclaves sinon ils iront en enfer&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43546223-35899287.jpg?v=1583943053" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Mauritanie-Esclavage-Les-noirs-doivent-etre-esclaves-sinon-ils-iront-en-enfer_a27136.html">Mauritanie - Esclavage : "Les noirs doivent être esclaves sinon ils iront en enfer"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/03/2020 | 4331 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Racisme-et-fascisme-en-Israel-les-camps-de-retention-et-d-expulsion-des-migrants-africains_a27149.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43664230-35958138.jpg?v=1584289256" alt="Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains" title="Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43664230-35958138.jpg?v=1584289257" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Racisme-et-fascisme-en-Israel-les-camps-de-retention-et-d-expulsion-des-migrants-africains_a27149.html">Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/03/2020 | 3762 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/37416010-33050407.jpg?v=1568831844" alt="Les Africains doivent quitter le christianisme et l'islam" title="Les Africains doivent quitter le christianisme et l'islam"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/37416010-33050407.jpg?v=1568831845" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html">Les Africains doivent quitter le christianisme et l'islam</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 18/09/2019 | 3514 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Ce-que-les-Africains-musulmans-et-chretiens-ignorent-completement-_a27382.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47131094-37402819.jpg?v=1591904264" alt="Ce que les Africains musulmans et chrétiens ignorent complètement !" title="Ce que les Africains musulmans et chrétiens ignorent complètement !"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47131094-37402819.jpg?v=1591904264" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Ce-que-les-Africains-musulmans-et-chretiens-ignorent-completement-_a27382.html">Ce que les Africains musulmans et chrétiens ignorent complètement !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/06/2020 | 3411 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Proces-Larry-Cheick_a27436.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47631654-37625183.jpg?v=1593286951" alt="Procès - Larry Cheick" title="Procès - Larry Cheick"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47631654-37625183.jpg?v=1593286951" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Proces-Larry-Cheick_a27436.html">Procès - Larry Cheick</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/06/2020 | 3348 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Reponse-a-Junie-Stella-K-Stella-Kamnga_a27443.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47864121-37743301.jpg?v=1593953987" alt="Réponse à Junie Stella K (Stella Kamnga)" title="Réponse à Junie Stella K (Stella Kamnga)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47864121-37743301.jpg?v=1593953988" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Reponse-a-Junie-Stella-K-Stella-Kamnga_a27443.html">Réponse à Junie Stella K (Stella Kamnga)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/07/2020 | 3239 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(2 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Zoos-Humains_a27111.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43353653-35805392.jpg?v=1583345918" alt="Les Zoos Humains" title="Les Zoos Humains"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43353653-35805392.jpg?v=1583345919" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Zoos-Humains_a27111.html">Les Zoos Humains</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/03/2020 | 3154 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/TARZAN-l-Eternel-porte-drapeau-de-la-suprematie-blanche-_a26938.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41257919-34765301.jpg?v=1577725355" alt="TARZAN : l’Éternel porte drapeau de la suprématie blanche !" title="TARZAN : l’Éternel porte drapeau de la suprématie blanche !"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41257919-34765301.jpg?v=1577725356" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/TARZAN-l-Eternel-porte-drapeau-de-la-suprematie-blanche-_a26938.html">TARZAN : l’Éternel porte drapeau de la suprématie blanche !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/12/2019 | 3128 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Colons-israeliens-la-terre-d-Israel-englobera-tous-les-autres-pays_a26952.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41530391-34888762.jpg?v=1578485812" alt="Colons israéliens : la terre d'Israël englobera tous les autres pays" title="Colons israéliens : la terre d'Israël englobera tous les autres pays"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41530391-34888762.jpg?v=1578485813" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Colons-israeliens-la-terre-d-Israel-englobera-tous-les-autres-pays_a26952.html">Colons israéliens : la terre d'Israël englobera tous les autres pays</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 08/01/2020 | 2933 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Bureau Côte d'Ivoire		 <br />
		 Jacob Blague		 <br />
		 +225 07385663		 <br />
		 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
