<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="L’année 2018 a été surtout caractérisée par la sortie des intellectuels africains dans le domaine financier et monétaire qui ressemble plus à de la pure fanfaronnade qu’autre chose. J’ai vu de..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/31141319-29464413.jpg?v=1551284650" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !" />
<meta property="og:description" content="L’année 2018 a été surtout caractérisée par la sortie des intellectuels africains dans le domaine financier et monétaire qui ressemble plus à de la pure fanfaronnade qu’autre chose. J’ai vu des économistes africains de renoms faire des affirmations qui ne tiennent pas la route sur leur solution..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/31141319-29464413.jpg?v=1551284650" />
<meta property="twitter:title" content="Marche et pétition contre le Franc CFA et nouvelle monnaie des pay..." />
<meta property="twitter:description" content="L’année 2018 a été surtout caractérisée par la sortie des intellectuels africains dans le domaine financier et monétaire qui ressemble plus à de la pure fanfaronnade qu’autre chose. J’ai vu de..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1546081705" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1509974974" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ladepechedabidjan.info/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_29464413 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (94)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D31141319%2FMarche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1406728898" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-une-femme-sur-deux-se-depigmente-la-peau-a-Abidjan-specialiste_a26294.html">Côte&nbsp;d'Ivoire&nbsp;:&nbsp;une&nbsp;femme&nbsp;sur&nbsp;deux&nbsp;se&nbsp;dépigmente&nbsp;la&nbsp;peau&nbsp;à&nbsp;Abidjan&nbsp;(spécialiste)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html">Marche&nbsp;et&nbsp;pétition&nbsp;contre&nbsp;le&nbsp;Franc&nbsp;CFA&nbsp;et&nbsp;nouvelle&nbsp;monnaie&nbsp;des&nbsp;pays&nbsp;de&nbsp;la&nbsp;CEDEAO&nbsp;?&nbsp;Quelle&nbsp;fanfaronnade&nbsp;!</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/IVOIRE-CULTURE-A-ROMILLY-SUR-SEINE-ANDY-ZOUGLOU_a26292.html">IVOIRE&nbsp;CULTURE&nbsp;À&nbsp;ROMILLY&nbsp;SUR&nbsp;SEINE&nbsp;-&nbsp;ANDY&nbsp;(ZOUGLOU)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-ressuscite-de-Lukau-l-arnaque-devoilee_a26291.html">Le&nbsp;ressuscité&nbsp;de&nbsp;Lukau,&nbsp;l’arnaque&nbsp;dévoilée</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/IVOIRE-CULTURE-A-ROMILLY-SUR-SEINE-AMARAL-ZOUGLOU_a26290.html">IVOIRE&nbsp;CULTURE&nbsp;À&nbsp;ROMILLY&nbsp;SUR&nbsp;SEINE&nbsp;-&nbsp;AMARAL&nbsp;(ZOUGLOU)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/BLOCO-ON-VA-OU-LE-CLIP_a26289.html">BLOCO&nbsp;-&nbsp;ON&nbsp;VA&nbsp;OÙ&nbsp;?&nbsp;(LE&nbsp;CLIP)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Affaire-le-President-Laurent-GBAGBO-aurait-officiellement-demande-le-divorce-a-son-epouse-Simone-GBAGBO-LA-REACTION-DE_a26287.html">Affaire&nbsp;-&nbsp;«&nbsp;le&nbsp;Président&nbsp;Laurent&nbsp;GBAGBO&nbsp;aurait&nbsp;officiellement&nbsp;demandé&nbsp;le&nbsp;divorce&nbsp;à&nbsp;son&nbsp;épouse&nbsp;Simone&nbsp;GBAGBO&nbsp;»&nbsp;-&nbsp;LA&nbsp;RÉACTION&nbsp;DE&nbsp;Me&nbsp;DADJÉ&nbsp;(AVOCAT&nbsp;DE&nbsp;SIMONE&nbsp;GBAGBO)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/IVOIRE-CULTURE-A-ROMILLY-SUR-SEINE-PRESTATION-DE-IPO-KIPERS-REGGAE_a26286.html">IVOIRE&nbsp;CULTURE&nbsp;À&nbsp;ROMILLY&nbsp;SUR&nbsp;SEINE&nbsp;-&nbsp;PRESTATION&nbsp;DE&nbsp;IPO&nbsp;KIPERS&nbsp;(REGGAE)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Integration-Nationale-Le-Reve-Ivoirien-Vivre-En-Cote-d-Ivoire-un-beau-Reve-Pour-Tous_a26285.html">Intégration&nbsp;Nationale&nbsp;-&nbsp;Le&nbsp;Rêve&nbsp;Ivoirien&nbsp;-&nbsp;Vivre&nbsp;En&nbsp;Côte&nbsp;d'Ivoire&nbsp;:&nbsp;un&nbsp;beau&nbsp;Rêve&nbsp;Pour&nbsp;Tous.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Pedophilie-Quand-l-Eglise-catholique-brise-le-silence_a26284.html">Pédophilie&nbsp;:&nbsp;Quand&nbsp;l’Église&nbsp;catholique&nbsp;brise&nbsp;le&nbsp;silence</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- pub 20958666 -->
<div id="ecart_before_20958666" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20958666" class="mod_20958666 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20958666_content">
		 <a  href="/ads/155504/" rel="nofollow"><img width="950" height="100" src="https://www.ladepechedabidjan.info/photo/bandeau_ud_corrige.png?v=1546081375" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20958666" class="ecart_col0"><hr /></div>

<!-- rubriques 19292380 -->
<div id="ecart_before_19292380" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19292380" class="mod_19292380 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Rubriques</span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/Opinion_r45.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Opinion
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Actualite_r1.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Actualité
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Interviews_r4.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Interviews
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Contributions_r5.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Contributions
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Videos_r10.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Vidéos 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Zouglou-Feeling_r24.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				  Zouglou Feeling
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/People_r11.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 People
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Reportages_r15.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Reportages
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Tribune_r17.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Tribune
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Faits-et-Mefaits_r19.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Faits et Méfaits
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Lu-pour-vous_r20.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Lu pour vous
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Arts-et-Cuture_r21.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Arts et Cuture
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Insolite_r30.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Insolite
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Communique_r32.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Communiqué
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Sports_r34.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Sports
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Sante_r35.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Santé 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Economie_r47.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Économie
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/A-ne-pas-manquer_r63.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 À ne pas manquer
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">
				 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
<div id="ecart_after_19292380" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 15391497 -->
<div id="ecart_before_15391497" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
	sas.call("std", {
		siteId:		126675,	// 
		pageId:		729102,	// Page : LaDepechedAbidjan_AF/rg
		formatId: 	45656,	// Format : MegaBanniere 1 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="ecart_after_15391497" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- news 8217140 -->
<div id="ecart_before_8217140" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8217140" class="mod_8217140 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8217140);" onmouseout="javascript:newsdefil_8217140();">
		 <div id="defilbox_8217140" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BLOCO-COUPER-DECALER_a25051.html">BLOCO - COUPER, DÉCALER</a>
				 </h3>
				 <div class="titre">
					 <span class="date">03/11/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BLOCO-ON-VA-OU_a24994.html">BLOCO - ON VA OÙ ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/SOIREE-CARITATIVE-AU-PROFIT-DES-ORPHELINATS-D-AFRIQUE_a24953.html">SOIRÉE CARITATIVE AU PROFIT DES ORPHELINATS D'AFRIQUE</a>
				 </h3>
				 <div class="titre">
					 <span class="date">03/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ZIGUEHI-EN-ACTION-3-BLACK-K-MON-GBONHI_a24939.html">LOGOBI STYLE - ZIGUÉHI EN ACTION 3 (BLACK-K - MON GBONHI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ZIGUEHI-EN-ACTION-2-BLACK-K-MON-GBONHI_a24932.html">LOGOBI STYLE - ZIGUÉHI EN ACTION 2 - (BLACK-K - MON GBONHI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ZIGUEHI-EN-ACTION-1-BLACK-K-MON-GBONHI_a24931.html">LOGOBI STYLE - ZIGUÉHI EN ACTION 1 - (BLACK-K - MON GBONHI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LOGOBI-STYLE-ICI-C-EST-ABIDJAN_a24927.html">LOGOBI STYLE - "ICI, C'EST ABIDJAN"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/09/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/YODE-ET-SIRO-ASEC-KOTOKO_a24910.html">YODÉ ET SIRO - ASEC - KOTOKO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/SOUM-BILL-EN-CONCERT-A-PARIS-EXTRAIT-2_a24886.html">SOUM-BILL EN CONCERT À PARIS - EXTRAIT 2</a>
				 </h3>
				 <div class="titre">
					 <span class="date">11/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/SOUM-BILL-EN-CONCERT-A-PARIS-EXTRAIT-1_a24885.html">SOUM-BILL EN CONCERT À PARIS - EXTRAIT 1</a>
				 </h3>
				 <div class="titre">
					 <span class="date">10/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/AU-CONCERT-DE-SOUM-BILL-LE-05-AOUT-2017-A-PARIS_a24881.html">AU CONCERT DE SOUM-BILL, LE 05 AOÛT 2017, À PARIS </a>
				 </h3>
				 <div class="titre">
					 <span class="date">09/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BLACK-K-AU-CONCERT-DE-SOUM-BILL-PREMIERE-PRESTATION-APRES-LA-SORTIE-DE-EH-YO-_a24880.html">BLACK- K  AU CONCERT DE SOUM-BILL - PREMIÈRE PRESTATION APRÈS LA SORTIE DE EH YO !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/08/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/EXCLU-MON-GBONHI-BLACK-K-AFRO-RAP-100-NOUCHI-100-LOGOBI_a24848.html">EXCLU - MON GBONHI - BLACK-K (AFRO RAP - 100% NOUCHI, 100% LOGOBI)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/07/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/DIDIER-BILE-ET-LEAO-KORE-TOKOMA-BA-CAMARADES-PEMBA-DE-FRANCO_a24820.html">DIDIER BILÉ ET LÉAO KORÉ - TOKOMA BA CAMARADES PEMBA DE FRANCO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">03/07/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/MAGA-DINDIN-A-CAPPELLA_a24815.html">MAGA DINDIN - A CAPPELLA</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/DIDIER-BILE-N-OUBLIEZ-PAS_a24684.html">DIDIER BILÉ - "N'OUBLIEZ PAS"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ZOUGLOU-FEELING-DOCUMENTAIRE-EXTRAITS_a22726.html">ZOUGLOU FEELING (DOCUMENTAIRE) - EXTRAITS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/02/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Magic-System-au-Festival-RAI-NB-Fever-Bercy-2009_a22236.html">Magic System au Festival RAÏ NB Fever - Bercy 2009</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/11/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Magic-System-au-FESTIVAL-RAIN-B-FEVER-a-Bercy-Mars-2009-Les-coulisses_a22235.html">Magic System au FESTIVAL RAÏN'B FEVER à Bercy-Mars 2009 / Les coulisses</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/11/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/PETIT-DENIS-APPELEZ-MOI-EL-CAPO_a21887.html">PETIT DENIS : APPELEZ-MOI "EL CAPO"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8217140" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8217140" class="ecart_col1"><hr /></div>

<!-- news 8214993 -->
<div id="ecart_before_8214993" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8214993" class="mod_8214993 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8214993);" onmouseout="javascript:newsdefil_8214993();">
		 <div id="defilbox_8214993" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-DIANE-SOLO_a19608.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC DIANE SOLO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">23/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-LE-RENDEZ-VOUS-INCONTOURNABLE_a19486.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN - LE RENDEZ-VOUS INCONTOURNABLE</a>
				 </h3>
				 <div class="titre">
					 <span class="date">09/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-BLOCO_a19478.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC BLOCO </a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-DIDIER-BILE_a18467.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC DIDIER BILÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/08/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-JOHNNY-PATCHEKO-ANTONIO_a18400.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC JOHNNY PATCHEKO ANTONIO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/08/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-Me-HABIBA-TOURE_a18204.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC Me HABIBA TOURÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-JOEL-TIEHI_a18162.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC JOËL TIÉHI</a>
				 </h3>
				 <div class="titre">
					 <span class="date">10/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-avec-Serges-KASSY_a18011.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN avec Serges KASSY</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/06/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/Focus-Entretiens-a-la-Maison-des-Journalistes-a-Paris_a17974.html">Focus - Entretiens à la Maison des Journalistes à Paris </a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/06/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8214993" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8214993" class="ecart_col1"><hr /></div>

<!-- news 8217187 -->
<div id="ecart_before_8217187" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8217187" class="mod_8217187 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8217187);" onmouseout="javascript:newsdefil_8217187();">
		 <div id="defilbox_8217187" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Charles-Konan-Banny-Voici-pourquoi-je-suis-candidat-a-l-election-presidentielle_a20368.html">Charles Konan Banny : "Voici pourquoi je suis candidat à l'élection présidentielle"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/03/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/CE-QUI-FAIT-COURIR-BERNARD-DOZA-C-EST-LA-COTE-D-IVOIRE-DEBARRASSEE-DU-COLONIALISME-FRANCAIS_a19370.html">"CE QUI FAIT COURIR BERNARD DOZA, C'EST LA CÔTE D'IVOIRE DÉBARRASSÉE DU COLONIALISME FRANÇAIS"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/11/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Benewende-Carlos-Ouedraogo-Pourquoi-je-soutiens-LAURENT-GBAGBO_a19275.html">Bénéwendé Carlos Ouédraogo : "Pourquoi je soutiens LAURENT GBAGBO"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">04/11/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Face-a-la-camera-Interview-avec-Issiaka-Ouattara-alias-Wattao_a901.html">Face à la caméra / Interview  avec Issiaka Ouattara alias Wattao</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/08/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/TIKEN-JAH-DIEU-EST-TROP-OCCUPE_a516.html">TIKEN JAH : "DIEU EST TROP OCCUPÉ..." </a>
				 </h3>
				 <div class="titre">
					 <span class="date">25/05/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Interview-avec-Pol-Dokoui-2eme-partie_a377.html">Interview avec Pol Dokoui (2ème partie)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/04/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Interview-avec-Pol-Dokoui-1ere-partie_a376.html">Interview avec Pol Dokoui (1ère partie)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/04/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Dechets-toxiques-pollution-de-la-lagune-Ebrie-developpement-d-Abidjan-Pierre-Djedji-Amondji-Gouverneur-du-district-d_a277.html">Déchets toxiques, pollution de la lagune Ébrié, développement d'Abidjan... Pierre Djédji Amondji (Gouverneur du district d'Abidjan) dit tout</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Causerie-avec-Les-Ziguehi_a239.html">Causerie avec Les Ziguéhi</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Asse-Alafe-Wakili-Journaliste-ecrivain-auteur-de-Instants-de-vies-J-ai-voulu-entrer-dans-la-litterature-de-cette-facon_a234.html">Assé Alafé Wakili  (Journaliste-écrivain, auteur de «  Instants de vies ») : « J’ai voulu entrer dans la littérature de cette façon un peu difficile »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8217187" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8217187" class="ecart_col1"><hr /></div>

<!-- news 6085560 -->
<div id="ecart_before_6085560" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6085560" class="mod_6085560 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/DAKAR -13-ans-apres-leur-separation-chirurgicale-Adama-et-Awa-les-siamoises-ont-grandi _a24191.html">DAKAR : 13 ans après leur séparation chirurgicale -  Adama et Awa, les siamoises ont grandi !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/A-qui-profitent-les-frappes-russes-en-Syrie_a21845.html">A qui profitent les frappes russes en Syrie ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">02/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Daesh-ou-rebelles-Qui-la-Russie-a-t-elle-frappe-en-Syrie_a21844.html">Daesh ou rebelles... Qui la Russie a-t-elle frappé en Syrie?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">02/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Guinee-l-excision-entre-croyance-et-tradition_a21354.html">Guinée: l'excision, entre croyance et tradition</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/07/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6085560" class="ecart_col1"><hr /></div>

<!-- news 6079846 -->
<div id="ecart_before_6079846" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6079846" class="mod_6079846 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-0">
	 </div>
</div>
<div id="ecart_after_6079846" class="ecart_col1"><hr /></div>

<!-- news 6080834 -->
<div id="ecart_before_6080834" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080834" class="mod_6080834 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Cinema-deces-a-Abidjan-de-l-acteur-ivoirien-Ahmed-Souaney_a25908.html">Cinéma : décès à Abidjan de l’acteur ivoirien Ahmed Souaney</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/09/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-POL-DOKOUI-REPOSE-A-JAMAIS-AU-CIMETIERE-DE-PEHEKANHOUEBLI-SON-VILLAGE-DANS-LE-DEPARTEMENT-DE-TOULEPLEU_a25839.html">CÔTE D'IVOIRE - POL DOKOUI REPOSE À JAMAIS AU CIMETIÈRE DE PÉHÉKANHOUÉBLI, SON VILLAGE, DANS LE DÉPARTEMENT DE TOULEPLEU</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/08/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-Levee-du-corps-de-Pol-Dokui-Le-dernier-voyage-de-l-illustre-journaliste-a-commence_a25838.html">CÔTE D'IVOIRE - Levée du corps de Pol Dokui : Le dernier voyage de l’illustre journaliste a commencé</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/08/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Cote-d-Ivoire-Manu-Dibango-le-saxophoniste-de-legende-celebre-ses-60-ans-de-musique_a25731.html">Côte d'Ivoire : Manu Dibango, le saxophoniste de légende célèbre ses 60 ans de musique</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/06/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080834" class="ecart_col1"><hr /></div>

<!-- news 6080850 -->
<div id="ecart_before_6080850" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080850" class="mod_6080850 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/En-Cote-d-Ivoire-ces-femmes-sont-payees-pour-pleurer-Video_a25119.html">En Côte d'Ivoire, ces femmes sont payées pour pleurer (Vidéo)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/11/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/A-Londres-on-peut-manger-dans-un-restaurant-tout-nu_a23414.html">À Londres, on peut manger dans un restaurant... tout nu</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/Mali-Un-pays-musulman-ou-la-biere-a-rapporte-plus-de-47-milliards-de-F-CFA-en-2015-a-une-entreprise-francaise_a22502.html">Mali : Un pays musulman où la bière a rapporté plus de 47 milliards de F CFA en 2015 à une entreprise française</a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/INSOLITE-Attaque-par-14-lions-cet-elephant-n-avait-aucune-chance-Tout-le-monde-peut-se-tromper_a22501.html">INSOLITE - Attaqué par 14 lions, cet éléphant n’avait aucune chance. Tout le monde peut se tromper.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080850" class="ecart_col1"><hr /></div>

<!-- news 6080854 -->
<div id="ecart_before_6080854" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080854" class="mod_6080854 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Nicolas-Pepe-et-le-LOSC-ont-la-LDC-en-ligne-de-mire_a26295.html">Nicolas Pépé et le LOSC ont la LDC en ligne de mire</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/02/2019</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Cote-d-Ivoire-des-joueurs-bloques-en-Ethiopie_a25948.html">Côte d'Ivoire : des joueurs bloqués en Ethiopie</a>
				 </h3>
				 <div class="titre">
					 <span class="date">11/10/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Coupe-du-monde-2018-Racisme-hooliganisme-homophobie-les-pires-fantasmes-autour-de-la-Russie-vont-ils-se-realiser_a25680.html">Coupe du monde 2018 : Racisme, hooliganisme, homophobie, les pires fantasmes autour de la Russie vont-ils se réaliser ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">13/06/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Le-foot-et-la-foi-en-Cote-d-Ivoire-les-religions-gagnent-sur-le-fetichisme_a25627.html">Le foot et la foi : en Côte d'Ivoire, les religions gagnent sur le fétichisme</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/05/2018</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080854" class="ecart_col1"><hr /></div>

<!-- news 6080883 -->
<div id="ecart_before_6080883" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080883" class="mod_6080883 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6080883);" onmouseout="javascript:newsdefil_6080883();">
		 <div id="defilbox_6080883" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Asseyons-nous-et-Discutons-Citations-Analyses-Reflexions-et-Paroles-Fortes-du-President-Gbagbo_a25036.html">« Asseyons-nous et Discutons: Citations, Analyses, Réflexions, et Paroles Fortes du Président Gbagbo »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">31/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/L-ORIGINE-DE-LA-FETE-DE-NOEL-PAR-CHEIKH-ANTA-DIOP_a25031.html">L’ORIGINE DE LA FÊTE DE NOËL (PAR CHEIKH ANTA DIOP)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">29/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Histoire-que-faire-des-vestiges-de-la-colonisation-en-Afrique_a23697.html">Histoire : que faire des vestiges de la colonisation en Afrique ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/10-mars-1893-Naissance-de-la-Cote-d-Ivoire_a23598.html">10 mars 1893 - Naissance de la Côte d'Ivoire</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/HENRI-KONAN-BEDIE-ALASSANE-OUATTARA-N-EST-PAS-IVOIRIEN-_a22708.html">HENRI KONAN BÉDIÉ : ALASSANE OUATTARA N'EST PAS IVOIRIEN !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/02/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Temoignage-de-Blaise-Compaore-sur-l-execution-d-Henri-ZONGO-et-du-Commandant-LINGANI-par-Diendere-Je-n-ai-pas-a-avoir_a22597.html">Témoignage de Blaise Compaoré sur l’exécution d’Henri ZONGO et du Commandant LINGANI par Diendéré : « Je n’ai pas à avoir pitié des traîtres »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/12-figures-historiques-dont-beaucoup-de-gens-ignorent-qu-elles-sont-noires_a21975.html">12 figures historiques dont beaucoup de gens ignorent qu’elles sont noires</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Non-pacifiste-du-tout-13-citations-racistes-de-Gandhi-a-propos-des-Hommes-Noirs_a21969.html">Non-pacifiste du tout : 13 citations racistes de Gandhi à propos des Hommes Noirs.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/9-raisons-pour-lesquelles-les-personnes-Noires-sont-toujours-en-colere-en-Amerique_a21968.html">9 raisons pour lesquelles les personnes Noires sont toujours en colère en Amérique</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Laurent-Gbagbo-dans-le-tourbillon-du-Golf-de-Guinee_a21796.html">Laurent Gbagbo dans le tourbillon du Golf de Guinée.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/VIDEO-Lapsus-de-Nicolas-Sarkozy-La-France-a-toujours-ete-du-cote-des-dictateurs_a21632.html">VIDÉO. Lapsus de Nicolas Sarkozy: "La France a toujours été du côté des dictateurs"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">06/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-LES-MENSONGES-PERNICIEUX-DU-DICTATEUR-D-ABIDJAN-ET-DE-SON-AMI-EX-DIPLOMATE-CHASSEUR-DE-DEMONS_a21597.html">CÔTE D'IVOIRE - LES MENSONGES PERNICIEUX DU DICTATEUR D'ABIDJAN ET DE SON AMI EX-DIPLOMATE CHASSEUR DE DEMONS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">01/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html">Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/08/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/HISTOIRE-Le-premier-instituteur-ivoirien_a18152.html">HISTOIRE - Le premier instituteur ivoirien</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Les-independances-africaines-les-peres-des-independances-africaines_a16222.html">Les indépendances africaines : les pères des indépendances africaines.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/11/2013</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6080883" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Opinion_r45.html">Opinion</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-26293">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L’année 2018 a été surtout caractérisée par la sortie des intellectuels africains dans le domaine financier et monétaire qui ressemble plus à de la pure fanfaronnade qu’autre chose. 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_29464413 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/31141319-29464413.jpg?v=1551284650&amp;ibox" title="Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/31141319-29464413.jpg?v=1551284650" alt="Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !" title="Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/31141319-29464413.jpg?v=1551284665" alt="Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !" title="Marche et pétition contre le Franc CFA et nouvelle monnaie des pays de la CEDEAO ? Quelle fanfaronnade !" width="536" /></a>
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FMarche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FGUHggZ&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FMarche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html&amp;text=Marche%20et%20p%C3%A9tition%20contre%20le%20Franc%20CFA%20et%20nouvelle%20monnaie%20des%20pays%20de%20la%20CEDEAO%20%3F%20Quelle%20fanfaronnade%20%21&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_3556628_31141319'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3556628_31141319', {'size': 'tall', 'href': 'https://www.ladepechedabidjan.info/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html'});</script>
</div>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="/ads/155504/" rel="nofollow"><img width="950" height="100" src="https://www.ladepechedabidjan.info/photo/bandeau_ud_corrige.png?v=1546081375" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 J’ai vu des économistes africains de renoms faire des affirmations qui ne tiennent pas la route sur leur solution pour venir à bout du Franc CFA et passer à une nouvelle monnaie. Ils sont allés jusqu’à écrire les statuts de la supposée nouvelle banque centrale africaine et tout cela dans leurs chambres, sans à aucun moment se demander s’ils étaient capables de comprendre les enjeux souvent cachés qui sont derrière les banques centrales. Le tout a été couronné par la blague de fin d’année de la rencontre à Accra de 4 chefs d’Etats Ouest-Africains soit disant pour créer une nouvelle monnaie des pays de la CDEAO. 					 <br />
					 					 <br />
					 Cela pourrait prêter à sourire ou même à éclater de rire si le thème était de savoir si on est  pour Samuel Eto’o fils ou pour Messi. Si on préfère les séries TV brésiliennes ou nigérianes.					 <br />
					 					 <br />
					 Mais là, il s’agissait de la monnaie que chacun de nous devra avoir dans son porte-monnaie. Et c’est stupéfiant de voir combien les aventuriers se sont saisis de la question.					 <br />
					 Premièrement je dois rappeler que la Finance c’est une science comme les mathématiques et par conséquent, ce n’est pas une question d’opinion où chacun pourrait dire ce qu’il pense. 					 <br />
					 					 <br />
					 <b>LES BANQUES CENTALES SONT DES INSTITUTIONS PRIVÉES</b>					 <br />
					 					 <br />
					 Beaucoup ne le savent pas, mais dans la plupart des pays du monde, les banques centrales sont privées, parce que par définition, l’institut d’émission d’argent appartient à celui qui produit la richesse, aux industriels. Si la France est propriétaire du FCFA, c’est avant tout parce que les entreprises privées françaises contrôlent les 80% du tissu industriel des pays où cette monnaie circule. Et il serait naïf de faire des barricades contre le FCFA, sans au préalable traiter de la question d’équilibrer les forces économiques en présence. Sans, avant toute chose, expliquer comment nous allons finalement mettre les mains dans la boue pour commencer nous aussi à produire la richesse et contrer les français sur nos territoires. Si on ne le fait pas, on va se retrouver devant la situation de la Guinée de Sekou Touré lorsque la France a imprimé la fausse monnaie pour inonder la Guinée à travers les entreprises françaises présentes dans le pays, ou du Zimbabwe de Mugabé, où il fallait un sac d’argent pour payer du pain, parce que le Royaume Uni avait inondé le pays de la fausse monnaie que les entreprises britanniques utilisaient pour payer leurs employés locaux. 					 <br />
					 					 <br />
					 Dans cette première partie, nous allons voir le cas de la Banque centrale Suisse pourquoi c’est celui qui a le pouvoir économique qui décide de la monnaie. Et on ne laisse à l’Etat que le pouvoir de la contrôler, de juger. 					 <br />
					 					 <br />
					 Dans la deuxième partie, avec l’exemple de la Banque Centrale d’Italie : Banca d’Italia, je vous montrerai comment objectivement, on ne peut pas être le contrôleur et le contrôlé, en matière d’argent. Et comment depuis des années, ce sont 2 banques privées et une société privée d’Assurance qui sont propriétaire de la Banque Centrale et comme par hasard, ces 3 instituts couvent le triangle industriel italien. 					 <br />
					 					 <br />
					 Dans  la  3ème partie intitulée : « Les vérités cachées à l’origine de la Banque centrale Algérienne » je vous montrerai comment les choses ne sont pas toujours ce qu’on croit en matière d’une banque centrale.  En conclusion, je reviendrai sur l’histoire des faux billets de banque imprimés en France pour tuer l’économie de la Guinée de Sekou Touré. Pour réveiller les naïfs qui croient plier la France sur le FCFA avec les marches et les pétitions et ne savent pas qu’il faut lui imposer un rapport de force sur le plan incontournable de l’économie pour changer la donne financière et monétaire aujourd’hui. 					 <br />
					 					 <br />
					 Dans la 4ème partie, nous ferons un tour en Corée du Nord, au Royaume Uni et au Canada pour montrer comment si vous ne contrôlez pas l’économie, il faut oublier de posséder une monnaie. 					 <br />
					 					 <br />
					 <b>1ère Partie :  LA SUISSE</b>					 <br />
					 					 <br />
					 <b>COMMENT FAIT UN PETIT PAYS COMME LA SUISSE DE 44.000 KM2 A POSSEDER UNE MONNAIE DE REFERENCE CRÉDIBLE ? </b>					 <br />
					 					 <br />
					 Les africains qui n’ont connu que la BEAC (Banque des Etats de l’Afrique Centrale) et la BCEAO (Banque des Etats de l’Afrique de l’Ouest) n’ont aucune idée de ce qu’est réellement un Banque Centrale. Car ces 2 banques dites centrales ne sont que des fictions de banque centrale.  L’étude d’une vraie banque centrale comme la Banque Nationale Suisse va nous démontrer que le joueur qui n’a évolué qu’en 4ème division et qui veut se rebeller pour créer son propre championnat de première division pour aller jouer à la coupe du monde avec les autres pays, n’a aucune idée de comment il sera bouffé comme une petite bouchée de manioc au gibier. 					 <br />
					 					 <br />
					 En suisse, la Banque Nationale Suisse (BNS)  a été créée en 1907. Dans la constitution, il est exclu que la Confédération Helvétique c’est-à-dire l’Etat central, soit actionnaire de la Banque Centrale Suisse. Puisqu’en dernier ressort c’est cet Etat qui doit contrôler les agissements de cette banque. 					 <br />
					 					 <br />
					 La propriété de la Banque Nationale suisse est détenue ainsi : 55% par les 26 cantons suisses, 35% par des industriels suisses et 10% par les banques cantonales.					 <br />
					 La BNS est donc une institution indépendante, sous la forme juridique d'une société anonyme, et cotée à la Bourse de Zurich sous la dénomination SNBN à SIX Swiss Exchange. Elle est très active sur les marchés pour faire fructifier l’argent de ses actionnaires. En 2019, elle dispose d’un portefeuille de 153 milliards de Francs Suisses dont 20%, c’est-à-dire 30,6 milliards de Francs Suisses sont investis en achetant à la Bourse de New York les actions du GAFA (Google, Amazon, Facebook et Apple). 					 <br />
					 					 <br />
					 Ces investissements ont permis à la BNS de réaliser sur les 9 mois de l’année 2017,  un bénéfice de 33,7 milliards de francs suisses, soit environ 30 milliards d’Euros ou près de 20.000 milliards de FCFA. 					 <br />
					 					 <br />
					 Mais en 2018, pour le premier semestre, la banque a fait 5,1 milliards de Francs Suisses de Bénéfice. Mais pour les 3 mois suivants, elle a tout perdu, pour se retrouver à 7,8 milliards de Francs Suisses de pertes. Dont 3,7 milliards de Francs Suisses de dépréciation de la valeur de son stock d’or. Pire, 5,1 milliards de Francs Suisses de pertes sur les positions des monnaies étrangères en porte-feuille. Ceci n’était rien par rapport aux 14 milliards de Francs Suisses que la BNS a perdu sur le marché de change. 					 <br />
					 					 <br />
					 En 2010, après la crise financière de 2009, la Suisse avait perdu 21 milliards de Francs Suisses sur les opérations de  change. Lorsque les pays européens sont en difficultés financières, l’Euro a des problèmes sur les marchés, les épargnants préfèrent acheter des Francs Suisses (plus stables) pour garder leur argent. Cela a un effet pervers, de renforcer la monnaie suisse, qui rend ainsi les produits des industries suisses plus chères et donc, moins compétitives sur le marché international. Pour éviter cet effet, la BNS doit donc constamment aller sur les marchés acheter énormément d’Euros et vendre les Francs Suisses pour faire monter le cours de l’Euro et faire baisser le cours du Franc Suisse. 					 <br />
					 					 <br />
					 C’est dans cette manœuvre que la banque a perdu au change en début d’année 2018, près de 14 milliards de Francs Suisses et cela fait partie du travail d’une banque centrale que les africains qui espèrent créer leur banque centrale ne savent pas, trop concentrés à imaginer à la copie de la BEAC ou de la BCEAO. 					 <br />
					 					 <br />
					 Pour avoir une monnaie qui remplace efficacement le FCFA, il nous faut au préalablement trouver l’argent ou des ressources pour constituer une réserve en or devant garantir la stabilité de cette nouvelle monnaie. Le colonel Kadhafi proposait une contribution libyenne à la monnaie unique africaine, la somme de 30 milliards de dollars que Obama avait ensuite saisis et dont on a perdu les traces à ce jour.					 <br />
					 					 <br />
					 Il faudra ensuite pour acheter nos produits à l’étranger une réserve en devises étrangères. Pour information, en 2018, la Suisse avait constitué une réserve de 843 milliards de Francs Suisse (493.681 milliards de FCFA). L’argent que les pourfendeurs du FCFA ne peuvent pas espérer trouver en comptant sur les industriels européens installés dans nos pays. Et s’ils ont 80% de notre tissu industriel, je suis bien curieux de savoir où ceux qui proposent cette monnaie vont trouver les fonds pour financer nos réserves en devises sans tendre la main à nos prédateurs et sans me suivre à la plantation et à l’usine.   					 <br />
					 					 <br />
					 Pour information, le Nigeria pour soutenir sa monnaie le Naira avait cantonné en 2018, la sommes de 47 milliards de dollars pour ses réserves en devise. Soit environ 27.233 milliards de FCFA. Le premier pays au monde à détenir les réserves en devises en 2018, c’était encore une fois la Chine avec 3.110 milliards de dollars dans son porte-feuille, suivi par le Japon, avec 1.247 milliards de dollars. En 3ème position mondiale arrive la Suisse avec 843 milliards de Francs suisse, comme je l’ai dit plus haut, soit, 740 milliards de dollars. La France ensemble avec toutes nos réserves en devise auprès d’elle n’arrivait qu’en 14ème position mondiale avec 180 milliards de dollars. Loin derrière Taiwan avec 457 milliards de dollars, la Russie avec 456 milliards de dollars, Hong-Kong avec 432 milliards de dollars. 					 <br />
					 					 <br />
					 Conscients de la guerre économique qui se joue aussi sous les armes des monnaies, les pays asiatiques recourent à constituer de fortes réserves de change pour se préparer à une attaque de leurs monnaies par les occidentaux. Le Japon était le premier à montrer la voie. 					 <br />
					 					 <br />
					 Selon les données du FMI, aujourd’hui la Chine toute seule avec ses provinces de Taiwan et Hong-Kong détient 1/3 des réserves de change en dollars du monde.  Le premier pays africain, c’est l’Algérie avec 97 milliards de dollars.					 <br />
					 					 <br />
					 <b>L’ACTIONARIAT DE LA BANQUE NATIONALE SUISSE</b>					 <br />
					 					 <br />
					 Pourquoi en Suisse, la BNS est détenues par les Cantons, ensuite par les banques cantonales et par les industriels suisses ? 					 <br />
					 					 <br />
					 Parce que c’est une institution créée en pensant au développement territorial. Il est évident qu’un canton qui détient 10% de la Banque Centrale, va tout faire pour orienter vers son territoire, les 10% des investissements da les banques de détails devant assurer le développement du canton. Sans oublier les banques cantonales. 					 <br />
					 					 <br />
					 La suisse compte 26 cantons, mais seulement 24 banques cantonales. A l’origine, chaque canton avait sa banque centrale qui imprimait son argent. 2 sont tombés en faillite. Il reste donc 24 banques cantonales. Mais de ces banques 21 ont une garantie totale et sans limite de la part de l’Etat Suisse. Nous savons depuis le début de cette leçon que l’Etat Suisse n’est pas actionnaire de la Banque Nationale Suisse.   					 <br />
					 					 <br />
					 Cette garantie de l’Etat à ses banques cantonales qui ont un statut privé et qui veulent aller à la conquête du secteur bancaire dans l’Union Européenne est contestée par Bruxelles qui  y trouve une concurrence déloyale car les banques de détails dans l’UE ne bénéficient pas d’une telle protection sans limite.  					 <br />
					 					 <br />
					 <b>CONCLUSION PARTIELLE  - Partie 1/5					 <br />
					 </b>					 <br />
					  La nouvelle monnaie devant remplacer le FCFA sera détenue par qui si 80% du tissus industriel africain est detenu par les étrangers ? Par nos pays ? Ils vont trouver l’argent où pour payer leurs participations ? Et les réserves en Or ?					 <br />
					 					 <br />
					 Dans la partie 2/5 nous verrons mieux avec l'Italie, comment en démocratie parfaite, depuis des années, le peuple italien croit par erreur que leur banque centrale est detenue par l'Etat italien alors qu'elle est de propriété de 3 entreprises financières (2 banques et 1 assurance).					 <br />
					 					 <br />
					 <b>Jean-Paul Pougala</b>					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 27 Février 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/31141319/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>		 </div>
		 <div class="entete_liste">
			 <div class="access">Opinion</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star31141319"></span> <span id="hint31141319">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_31141319">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_31141319%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D31141319%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="31141319" />
						 <input type="hidden" name="id_article_reel" value="31141319" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Marche-et-petition-contre-le-Franc-CFA-et-nouvelle-monnaie-des-pays-de-la-CEDEAO-Quelle-fanfaronnade-_a26293.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correcte et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=26293&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=26293&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/31010285-29374669.jpg?v=1550951408) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Pedophilie-Quand-l-Eglise-catholique-brise-le-silence_a26284.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/31010285-29374669.jpg?v=1550951407) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Pedophilie-Quand-l-Eglise-catholique-brise-le-silence_a26284.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 23 Février 2019 - 20:33</span>			 <a class="access" href="/Pedophilie-Quand-l-Eglise-catholique-brise-le-silence_a26284.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Pédophilie : Quand l’Église catholique brise le silence</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/30688818-29196770.jpg?v=1550075290) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/30688818-29196770.jpg?v=1550075290) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 13 Février 2019 - 17:07</span>			 <a class="access" href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 263 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2156 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2156 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 263 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6075322" class="ecart_col3"><hr /></div>

<!-- news 6081517 -->
<div id="ecart_before_6081517" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6081517" class="mod_6081517 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Cote-d-Ivoire-le-noma-une-maladie-qui-defigure-les-enfants-et-les-exclut_a25024.html">Côte d'Ivoire: le noma, une maladie qui défigure les enfants et les exclut</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/10/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/L-excitation-sexuelle-permanente-une-pathologie-a-part-entiere_a20207.html">L’excitation sexuelle permanente : une pathologie à part entière</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/02/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Tatouage-de-l-oeil-la-nouvelle-mode-qui-inquiete-les-Etats-Unis_a19865.html">Tatouage de l’œil : la nouvelle mode qui inquiète les Etats-Unis</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/01/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Il-aurait-soigne-son-cancer-grace-a-cet-incroyable-remede_a19189.html">Il aurait soigné son cancer grâce à cet incroyable remède</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/10/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6081517" class="ecart_col3"><hr /></div>

<!-- tweet 6080647 -->
<div id="ecart_before_6080647" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6080647" class="mod_6080647 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
	 <div class="footer_6080647"><div class="arrow"></div></div>
<div id="ecart_after_6080647" class="ecart_col3"><hr /></div>

<!-- likebox 6077478 -->
<div id="ecart_before_6077478" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6077478" class="mod_6077478 wm-module fullbackground  module-likebox">
	 <div class="entete"><div class="fullmod">
		 <span>Facebook</span>
	 </div></div>
	 <div class="cel1">
		 <div class="fb-container" style="width:184px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/La.depeche.dabidjan/?pnref=lhc" 
        data-width="500" 
        data-hide-cover="true"
        data-show-posts="false"
        data-show-facepile="false"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6077478" class="ecart_col3"><hr /></div>

<!-- share 6079725 -->
<div id="ecart_before_6079725" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6079725" class="mod_6079725 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_6079725'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6079725', {'size': 'medium', 'href': 'https://www.ladepechedabidjan.info'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Administration-Rédaction : + 33 (0)6 52 90 02 66 - infos@ladepechedabidjan.info
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_6077468', '/mymodule/6077468/', '', 'java=false&ajax=true&nodoctype=1');
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/3556628/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=31141319');

	 
	toleft_3556891 		= false;
	stop_3556891 		= false;
	speed_3556891 		= 10;
	steps_3556891 		= 1;
	newsh_start(3556891); 
	
	if ($("#mooquee_3556891").length)		$("#mooquee_3556891").hover(function() { stop_3556891 = true; }, function() { stop_3556891 = false; });
	var list_dates = []; var currentDate = new Date(); 
list_dates['2019-2-26'] = 'Mardi 26 Février';
list_dates['2019-2-27'] = 'Mercredi 27 Février';
list_dates['2019-2-28'] = 'Jeudi 28 Février';
list_dates['2019-3-1'] = 'Vendredi 1 Mars';
list_dates['2019-3-2'] = 'Samedi 2 Mars';
$('.mod_4288090 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime4288090();
            var timer4288090 = setInterval(setDatetime4288090, 60*1000);
            function setDatetime4288090() {
                $('.mod_4288090 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_5549909').hide(); $('#keyword_5549909').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9886752 li a');
$('#star31141319').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=31141319&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/3556633/', 'ajax=true&show=fields&type=&id_objet=31141319');
make_print_object("31141319", "VGUFY1FmUmEEMQ==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_9871820 li a');
facebook_load('fr');

/*--*//*]]>*/
</script>
</body>

</html>
