<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Le Cameroun célèbre Amobé Mévégué</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Le-Cameroun-celebre-Amobe-Mevegue_a28195.html" />
<meta name="image" property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/59146400-43517517.jpg?v=1632677894" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Cameroun célèbre Amobé Mévégué" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/59146400-43517517.jpg?v=1632677894" />
<meta property="twitter:title" content="Le Cameroun célèbre Amobé Mévégué" />
<meta property="twitter:description" content="" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1618155514" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1606937083" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1606937083" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Le-Cameroun-celebre-Amobe-Mevegue_a28195.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Le-Cameroun-celebre-Amobe-Mevegue_a28195.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59146400'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_43517517 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (88)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D59146400%7Ctype_com%3D%7C%2FLe-Cameroun-celebre-Amobe-Mevegue_a28195.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,6631626"><a href="/Politique_r76.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6915191"><a href="/Societe_r78.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6701228"><a href="/En-Region_r77.html" > <span>
 En Région
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 Opinion
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 Contributions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 People
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 Arts et Cuture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 Espace Kamite
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cheick-Anta-Diop-Nations-negres-et-culture-fiche-de-lecture_a28196.html">Cheick&nbsp;Anta&nbsp;Diop&nbsp;:&nbsp;Nations&nbsp;nègres&nbsp;et&nbsp;culture&nbsp;(fiche&nbsp;de&nbsp;lecture)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-Cameroun-celebre-Amobe-Mevegue_a28195.html">Le&nbsp;Cameroun&nbsp;célèbre&nbsp;Amobé&nbsp;Mévégué</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Congres-de-Marseille-de-l-importance-de-proteger-le-pangolin-et-l-hippopotame_a28194.html">Congrès&nbsp;de&nbsp;Marseille&nbsp;:&nbsp;de&nbsp;l’importance&nbsp;de&nbsp;protéger&nbsp;le&nbsp;pangolin&nbsp;et&nbsp;l’hippopotame</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-La-rebellion-du-19-septembre-2002-nous-a-fait-reculer_a28193.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;La&nbsp;rébellion&nbsp;du&nbsp;19&nbsp;septembre&nbsp;2002&nbsp;nous&nbsp;a&nbsp;fait&nbsp;reculer</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Depassant-le-Botswana-le-Gabon-devient-le-pays-le-plus-riche-d-Afrique-hors-tres-petits-pays_a28192.html">Dépassant&nbsp;le&nbsp;Botswana,&nbsp;le&nbsp;Gabon&nbsp;devient&nbsp;le&nbsp;pays&nbsp;le&nbsp;plus&nbsp;riche&nbsp;d’Afrique&nbsp;(hors&nbsp;très&nbsp;petits&nbsp;pays)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-BAYOTA-80-kits-scolaires-pour-les-meilleurs-eleves-des-ecoles-primaires-publiques-de-Tehiri_a28191.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;BAYOTA&nbsp;:&nbsp;80&nbsp;kits&nbsp;scolaires&nbsp;pour&nbsp;les&nbsp;meilleurs&nbsp;élèves&nbsp;des&nbsp;écoles&nbsp;primaires&nbsp;publiques&nbsp;de&nbsp;Téhiri.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Les-reseaux-sociaux-un-danger-pour-la-jeunesse-africaine_a28190.html">Les&nbsp;réseaux&nbsp;sociaux&nbsp;:&nbsp;un&nbsp;danger&nbsp;pour&nbsp;la&nbsp;jeunesse&nbsp;africaine&nbsp;?</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/40-ANS-D-ABOLITION-DE-LA-PEINE-DE-MORT-EN-FRANCE_a28189.html">40&nbsp;ANS&nbsp;D'ABOLITION&nbsp;DE&nbsp;LA&nbsp;PEINE&nbsp;DE&nbsp;MORT&nbsp;EN&nbsp;FRANCE</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Robert-Badinter-une-vie-de-lutte-contre-la-peine-de-mort_a28188.html">Robert&nbsp;Badinter,&nbsp;une&nbsp;vie&nbsp;de&nbsp;lutte&nbsp;contre&nbsp;la&nbsp;peine&nbsp;de&nbsp;mort</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Les-attentats-du-11-septembre-2001-20-ans-apres-qu-est-ce-qui-a-change-pour-les-Etats-Unis-et-pour-l-Afrique_a28187.html">Les&nbsp;attentats&nbsp;du&nbsp;11&nbsp;septembre&nbsp;2001.&nbsp;20&nbsp;ans&nbsp;après,&nbsp;qu’est-ce&nbsp;qui&nbsp;a&nbsp;changé&nbsp;pour&nbsp;les&nbsp;États-Unis&nbsp;et&nbsp;pour&nbsp;l’Afrique&nbsp;&nbsp;?</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- lien_perso 39264977 -->
<div id="ecart_before_39264977" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_39264977" class="mod_39264977 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://zougloufeeling.ladepechedabidjan.info" target="_blank"> REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_39264977" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 38422112 -->
<div id="mod_38422112" class="mod_38422112 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REGARDEZ-LE-DOCUMENTAIRE-ZOUGLOU-FEELING-EN-LIGNE_a27618.html" > REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_38422112" class="ecart_col1"><hr /></div>

<!-- lien_perso 38465524 -->
<div id="ecart_before_38465524" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_38465524" class="mod_38465524 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Film-documentaire-Axel-Illary-fait-son-Zouglou-feeling_a27630.html" > FILM DOCUMENTAIRE : AXEL ILLARY FAIT SON ‘’ZOUGLOU FEELING’’</a>
	 </div>
</div>
<div id="ecart_after_38465524" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095752 -->
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 41726249 -->
<div id="ecart_before_41726249" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_41726249" class="mod_41726249 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/DIFANGA-L-AFFRANCHI_a27836.html" > DIFANGA - L'AFFRANCHI</a>
	 </div>
</div>
<div id="ecart_after_41726249" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Espace-Kamite_r74.html">Espace Kamite</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-28195">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Le Cameroun célèbre Amobé Mévégué
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_43517517_3556628' class="center">
							<div class="video-wrapper" id='WMplayer2416508_3556628'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_43517517 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Dimanche 26 Septembre 2021</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/59146400/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Espace Kamite</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star59146400"></span> <span id="hint59146400">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_59146400">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_59146400%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D59146400%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FLe-Cameroun-celebre-Amobe-Mevegue_a28195.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FPZeJ4p&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FLe-Cameroun-celebre-Amobe-Mevegue_a28195.html&amp;text=Le%20Cameroun%20c%C3%A9l%C3%A8bre%20Amob%C3%A9%20M%C3%A9v%C3%A9gu%C3%A9&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Le-Cameroun-celebre-Amobe-Mevegue_a28195.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=28195&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=28195&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/59147349-43517891.jpg?v=1632681511) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cheick-Anta-Diop-Nations-negres-et-culture-fiche-de-lecture_a28196.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/59147349-43517891.jpg?v=1632681511) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cheick-Anta-Diop-Nations-negres-et-culture-fiche-de-lecture_a28196.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 26 Septembre 2021 - 20:18</span>			 <a class="access" href="/Cheick-Anta-Diop-Nations-negres-et-culture-fiche-de-lecture_a28196.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Cheick Anta Diop : Nations nègres et culture (fiche de lecture)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/59002205-43430671.jpg?v=1632050147) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Les-reseaux-sociaux-un-danger-pour-la-jeunesse-africaine_a28190.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/59002205-43430671.jpg?v=1632050147) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Les-reseaux-sociaux-un-danger-pour-la-jeunesse-africaine_a28190.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 19 Septembre 2021 - 12:49</span>			 <a class="access" href="/Les-reseaux-sociaux-un-danger-pour-la-jeunesse-africaine_a28190.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Les réseaux sociaux : un danger pour la jeunesse africaine ?</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Espace-Kamite_r74.html">Espace Kamite</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cheick-Anta-Diop-Nations-negres-et-culture-fiche-de-lecture_a28196.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/59147349-43517891.jpg?v=1632681511" alt="Cheick Anta Diop : Nations nègres et culture (fiche de lecture)" title="Cheick Anta Diop : Nations nègres et culture (fiche de lecture)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/59147349-43517891.jpg?v=1632681511" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cheick-Anta-Diop-Nations-negres-et-culture-fiche-de-lecture_a28196.html">Cheick Anta Diop : Nations nègres et culture (fiche de lecture)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/09/2021 | 52 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-origine-du-paradigme-occidental-et-africain-matriarcat-VS-patriarcat_a28186.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58947742-43403603.jpg?v=1631783659" alt="L'origine du paradigme occidental et africain : matriarcat VS patriarcat" title="L'origine du paradigme occidental et africain : matriarcat VS patriarcat"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58947742-43403603.jpg?v=1631783660" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-origine-du-paradigme-occidental-et-africain-matriarcat-VS-patriarcat_a28186.html">L'origine du paradigme occidental et africain : matriarcat VS patriarcat</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/09/2021 | 1115 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Face-au-racisme-les-Tunisiens-noirs-esperent-plus-d-egalite_a28183.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58872213-43358695.jpg?v=1631455680" alt="Face au racisme, les Tunisiens noirs espèrent plus d'égalité" title="Face au racisme, les Tunisiens noirs espèrent plus d'égalité"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58872213-43358695.jpg?v=1631455681" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Face-au-racisme-les-Tunisiens-noirs-esperent-plus-d-egalite_a28183.html">Face au racisme, les Tunisiens noirs espèrent plus d'égalité</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/09/2021 | 1468 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Benin-le-vaudou-un-culte-qui-va-bien_a28181.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58868163-43356444.jpg?v=1631432879" alt="Bénin le vaudou, un culte qui va bien" title="Bénin le vaudou, un culte qui va bien"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58868163-43356444.jpg?v=1631432880" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Benin-le-vaudou-un-culte-qui-va-bien_a28181.html">Bénin le vaudou, un culte qui va bien</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/09/2021 | 1531 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/GIORDANO-BRUNO-LE-SACRIFICE-AUX-ETOILES_a28180.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58863169-43353871.jpg?v=1631396788" alt="GIORDANO BRUNO, LE SACRIFICE AUX ETOILES" title="GIORDANO BRUNO, LE SACRIFICE AUX ETOILES"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58863169-43353871.jpg?v=1631396789" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/GIORDANO-BRUNO-LE-SACRIFICE-AUX-ETOILES_a28180.html">GIORDANO BRUNO, LE SACRIFICE AUX ETOILES</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/09/2021 | 1547 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Giordano-Bruno-la-terre-le-soleil-et-l-infini_a28178.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58856961-43351872.jpg?v=1631370225" alt="Giordano Bruno : la terre, le soleil et l’infini" title="Giordano Bruno : la terre, le soleil et l’infini"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58856961-43351872.jpg?v=1631370225" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Giordano-Bruno-la-terre-le-soleil-et-l-infini_a28178.html">Giordano Bruno : la terre, le soleil et l’infini</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/09/2021 | 1247 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/EN-AFRIQUE-GENERALEMENT-ON-DIT-LES-MORTS-NE-SONT-PAS-MORTS-AMOBE-MEVEGUE_a28173.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58817837-43328297.jpg?v=1631190599" alt="&quot;EN AFRIQUE, GÉNÉRALEMENT ON DIT : LES MORTS NE SONT PAS MORTS...&quot; (AMOBÉ MÉVÉGUÉ)" title="&quot;EN AFRIQUE, GÉNÉRALEMENT ON DIT : LES MORTS NE SONT PAS MORTS...&quot; (AMOBÉ MÉVÉGUÉ)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58817837-43328297.jpg?v=1631190600" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/EN-AFRIQUE-GENERALEMENT-ON-DIT-LES-MORTS-NE-SONT-PAS-MORTS-AMOBE-MEVEGUE_a28173.html">"EN AFRIQUE, GÉNÉRALEMENT ON DIT : LES MORTS NE SONT PAS MORTS..." (AMOBÉ MÉVÉGUÉ)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/09/2021 | 897 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Duel-dans-L-arene-THOT-Vs-Pere-Jean-Benoit-CASTERMAN-pretre-de-la-Communaute-Saint-Jean_a28170.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58814565-43325891.jpg?v=1631175871" alt="Duel dans L'arène : THOT, Vs Père Jean Benoit CASTERMAN, prêtre de la Communauté Saint Jean" title="Duel dans L'arène : THOT, Vs Père Jean Benoit CASTERMAN, prêtre de la Communauté Saint Jean"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58814565-43325891.jpg?v=1631175871" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Duel-dans-L-arene-THOT-Vs-Pere-Jean-Benoit-CASTERMAN-pretre-de-la-Communaute-Saint-Jean_a28170.html">Duel dans L'arène : THOT, Vs Père Jean Benoit CASTERMAN, prêtre de la Communauté Saint Jean</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/09/2021 | 525 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-parente-a-plaisanterie-traditions-fonctions-sociales-et-modernite_a28168.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58806820-43322320.jpg?v=1631132772" alt="La parenté à plaisanterie : traditions, fonctions sociales et modernité" title="La parenté à plaisanterie : traditions, fonctions sociales et modernité"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58806820-43322320.jpg?v=1631132773" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-parente-a-plaisanterie-traditions-fonctions-sociales-et-modernite_a28168.html">La parenté à plaisanterie : traditions, fonctions sociales et modernité</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 08/09/2021 | 434 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cheikh-Anta-Diop-l-hommage-de-l-egyptologue-Coovi-Gomez-et-de-l-artiste-Poundo_a28166.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58797675-43318360.jpg?v=1631109201" alt="Cheikh Anta Diop : l'hommage de l'égyptologue Coovi Gomez et de l'artiste Poundo" title="Cheikh Anta Diop : l'hommage de l'égyptologue Coovi Gomez et de l'artiste Poundo"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58797675-43318360.jpg?v=1631109201" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cheikh-Anta-Diop-l-hommage-de-l-egyptologue-Coovi-Gomez-et-de-l-artiste-Poundo_a28166.html">Cheikh Anta Diop : l'hommage de l'égyptologue Coovi Gomez et de l'artiste Poundo</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 08/09/2021 | 482 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Serie-ARTE-3-5-Reportage-au-Chateau-Vodou-de-Strasbourg_a28159.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58643361-43227962.jpg?v=1630438261" alt="Série ARTE : (3/5) Reportage au Château Vodou de Strasbourg" title="Série ARTE : (3/5) Reportage au Château Vodou de Strasbourg"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58643361-43227962.jpg?v=1630438261" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Serie-ARTE-3-5-Reportage-au-Chateau-Vodou-de-Strasbourg_a28159.html">Série ARTE : (3/5) Reportage au Château Vodou de Strasbourg</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 31/08/2021 | 849 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-Ethiopie-est-un-symbole-de-la-conscience-panafricaine_a28158.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/58638248-43225296.jpg?v=1630424454" alt="&quot;L'Éthiopie est un symbole de la conscience panafricaine&quot;" title="&quot;L'Éthiopie est un symbole de la conscience panafricaine&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/58638248-43225296.jpg?v=1630424454" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-Ethiopie-est-un-symbole-de-la-conscience-panafricaine_a28158.html">"L'Éthiopie est un symbole de la conscience panafricaine"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 31/08/2021 | 864 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8184424-12780066.jpg?v=1440577208" alt="Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle" title="Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8184424-12780066.jpg?v=1440577210" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html">Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/08/2015 | 18514 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Apartheid-arabo-berbere-en-Mauritanie-esclavage-et-sevices-sexuels-avec-la-benediction-du-Coran_a27133.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43523008-35887322.jpg?v=1583872763" alt="Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran" title="Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43523008-35887322.jpg?v=1583872763" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Apartheid-arabo-berbere-en-Mauritanie-esclavage-et-sevices-sexuels-avec-la-benediction-du-Coran_a27133.html">Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/03/2020 | 7280 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Mauritanie-Esclavage-Les-noirs-doivent-etre-esclaves-sinon-ils-iront-en-enfer_a27136.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43546223-35899287.jpg?v=1583943053" alt="Mauritanie - Esclavage : &quot;Les noirs doivent être esclaves sinon ils iront en enfer&quot;" title="Mauritanie - Esclavage : &quot;Les noirs doivent être esclaves sinon ils iront en enfer&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43546223-35899287.jpg?v=1583943053" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Mauritanie-Esclavage-Les-noirs-doivent-etre-esclaves-sinon-ils-iront-en-enfer_a27136.html">Mauritanie - Esclavage : "Les noirs doivent être esclaves sinon ils iront en enfer"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/03/2020 | 4969 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-Dessous-des-Cartes-Les-memoires-du-racisme_a16428.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6123617-9144537.jpg?v=1386629676" alt="Le Dessous des Cartes Les mémoires du racisme" title="Le Dessous des Cartes Les mémoires du racisme"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6123617-9144537.jpg?v=1386629676" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-Dessous-des-Cartes-Les-memoires-du-racisme_a16428.html">Le Dessous des Cartes Les mémoires du racisme</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/12/2013 | 4871 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Evitons-d-etre-naifs-devant-les-realites-du-monde_a27742.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/52146563-39845109.jpg?v=1607432396" alt="Évitons d'être naïfs devant les réalités du monde" title="Évitons d'être naïfs devant les réalités du monde"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/52146563-39845109.jpg?v=1607432398" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Evitons-d-etre-naifs-devant-les-realites-du-monde_a27742.html">Évitons d'être naïfs devant les réalités du monde</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 08/12/2020 | 4446 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Reponse-a-Junie-Stella-K-Stella-Kamnga_a27443.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47864121-37743301.jpg?v=1593953987" alt="Réponse à Junie Stella K (Stella Kamnga)" title="Réponse à Junie Stella K (Stella Kamnga)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47864121-37743301.jpg?v=1593953988" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Reponse-a-Junie-Stella-K-Stella-Kamnga_a27443.html">Réponse à Junie Stella K (Stella Kamnga)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/07/2020 | 4424 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(2 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/REFLEXIONS-SUR-LA-CONFERENCE-DE-BRAZZAVILLE-Le-livre-oublie-de-Laurent-Gbagbo_a24736.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/13300117-19867508.jpg?v=1494510966" alt="RÉFLEXIONS SUR LA CONFÉRENCE DE BRAZZAVILLE - Le livre &quot;oublié&quot; de Laurent Gbagbo" title="RÉFLEXIONS SUR LA CONFÉRENCE DE BRAZZAVILLE - Le livre &quot;oublié&quot; de Laurent Gbagbo"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/13300117-19867508.jpg?v=1494510967" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/REFLEXIONS-SUR-LA-CONFERENCE-DE-BRAZZAVILLE-Le-livre-oublie-de-Laurent-Gbagbo_a24736.html">RÉFLEXIONS SUR LA CONFÉRENCE DE BRAZZAVILLE - Le livre "oublié" de Laurent Gbagbo</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/05/2017 | 4403 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Racisme-et-fascisme-en-Israel-les-camps-de-retention-et-d-expulsion-des-migrants-africains_a27149.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43664230-35958138.jpg?v=1584289256" alt="Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains" title="Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43664230-35958138.jpg?v=1584289257" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Racisme-et-fascisme-en-Israel-les-camps-de-retention-et-d-expulsion-des-migrants-africains_a27149.html">Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/03/2020 | 4243 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/37416010-33050407.jpg?v=1568831844" alt="Les Africains doivent quitter le christianisme et l'islam" title="Les Africains doivent quitter le christianisme et l'islam"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/37416010-33050407.jpg?v=1568831845" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html">Les Africains doivent quitter le christianisme et l'islam</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 18/09/2019 | 4028 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Proces-Larry-Cheick_a27436.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47631654-37625183.jpg?v=1593286951" alt="Procès - Larry Cheick" title="Procès - Larry Cheick"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47631654-37625183.jpg?v=1593286951" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Proces-Larry-Cheick_a27436.html">Procès - Larry Cheick</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/06/2020 | 4005 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Ce-que-les-Africains-musulmans-et-chretiens-ignorent-completement-_a27382.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47131094-37402819.jpg?v=1591904264" alt="Ce que les Africains musulmans et chrétiens ignorent complètement !" title="Ce que les Africains musulmans et chrétiens ignorent complètement !"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47131094-37402819.jpg?v=1591904264" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Ce-que-les-Africains-musulmans-et-chretiens-ignorent-completement-_a27382.html">Ce que les Africains musulmans et chrétiens ignorent complètement !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/06/2020 | 3892 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/TARZAN-l-Eternel-porte-drapeau-de-la-suprematie-blanche-_a26938.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41257919-34765301.jpg?v=1577725355" alt="TARZAN : l’Éternel porte drapeau de la suprématie blanche !" title="TARZAN : l’Éternel porte drapeau de la suprématie blanche !"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41257919-34765301.jpg?v=1577725356" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/TARZAN-l-Eternel-porte-drapeau-de-la-suprematie-blanche-_a26938.html">TARZAN : l’Éternel porte drapeau de la suprématie blanche !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/12/2019 | 3656 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6075322" class="ecart_col3"><hr /></div>

<!-- menu_static 41726221 -->
<div id="ecart_before_41726221" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_41726221" class="mod_41726221 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
