<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>LE LION DE SA GÉNÉRATION</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="C’est un ami qui m’a joint du Canada « c’est quoi cette affaire de Dj Arafat qui a envahi le contient ? » Il venait de lire sur plusieurs journaux en ligne, « la grosse perte ». Notamment les trè..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/LE-LION-DE-SA-GENERATION_a26677.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/36398432-32525961.jpg?v=1565643000" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LE LION DE SA GÉNÉRATION" />
<meta property="og:description" content="C’est un ami qui m’a joint du Canada « c’est quoi cette affaire de Dj Arafat qui a envahi le contient ? » Il venait de lire sur plusieurs journaux en ligne, « la grosse perte ». Notamment les très sérieux quotidiens français Le Point et le Parisien qui ont consacré un bel hommage à « l’une de..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/36398432-32525961.jpg?v=1565643000" />
<meta property="twitter:title" content="LE LION DE SA GÉNÉRATION" />
<meta property="twitter:description" content="C’est un ami qui m’a joint du Canada « c’est quoi cette affaire de Dj Arafat qui a envahi le contient ? » Il venait de lire sur plusieurs journaux en ligne, « la grosse perte ». Notamment les trè..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1565200960" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1563261304" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1556544204" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1564154965" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/LE-LION-DE-SA-GENERATION_a26677.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/LE-LION-DE-SA-GENERATION_a26677.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '36398432'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_32525961 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (94)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D36398432%2FLE-LION-DE-SA-GENERATION_a26677.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/ESPACE-KAMITE_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/LE-LION-DE-SA-GENERATION_a26677.html">LE&nbsp;LION&nbsp;DE&nbsp;SA&nbsp;GÉNÉRATION</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/DJ-Arafat-legende-ivoirienne-du-coupe-decale-est-mort-dans-un-accident-de-la-route_a26675.html">DJ&nbsp;Arafat,&nbsp;légende&nbsp;ivoirienne&nbsp;du&nbsp;coupé-décalé,&nbsp;est&nbsp;mort&nbsp;dans&nbsp;un&nbsp;accident&nbsp;de&nbsp;la&nbsp;route</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-BAYOTA-La-securite-au-centre-des-preoccupations_a26673.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;BAYOTA&nbsp;-&nbsp;La&nbsp;sécurité&nbsp;au&nbsp;centre&nbsp;des&nbsp;préoccupations</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Scandale-a-l-ecole-de-police-Un-encadreur-pris-en-flagrant-delit-de-sodomie-d-eleves-policiers_a26672.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;Scandale&nbsp;à&nbsp;l'école&nbsp;de&nbsp;police&nbsp;:&nbsp;Un&nbsp;encadreur&nbsp;pris&nbsp;en&nbsp;flagrant&nbsp;délit&nbsp;de&nbsp;sodomie&nbsp;d'élèves-policiers</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire -Le-district-d-Abidjan-offre-des-kits-alimentaires-d-une-valeur-de-100-millions-FCFA-a-des-ONG_a26671.html">Côte&nbsp;d’Ivoire -&nbsp;Le&nbsp;district&nbsp;d’Abidjan&nbsp;offre&nbsp;des&nbsp;kits&nbsp;alimentaires&nbsp;d’une&nbsp;valeur&nbsp;de&nbsp;100&nbsp;millions&nbsp;FCFA&nbsp;à&nbsp;des&nbsp;ONG</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Accuse-par-J-A-d-avoir-tente-de-saper-la-rencontre-Bedie-Gbagbo -KKB-reagit-et-rassure-les-Ivoiriens_a26670.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Accusé&nbsp;par&nbsp;J.A&nbsp;d’avoir&nbsp;tenté&nbsp;de&nbsp;saper&nbsp;la&nbsp;rencontre&nbsp;Bédié-Gbagbo :&nbsp;KKB&nbsp;réagit&nbsp;et&nbsp;rassure&nbsp;les&nbsp;Ivoiriens</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Il-y-a-pardon-et-pardon_a26669.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;Il&nbsp;y&nbsp;a&nbsp;pardon&nbsp;et&nbsp;pardon</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Prix-d-excellence-2019 -Akissi-Delta-Veronique-Tadjo-et-Roger-Bango-distingues-dans-le-domaine-de-la_a26668.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Prix&nbsp;d'excellence&nbsp;2019 :&nbsp;Akissi&nbsp;Delta,&nbsp;Véronique&nbsp;Tadjo&nbsp;et&nbsp;Roger&nbsp;Bango&nbsp;distingués&nbsp;dans&nbsp;le&nbsp;domaine&nbsp;de&nbsp;la&nbsp;Culture</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Alassane-Ouattara-Il-y-a-des-choses-qu-il-faut-modifier-dans-la-Constitution_a26667.html">Côte&nbsp;d’Ivoire&nbsp;–&nbsp;Alassane&nbsp;Ouattara&nbsp;:&nbsp;«&nbsp;Il&nbsp;y&nbsp;a&nbsp;des&nbsp;choses&nbsp;qu’il&nbsp;faut&nbsp;modifier&nbsp;dans&nbsp;la&nbsp;Constitution&nbsp;»</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Simone-Gbagbo-annonce-la-participation-du-FPI-aux-elections-de-2020_a26666.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;Simone&nbsp;Gbagbo&nbsp;annonce&nbsp;la&nbsp;participation&nbsp;du&nbsp;FPI&nbsp;aux&nbsp;élections&nbsp;de&nbsp;2020</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,186502" href="/Videos_r10.html">Vidéos </a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,4719165" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 27556826 -->
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095750" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/People_r11.html">People</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-26677">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 LE LION DE SA GÉNÉRATION
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_32525961 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/36398432-32525961.jpg?v=1565643000" alt="LE LION DE SA GÉNÉRATION" title="LE LION DE SA GÉNÉRATION" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/36398432-32525961.jpg?v=1565643017" alt="LE LION DE SA GÉNÉRATION" title="LE LION DE SA GÉNÉRATION"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 C’est un ami qui m’a joint du Canada « c’est quoi cette affaire de Dj Arafat qui a envahi le contient ? » Il venait de lire sur plusieurs journaux en ligne, « la grosse perte ». Notamment les très sérieux quotidiens français Le Point et le Parisien qui ont consacré un bel hommage à « l’une des plus grosses stars africaines ».					 <br />
					 Le problème de mon ami est qu’il savait certes qu’il y a « un gars qui s’appelle Dj Arafat qui fait du bruit et des frasques » mais ignorait qu’il avait une telle renommée. Il regrettait un peu d’avoir minimisé « un génie ivoirien ». Alors il m’a interrogé « qui est Arafat ? Réellement, il faisait quelle musique ? »					 <br />
					 J’ai préféré lui parler du phénomène Arafat. Un phénomène que j’ai découvert moi-même en 2012 à Adzopé. Des organisateurs de spectacle m’avaient demandé d’autoriser que Arafat qui devait faire un concert, soit reçu sur la radio que je dirigeais. Je ne voyais pas trop pourquoi une telle demande, mes animateurs gérant eux-mêmes leur fil conducteur.					 <br />
					 Quelques quinzaines de minutes après que l’animateur ait annoncé la présence du Dj sur nos antennes, j’ai reçu un coup de fil du préfet. « Il y a quoi sur ta radio et puis on me dit que tu as bloqué la voie internationale, coupant la ville du monde ».					 <br />
					 Dehors effectivement, il y avait un monde fou et plus personne ne pouvait passer. D’autres fans s’étaient amassés sur les routes qu’Arafat devait emprunter à sa sortie de la radio. Jamais la ville n’avait été autant ‘’envahie’’ par ses habitants.					 <br />
					 					 <br />
					 Quelques mois après, au 2 Plateaux, sur le boulevard Latrille, j’ai dû affronter un embouteillage monstre, un arrêt complet de toute circulation. Parce que Dj Arafat…passait. Chauffeurs de taxis, woro woros, jeunes du quartier etc. criaient en chœur « Yorobo yorobo ».					 <br />
					 L’autre anecdote m’a été contée par mon patron, Venance Konan, directeur général de Fraternité Matin. Il animait une conférence dans un lycée de Cocody. Toute l’assistance était très attentive, heureuse d’échanger avec l’écrivain et journaliste émérite. Puis quelqu’un est venu annoncer que Dj Arafat était dans la cour du lycée. La salle de conférence s’est automatiquement vidée, à une vitesse incroyable. Ce jour là, Vennace Konan m’a dit avoir compris ce qu’est le phénomène Dj Arafat.					 <br />
					 Un phénomène que je vais vivre à Dakar. Le gérant d’un hôtel a dû supplier l’artiste de quitter son complexe parce que ses fans avaient bloqué l’accès au site.					 <br />
					 Au Burkina Faso, la plus grosse star de la musique urbaine du pays qui faisait un concert anniversaire au stade avait constaté le peu d’engouement de ses fans. Deux jours avant le concert, il a placardé la photo d’Arafat comme invité spécial. Le stade a refusé du monde…					 <br />
					 En Guinée Equatoriale et aussi à Ouagadougou, des concerts d’Arafat annulés in extrémis ont digéré. Il a fallu des interventions de haut niveau pour calmer les conflits liés à l’annulation.					 <br />
					 Dernier exemple, en 2015, Arafat avait annoncé, pour les fêtes de fin d’année, un concert à Assinie. Entrée, 1 200 000 F. Oui, un million deux cents mille francs pour aller voir le Dj. Je me suis dit que personne n’allait s’y rendre. Je suis allé mabas par curiosité. A mon arrivée, ils avaient fermé le guichet. Plus de palces. Quelques dizaines de fans, des retardataires, suppliaient les organisateurs, pour payer deux fois plus cher, pourvu qu’on les laisse entrer.					 <br />
					 Arafat ? Un phénomène.					 <br />
					 					 <br />
					 <b>Bledson Mathieu</b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 12 Août 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/36398432/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">People</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star36398432"></span> <span id="hint36398432">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_36398432">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_36398432%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D36398432%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FLE-LION-DE-SA-GENERATION_a26677.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F834Bxu&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FLE-LION-DE-SA-GENERATION_a26677.html&amp;text=LE%20LION%20DE%20SA%20G%C3%89N%C3%89RATION&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/LE-LION-DE-SA-GENERATION_a26677.html" data-counter="right"></script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/LE-LION-DE-SA-GENERATION_a26677.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="36398432" />
						 <input type="hidden" name="id_article_reel" value="36398432" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/LE-LION-DE-SA-GENERATION_a26677.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correct et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=26677&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=26677&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/36392436-32524354.jpg?v=1565632125) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/DJ-Arafat-legende-ivoirienne-du-coupe-decale-est-mort-dans-un-accident-de-la-route_a26675.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/36392436-32524354.jpg?v=1565632124) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/DJ-Arafat-legende-ivoirienne-du-coupe-decale-est-mort-dans-un-accident-de-la-route_a26675.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 12 Août 2019 - 19:29</span>			 <a class="access" href="/DJ-Arafat-legende-ivoirienne-du-coupe-decale-est-mort-dans-un-accident-de-la-route_a26675.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
DJ Arafat, légende ivoirienne du coupé-décalé, est mort dans un accident de la route</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/35956577-32319198.jpg?v=1564230308) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Une-star-du-coupe-decale-en-Cote-d-Ivoire-convoquee-pour-avoir-brandi-une-arme-dans-une-video_a26642.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/35956577-32319198.jpg?v=1564230307) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Une-star-du-coupe-decale-en-Cote-d-Ivoire-convoquee-pour-avoir-brandi-une-arme-dans-une-video_a26642.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 27 Juillet 2019 - 14:06</span>			 <a class="access" href="/Une-star-du-coupe-decale-en-Cote-d-Ivoire-convoquee-pour-avoir-brandi-une-arme-dans-une-video_a26642.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Une star du coupé-décalé en Côte d'Ivoire convoquée pour avoir brandi une arme dans une vidéo</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Hospitalise-au-Chu-de-Cocody-Larry-Cheick-dans-un-etat-critique_a26589.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/35270386-31977241.jpg?v=1562099498" alt="CÔTE D'IVOIRE - Hospitalisé au Chu de Cocody : Larry Cheick dans un état critique" title="CÔTE D'IVOIRE - Hospitalisé au Chu de Cocody : Larry Cheick dans un état critique"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/35270386-31977241.jpg?v=1562099498" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Hospitalise-au-Chu-de-Cocody-Larry-Cheick-dans-un-etat-critique_a26589.html">CÔTE D'IVOIRE - Hospitalisé au Chu de Cocody : Larry Cheick dans un état critique</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 02/07/2019 | 1479 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-Hospitalise-au-Chu-de-Cocody-Larry-Cheick-dans-un-etat-critique_a26589.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Affaire-bastonnade-de-l-un-de-ses-poulains-DJ-Arafat-condamne-a-12-mois-de-prison-ferme_a25634.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/22493083-25177101.jpg?v=1527273386" alt="Côte d'Ivoire - Affaire bastonnade de l’un de ses poulains : DJ Arafat condamné à 12 mois de prison ferme" title="Côte d'Ivoire - Affaire bastonnade de l’un de ses poulains : DJ Arafat condamné à 12 mois de prison ferme"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/22493083-25177101.jpg?v=1527273386" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Affaire-bastonnade-de-l-un-de-ses-poulains-DJ-Arafat-condamne-a-12-mois-de-prison-ferme_a25634.html">Côte d'Ivoire - Affaire bastonnade de l’un de ses poulains : DJ Arafat condamné à 12 mois de prison ferme</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/05/2018 | 2939 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Cote-d-Ivoire-Affaire-bastonnade-de-l-un-de-ses-poulains-DJ-Arafat-condamne-a-12-mois-de-prison-ferme_a25634.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COMMENT-TITILO-DANON-FELIX-LE-PERE-DE-REINE-PELAGIE-EST-DEVENU-BAKARY-CAMARA-TEMOIGNAGE-INEDIT_a25481.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/21220155-24342936.jpg?v=1522356094" alt="&quot;COMMENT TITILO DANON FÉLIX, LE PÈRE DE REINE PÉLAGIE, EST DEVENU BAKARY CAMARA&quot; - TÉMOIGNAGE INÉDIT" title="&quot;COMMENT TITILO DANON FÉLIX, LE PÈRE DE REINE PÉLAGIE, EST DEVENU BAKARY CAMARA&quot; - TÉMOIGNAGE INÉDIT"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/21220155-24342936.jpg?v=1522356095" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COMMENT-TITILO-DANON-FELIX-LE-PERE-DE-REINE-PELAGIE-EST-DEVENU-BAKARY-CAMARA-TEMOIGNAGE-INEDIT_a25481.html">"COMMENT TITILO DANON FÉLIX, LE PÈRE DE REINE PÉLAGIE, EST DEVENU BAKARY CAMARA" - TÉMOIGNAGE INÉDIT</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/03/2018 | 18510 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(1 vote) | <a href="/COMMENT-TITILO-DANON-FELIX-LE-PERE-DE-REINE-PELAGIE-EST-DEVENU-BAKARY-CAMARA-TEMOIGNAGE-INEDIT_a25481.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/MARIAGE-DE-PRIVAT-SUR-CHOC-ET-CHRISTIANE_a25125.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/18295883-22517390.jpg?v=1511067302" alt="MARIAGE DE PRIVAT (SUR-CHOC) ET CHRISTIANE" title="MARIAGE DE PRIVAT (SUR-CHOC) ET CHRISTIANE"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/18295883-22517390.jpg?v=1511067303" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/MARIAGE-DE-PRIVAT-SUR-CHOC-ET-CHRISTIANE_a25125.html">MARIAGE DE PRIVAT (SUR-CHOC) ET CHRISTIANE</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 19/11/2017 | 12760 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/MARIAGE-DE-PRIVAT-SUR-CHOC-ET-CHRISTIANE_a25125.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/The-Voice-Afrique-A-Salfo-n-aurait-il-pas-sa-place-dans-le-jury_a24046.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10501218-17240436.jpg?v=1478014111" alt="The Voice Afrique: A’Salfo n’aurait-il pas sa place dans le jury ?" title="The Voice Afrique: A’Salfo n’aurait-il pas sa place dans le jury ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10501218-17240436.jpg?v=1478014112" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/The-Voice-Afrique-A-Salfo-n-aurait-il-pas-sa-place-dans-le-jury_a24046.html">The Voice Afrique: A’Salfo n’aurait-il pas sa place dans le jury ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 01/11/2016 | 2526 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/The-Voice-Afrique-A-Salfo-n-aurait-il-pas-sa-place-dans-le-jury_a24046.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Kofi-Olomide-a-propos-d-Alpha-Blondy-JE-REGRETTE_a23873.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10314356-16858999.jpg?v=1475272672" alt="Kofi Olomidé à propos d'Alpha Blondy : &quot;JE REGRETTE&quot;" title="Kofi Olomidé à propos d'Alpha Blondy : &quot;JE REGRETTE&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10314356-16858999.jpg?v=1475272673" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Kofi-Olomide-a-propos-d-Alpha-Blondy-JE-REGRETTE_a23873.html">Kofi Olomidé à propos d'Alpha Blondy : "JE REGRETTE"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/09/2016 | 3742 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Kofi-Olomide-a-propos-d-Alpha-Blondy-JE-REGRETTE_a23873.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Affaire-Koffi-Olomide-traite-Alpha-Blondy-de-drogue-Le-message-d-Alpha-Blondy_a23804.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10267901-16763642.jpg?v=1474617106" alt="Affaire Koffi Olomidé traite Alpha Blondy de drogué : Le message d’Alpha Blondy" title="Affaire Koffi Olomidé traite Alpha Blondy de drogué : Le message d’Alpha Blondy"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10267901-16763642.jpg?v=1474617108" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Affaire-Koffi-Olomide-traite-Alpha-Blondy-de-drogue-Le-message-d-Alpha-Blondy_a23804.html">Affaire Koffi Olomidé traite Alpha Blondy de drogué : Le message d’Alpha Blondy</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/09/2016 | 5376 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Affaire-Koffi-Olomide-traite-Alpha-Blondy-de-drogue-Le-message-d-Alpha-Blondy_a23804.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Afida-Turner-s-explique-apres-l-apparition-de-son-sexe-sur-NRJ12-et-c-est-encore-pire_a23747.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10213537-16667517.jpg?v=1473958623" alt="Afida Turner s'explique après l'apparition de son sexe sur NRJ12 et c'est encore pire" title="Afida Turner s'explique après l'apparition de son sexe sur NRJ12 et c'est encore pire"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10213537-16667517.jpg?v=1473958624" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Afida-Turner-s-explique-apres-l-apparition-de-son-sexe-sur-NRJ12-et-c-est-encore-pire_a23747.html">Afida Turner s'explique après l'apparition de son sexe sur NRJ12 et c'est encore pire</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/09/2016 | 3403 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Afida-Turner-s-explique-apres-l-apparition-de-son-sexe-sur-NRJ12-et-c-est-encore-pire_a23747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-dossier-Koffi-Olomide-et-sa-danseuse-Pamela-prend-une-autre-tournure-Malgre-son-mea-culpa_a23484.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/9948334-16132244.jpg?v=1469784969" alt="Le dossier Koffi Olomidé et sa danseuse Pamela prend une autre tournure. Malgré son mea culpa" title="Le dossier Koffi Olomidé et sa danseuse Pamela prend une autre tournure. Malgré son mea culpa"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/9948334-16132244.jpg?v=1469784969" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-dossier-Koffi-Olomide-et-sa-danseuse-Pamela-prend-une-autre-tournure-Malgre-son-mea-culpa_a23484.html">Le dossier Koffi Olomidé et sa danseuse Pamela prend une autre tournure. Malgré son mea culpa</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/07/2016 | 2267 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Le-dossier-Koffi-Olomide-et-sa-danseuse-Pamela-prend-une-autre-tournure-Malgre-son-mea-culpa_a23484.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Celine-Dion-la-star-a-la-recherche-du-jeune-Gabonais-qui-l-imite_a23468.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/9940324-16117193.jpg?v=1469658457" alt="Céline Dion : la star à la recherche du jeune Gabonais qui l’imite" title="Céline Dion : la star à la recherche du jeune Gabonais qui l’imite"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/9940324-16117193.jpg?v=1469658458" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Celine-Dion-la-star-a-la-recherche-du-jeune-Gabonais-qui-l-imite_a23468.html">Céline Dion : la star à la recherche du jeune Gabonais qui l’imite</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/07/2016 | 2377 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Celine-Dion-la-star-a-la-recherche-du-jeune-Gabonais-qui-l-imite_a23468.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Koffi-Olomide-Le-dossier-est-vide-Avocat_a23467.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/9936789-16110519.jpg?v=1469618276" alt="Koffi Olomidé - &quot;Le dossier est vide&quot; (Avocat)" title="Koffi Olomidé - &quot;Le dossier est vide&quot; (Avocat)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/9936789-16110519.jpg?v=1469618277" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Koffi-Olomide-Le-dossier-est-vide-Avocat_a23467.html">Koffi Olomidé - "Le dossier est vide" (Avocat)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/07/2016 | 1558 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Koffi-Olomide-Le-dossier-est-vide-Avocat_a23467.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/TONY-MWAMBA-l-avocat-de-KOFFI-OLOMIDE-s-exprime_a23461.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/9933087-16103714.jpg?v=1469555526" alt="TONY MWAMBA, l'avocat de KOFFI OLOMIDÉ, s'exprime" title="TONY MWAMBA, l'avocat de KOFFI OLOMIDÉ, s'exprime"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/9933087-16103714.jpg?v=1469555527" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/TONY-MWAMBA-l-avocat-de-KOFFI-OLOMIDE-s-exprime_a23461.html">TONY MWAMBA, l'avocat de KOFFI OLOMIDÉ, s'exprime</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/07/2016 | 1630 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/TONY-MWAMBA-l-avocat-de-KOFFI-OLOMIDE-s-exprime_a23461.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Koffi-Olomide-Une-rumeur-sur-sa-mort-affole-Paris_a96.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/1819185-2480618.jpg?v=1263569044" alt="Koffi Olomidé : Une rumeur sur sa mort affole Paris" title="Koffi Olomidé : Une rumeur sur sa mort affole Paris"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/1819185-2480618.jpg?v=1435608199" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Koffi-Olomide-Une-rumeur-sur-sa-mort-affole-Paris_a96.html">Koffi Olomidé : Une rumeur sur sa mort affole Paris</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/01/2010 | 63673 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COMMENT-TITILO-DANON-FELIX-LE-PERE-DE-REINE-PELAGIE-EST-DEVENU-BAKARY-CAMARA-TEMOIGNAGE-INEDIT_a25481.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/21220155-24342936.jpg?v=1522356094" alt="&quot;COMMENT TITILO DANON FÉLIX, LE PÈRE DE REINE PÉLAGIE, EST DEVENU BAKARY CAMARA&quot; - TÉMOIGNAGE INÉDIT" title="&quot;COMMENT TITILO DANON FÉLIX, LE PÈRE DE REINE PÉLAGIE, EST DEVENU BAKARY CAMARA&quot; - TÉMOIGNAGE INÉDIT"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/21220155-24342936.jpg?v=1522356095" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COMMENT-TITILO-DANON-FELIX-LE-PERE-DE-REINE-PELAGIE-EST-DEVENU-BAKARY-CAMARA-TEMOIGNAGE-INEDIT_a25481.html">"COMMENT TITILO DANON FÉLIX, LE PÈRE DE REINE PÉLAGIE, EST DEVENU BAKARY CAMARA" - TÉMOIGNAGE INÉDIT</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/03/2018 | 18510 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(1 vote) | <a href="/COMMENT-TITILO-DANON-FELIX-LE-PERE-DE-REINE-PELAGIE-EST-DEVENU-BAKARY-CAMARA-TEMOIGNAGE-INEDIT_a25481.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/MARIAGE-DE-PRIVAT-SUR-CHOC-ET-CHRISTIANE_a25125.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/18295883-22517390.jpg?v=1511067302" alt="MARIAGE DE PRIVAT (SUR-CHOC) ET CHRISTIANE" title="MARIAGE DE PRIVAT (SUR-CHOC) ET CHRISTIANE"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/18295883-22517390.jpg?v=1511067303" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/MARIAGE-DE-PRIVAT-SUR-CHOC-ET-CHRISTIANE_a25125.html">MARIAGE DE PRIVAT (SUR-CHOC) ET CHRISTIANE</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 19/11/2017 | 12760 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/MARIAGE-DE-PRIVAT-SUR-CHOC-ET-CHRISTIANE_a25125.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Yode-et-Laura-pour-le-meilleur-et-pour-le-pire_a4512.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/3319158-4761377.jpg?v=1317530791" alt="Yodé et Laura pour le meilleur et pour le pire" title="Yodé et Laura pour le meilleur et pour le pire"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/3319158-4761377.jpg?v=1435563178" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Yode-et-Laura-pour-le-meilleur-et-pour-le-pire_a4512.html">Yodé et Laura pour le meilleur et pour le pire</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 02/10/2011 | 10425 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(11 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Affaire-Koffi-Olomide-traite-Alpha-Blondy-de-drogue-Le-message-d-Alpha-Blondy_a23804.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10267901-16763642.jpg?v=1474617106" alt="Affaire Koffi Olomidé traite Alpha Blondy de drogué : Le message d’Alpha Blondy" title="Affaire Koffi Olomidé traite Alpha Blondy de drogué : Le message d’Alpha Blondy"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10267901-16763642.jpg?v=1474617108" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Affaire-Koffi-Olomide-traite-Alpha-Blondy-de-drogue-Le-message-d-Alpha-Blondy_a23804.html">Affaire Koffi Olomidé traite Alpha Blondy de drogué : Le message d’Alpha Blondy</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/09/2016 | 5376 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Affaire-Koffi-Olomide-traite-Alpha-Blondy-de-drogue-Le-message-d-Alpha-Blondy_a23804.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/DJ-Arafat-bat-a-sang-un-manager-DJ-Arafat-2Bordo-DJ-La-guerre-reprend-ses-droits_a12047.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/5112383-7628464.jpg?v=1357829441" alt="DJ Arafat bat à sang un manager -  DJ Arafat-2Bordo DJ : La guerre reprend ses droits" title="DJ Arafat bat à sang un manager -  DJ Arafat-2Bordo DJ : La guerre reprend ses droits"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/5112383-7628464.jpg?v=1435563178" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/DJ-Arafat-bat-a-sang-un-manager-DJ-Arafat-2Bordo-DJ-La-guerre-reprend-ses-droits_a12047.html">DJ Arafat bat à sang un manager -  DJ Arafat-2Bordo DJ : La guerre reprend ses droits</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/01/2013 | 5349 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/DJ-Arafat-bat-a-sang-un-manager-DJ-Arafat-2Bordo-DJ-La-guerre-reprend-ses-droits_a12047.html?com#comments" class="com"><span class="num_comment">3</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/DJ-Arafat-est-apparu-amaigri-deux-mois-apres-l-annonce-de-sa-maladie-Videos_a14816.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/5712248-8517627.jpg?v=1374448555" alt="DJ Arafat est apparu amaigri deux mois après l'annonce de sa maladie (Vidéos)" title="DJ Arafat est apparu amaigri deux mois après l'annonce de sa maladie (Vidéos)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/5712248-8517627.jpg?v=1435563179" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/DJ-Arafat-est-apparu-amaigri-deux-mois-apres-l-annonce-de-sa-maladie-Videos_a14816.html">DJ Arafat est apparu amaigri deux mois après l'annonce de sa maladie (Vidéos)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 22/07/2013 | 4420 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/DJ-Arafat-est-apparu-amaigri-deux-mois-apres-l-annonce-de-sa-maladie-Videos_a14816.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Kofi-Olomide-a-propos-d-Alpha-Blondy-JE-REGRETTE_a23873.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10314356-16858999.jpg?v=1475272672" alt="Kofi Olomidé à propos d'Alpha Blondy : &quot;JE REGRETTE&quot;" title="Kofi Olomidé à propos d'Alpha Blondy : &quot;JE REGRETTE&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10314356-16858999.jpg?v=1475272673" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Kofi-Olomide-a-propos-d-Alpha-Blondy-JE-REGRETTE_a23873.html">Kofi Olomidé à propos d'Alpha Blondy : "JE REGRETTE"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/09/2016 | 3742 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Kofi-Olomide-a-propos-d-Alpha-Blondy-JE-REGRETTE_a23873.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/DECES-DE-DICKAEL-LIADE-MISE-EN-BIERE-A-PARIS_a23159.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/9400430-15056522.jpg?v=1462030659" alt="DÉCÈS DE DICKAËL LIADÉ - MISE EN BIÈRE À PARIS" title="DÉCÈS DE DICKAËL LIADÉ - MISE EN BIÈRE À PARIS"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/9400430-15056522.jpg?v=1462030661" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/DECES-DE-DICKAEL-LIADE-MISE-EN-BIERE-A-PARIS_a23159.html">DÉCÈS DE DICKAËL LIADÉ - MISE EN BIÈRE À PARIS</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/04/2016 | 3680 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/DECES-DE-DICKAEL-LIADE-MISE-EN-BIERE-A-PARIS_a23159.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-tribu-zouglou-en-deuil-Esprit-Bakry-n-est-plus_a19598.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7291834-11212294.jpg?v=1419308225" alt="Didier Bilé et les Parents du Campus Ambiance" title="Didier Bilé et les Parents du Campus Ambiance"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7291834-11212294.jpg?v=1419308225" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-tribu-zouglou-en-deuil-Esprit-Bakry-n-est-plus_a19598.html">La tribu zouglou en deuil : Esprit Bakry n'est plus</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 22/12/2014 | 3553 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-tribu-zouglou-en-deuil-Esprit-Bakry-n-est-plus_a19598.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Afida-Turner-s-explique-apres-l-apparition-de-son-sexe-sur-NRJ12-et-c-est-encore-pire_a23747.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10213537-16667517.jpg?v=1473958623" alt="Afida Turner s'explique après l'apparition de son sexe sur NRJ12 et c'est encore pire" title="Afida Turner s'explique après l'apparition de son sexe sur NRJ12 et c'est encore pire"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10213537-16667517.jpg?v=1473958624" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Afida-Turner-s-explique-apres-l-apparition-de-son-sexe-sur-NRJ12-et-c-est-encore-pire_a23747.html">Afida Turner s'explique après l'apparition de son sexe sur NRJ12 et c'est encore pire</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/09/2016 | 3403 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Afida-Turner-s-explique-apres-l-apparition-de-son-sexe-sur-NRJ12-et-c-est-encore-pire_a23747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Video-SOS-pour-Jhonny-La-Fleur-tres-malade_a17239.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6427298-9698355.jpg?v=1395225539" alt="Vidéo - SOS pour Jhonny La Fleur très malade" title="Vidéo - SOS pour Jhonny La Fleur très malade"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6427298-9698355.jpg?v=1395225539" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Video-SOS-pour-Jhonny-La-Fleur-tres-malade_a17239.html">Vidéo - SOS pour Jhonny La Fleur très malade</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 19/03/2014 | 3066 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Video-SOS-pour-Jhonny-La-Fleur-tres-malade_a17239.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 + 33 (0)6 52 90 02 66 - infos@ladepechedabidjan.info
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
