
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Hommage à Franklin Boukaka, l'artiste engagé.</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Hommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/41083963-34619714.jpg?v=1577314989" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hommage à Franklin Boukaka, l'artiste engagé." />
<meta property="og:description" content="" />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/41083963-34619714.jpg?v=1577314989" />
<meta property="twitter:title" content="Hommage à Franklin Boukaka, l'artiste engagé." />
<meta property="twitter:description" content="" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1576957319" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ladepechedabidjan.info/Hommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Hommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '41083963'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_34619714 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (99)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D41083963%2FHommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-esclavage-jusqu-en-1848-film-en-Francais_a26913.html">L'esclavage&nbsp;jusqu'en&nbsp;1848&nbsp;(&nbsp;film&nbsp;en&nbsp;Français)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Hommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html">Hommage&nbsp;à&nbsp;Franklin&nbsp;Boukaka,&nbsp;l'artiste&nbsp;engagé.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/14-Siecles-d-Esclavage-et-de-Traite-Negriere-Arabo-Musulmane_a26911.html">14&nbsp;Siècles&nbsp;d'Esclavage&nbsp;et&nbsp;de&nbsp;Traite&nbsp;Négrière&nbsp;Arabo-Musulmane&nbsp;</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Burkina-Faso-les-femmes-ciblees-dans-une-attaque_a26910.html">Burkina&nbsp;Faso&nbsp;:&nbsp;les&nbsp;femmes&nbsp;ciblées&nbsp;dans&nbsp;une&nbsp;attaque</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-AFFAIRE-SORO-GUILLAUME- CE-MANDAT-D-ARRET-INTERNATIONEL-EST-INFONDE-ET-A-USAGE-UNIQUEMENT-POLITIQUE _a26909.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;AFFAIRE&nbsp;SORO&nbsp;GUILLAUME&nbsp;:&nbsp;« CE&nbsp;MANDAT&nbsp;D’ARRÊT&nbsp;INTERNATIONEL&nbsp;EST&nbsp;INFONDÉ&nbsp;ET&nbsp;À&nbsp;USAGE&nbsp;UNIQUEMENT&nbsp;POLITIQUE »</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-MAH-SOGONA-BAMBA-UN-NORDISTE-NE-S-APPARTIENT-PAS-IL-APPARTIENT-A-SA-COMMUNAUTE_a26907.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;MAH&nbsp;SOGONA&nbsp;BAMBA&nbsp;:&nbsp;"&nbsp;UN&nbsp;NORDISTE&nbsp;NE&nbsp;S'&nbsp;APPARTIENT&nbsp;PAS,&nbsp;IL&nbsp;APPARTIENT&nbsp;À&nbsp;SA&nbsp;COMMUNAUTÉ"&nbsp;</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Le-FPI-en-appelle-au-dialogue-pour-preserver-la-cohesion-sociale_a26906.html">CÔTE&nbsp;D'IVOIRE&nbsp;:&nbsp;"Le&nbsp;FPI&nbsp;en&nbsp;appelle&nbsp;au&nbsp;dialogue&nbsp;pour&nbsp;préserver&nbsp;la&nbsp;cohésion&nbsp;sociale."</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-La-CDRP-s-insurge-contre-les-derives-dictatoriales-repetees-du-regime-RHDP-Unifi_a26905.html">CÔTE&nbsp;D'IVOIRE&nbsp;:&nbsp;La&nbsp;CDRP&nbsp;s’insurge&nbsp;contre&nbsp;les&nbsp;"dérives&nbsp;dictatoriales&nbsp;répétées&nbsp;du&nbsp;régime&nbsp;RHDP-Unifi"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-COMMUNIQUE-DE-L-ASSEMBLEE-NATIONALE_a26903.html">CÔTE&nbsp;D'IVOIRE&nbsp;:&nbsp;COMMUNIQUÉ&nbsp;DE&nbsp;L’ASSEMBLÉE&nbsp;NATIONALE</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Situation-politique-Les-Ivoiriens-gagnes-par-la-peur_a26902.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Situation&nbsp;politique&nbsp;:&nbsp;Les&nbsp;Ivoiriens&nbsp;gagnés&nbsp;par&nbsp;la&nbsp;peur</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,186502" href="/Videos_r10.html">Vidéos </a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,4719165" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="ecart_before_6095750" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-26912">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Hommage à Franklin Boukaka, l'artiste engagé.
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_34619714_3556628' class="center">
							<div class="video-wrapper" id='WMplayer1963591_3556628'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_34619714 resize" style="">
			 <div class="photo shadow right">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 25 Décembre 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/41083963/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">ESPACE KAMITE</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star41083963"></span> <span id="hint41083963">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_41083963">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_41083963%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D41083963%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FHommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FFJF0d6&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FHommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html&amp;text=Hommage%20%C3%A0%20Franklin%20Boukaka%2C%20l%27artiste%20engag%C3%A9.&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Hommage-a-Franklin-Boukaka-l-artiste-engage_a26912.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=26912&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=26912&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/41084315-34619749.jpg?v=1577316008) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/L-esclavage-jusqu-en-1848-film-en-Francais_a26913.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/41084315-34619749.jpg?v=1577316008) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/L-esclavage-jusqu-en-1848-film-en-Francais_a26913.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 26 Décembre 2019 - 00:01</span>			 <a class="access" href="/L-esclavage-jusqu-en-1848-film-en-Francais_a26913.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
L'esclavage jusqu'en 1848 ( film en Français)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/41083218-34619586.jpg?v=1577311944) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/14-Siecles-d-Esclavage-et-de-Traite-Negriere-Arabo-Musulmane_a26911.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/41083218-34619586.jpg?v=1577311944) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/14-Siecles-d-Esclavage-et-de-Traite-Negriere-Arabo-Musulmane_a26911.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 25 Décembre 2019 - 22:54</span>			 <a class="access" href="/14-Siecles-d-Esclavage-et-de-Traite-Negriere-Arabo-Musulmane_a26911.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
14 Siècles d'Esclavage et de Traite Négrière Arabo-Musulmane </a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EN-REGION_r75.html">EN RÉGION</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-esclavage-jusqu-en-1848-film-en-Francais_a26913.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41084315-34619749.jpg?v=1577316007" alt="L'esclavage jusqu'en 1848 ( film en Français)" title="L'esclavage jusqu'en 1848 ( film en Français)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41084315-34619749.jpg?v=1577316008" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-esclavage-jusqu-en-1848-film-en-Francais_a26913.html">L'esclavage jusqu'en 1848 ( film en Français)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/12/2019 | 47 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/14-Siecles-d-Esclavage-et-de-Traite-Negriere-Arabo-Musulmane_a26911.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41083218-34619586.jpg?v=1577311944" alt="14 Siècles d'Esclavage et de Traite Négrière Arabo-Musulmane " title="14 Siècles d'Esclavage et de Traite Négrière Arabo-Musulmane "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41083218-34619586.jpg?v=1577311944" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/14-Siecles-d-Esclavage-et-de-Traite-Negriere-Arabo-Musulmane_a26911.html">14 Siècles d'Esclavage et de Traite Négrière Arabo-Musulmane </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/12/2019 | 88 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Franc-CFA-Question-de-Serge-Letchimy_a26898.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41048419-34603253.jpg?v=1577181459" alt="Franc CFA - Question de Serge Letchimy" title="Franc CFA - Question de Serge Letchimy"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41048419-34603253.jpg?v=1577181460" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Franc-CFA-Question-de-Serge-Letchimy_a26898.html">Franc CFA - Question de Serge Letchimy</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/12/2019 | 409 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-fabrication-des-mulatres-au-service-des-interets-esclavagistes_a26894.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41031319-34596776.jpg?v=1577119861" alt="La fabrication des mulâtres au service des intérêts esclavagistes" title="La fabrication des mulâtres au service des intérêts esclavagistes"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41031319-34596776.jpg?v=1577119862" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-fabrication-des-mulatres-au-service-des-interets-esclavagistes_a26894.html">La fabrication des mulâtres au service des intérêts esclavagistes</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/12/2019 | 319 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/THEOPHILE-OBENGA-C-EST-L-AFRIQUE-NOIRE-QUI-A-FAIT-LA-RICHESSE-MATERIELLE-DE-L-OCCIDENT_a26891.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41027497-34595312.jpg?v=1577112234" alt=" THÉOPHILE OBENGA : &quot;C'EST L'AFRIQUE NOIRE QUI A FAIT LA RICHESSE MATÉRIELLE DE L'OCCIDENT&quot;" title=" THÉOPHILE OBENGA : &quot;C'EST L'AFRIQUE NOIRE QUI A FAIT LA RICHESSE MATÉRIELLE DE L'OCCIDENT&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41027497-34595312.jpg?v=1577112235" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/THEOPHILE-OBENGA-C-EST-L-AFRIQUE-NOIRE-QUI-A-FAIT-LA-RICHESSE-MATERIELLE-DE-L-OCCIDENT_a26891.html"> THÉOPHILE OBENGA : "C'EST L'AFRIQUE NOIRE QUI A FAIT LA RICHESSE MATÉRIELLE DE L'OCCIDENT"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/12/2019 | 348 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/THEOPHILE-OBENGA-IL-N-Y-AURA-JAMAIS-UN-CHERCHEUR-OCCIDENTAL-OBJECTIF-VIS-A-VIS-DE-L-HISTOIRE-AFRICAINE_a26884.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41020852-34591490.jpg?v=1577092628" alt="THÉOPHILE OBENGA : &quot;IL N' Y AURA JAMAIS UN CHERCHEUR OCCIDENTAL OBJECTIF VIS-À-VIS DE L'HISTOIRE AFRICAINE&quot;" title="THÉOPHILE OBENGA : &quot;IL N' Y AURA JAMAIS UN CHERCHEUR OCCIDENTAL OBJECTIF VIS-À-VIS DE L'HISTOIRE AFRICAINE&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41020852-34591490.jpg?v=1577092629" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/THEOPHILE-OBENGA-IL-N-Y-AURA-JAMAIS-UN-CHERCHEUR-OCCIDENTAL-OBJECTIF-VIS-A-VIS-DE-L-HISTOIRE-AFRICAINE_a26884.html">THÉOPHILE OBENGA : "IL N' Y AURA JAMAIS UN CHERCHEUR OCCIDENTAL OBJECTIF VIS-À-VIS DE L'HISTOIRE AFRICAINE"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/12/2019 | 275 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-apport-de-l-Afrique-dans-l-avenir-du-monde-Paris-31-mai-2008_a26864.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40868303-34534618.jpg?v=1576609366" alt="L'apport de l'Afrique dans l'avenir du monde (Paris, 31 mai 2008)" title="L'apport de l'Afrique dans l'avenir du monde (Paris, 31 mai 2008)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40868303-34534618.jpg?v=1576609367" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-apport-de-l-Afrique-dans-l-avenir-du-monde-Paris-31-mai-2008_a26864.html">L'apport de l'Afrique dans l'avenir du monde (Paris, 31 mai 2008)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/12/2019 | 452 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-question-des-Blancs-qui-se-disent-specialistes-de-l-Afrique_a26863.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40861330-34531839.jpg?v=1576596428" alt="La question des Blancs qui se disent spécialistes de l'Afrique" title="La question des Blancs qui se disent spécialistes de l'Afrique"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40861330-34531839.jpg?v=1576596429" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-question-des-Blancs-qui-se-disent-specialistes-de-l-Afrique_a26863.html">La question des Blancs qui se disent spécialistes de l'Afrique</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/12/2019 | 480 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-blanchiment-de-la-Bible-de-Nioussere-Kalala-Omotunde_a26861.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40844456-34523303.jpg?v=1576540039" alt="Le blanchiment de la Bible - de Nioussérê Kalala Omotundé." title="Le blanchiment de la Bible - de Nioussérê Kalala Omotundé."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40844456-34523303.jpg?v=1576540041" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-blanchiment-de-la-Bible-de-Nioussere-Kalala-Omotunde_a26861.html">Le blanchiment de la Bible - de Nioussérê Kalala Omotundé.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/12/2019 | 529 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Aux-sources-du-racisme_a26859.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40822332-34514349.jpg?v=1576493633" alt="Aux sources du racisme" title="Aux sources du racisme"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40822332-34514349.jpg?v=1576493634" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Aux-sources-du-racisme_a26859.html">Aux sources du racisme</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/12/2019 | 565 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-film-Grande-Pyramide-K-2019-Realisateur-Fehmi-Krasniqi_a26858.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40811001-34509136.jpg?v=1576450664" alt="Le film Grande Pyramide K 2019 - Réalisateur Fehmi Krasniqi" title="Le film Grande Pyramide K 2019 - Réalisateur Fehmi Krasniqi"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40811001-34509136.jpg?v=1576450664" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-film-Grande-Pyramide-K-2019-Realisateur-Fehmi-Krasniqi_a26858.html">Le film Grande Pyramide K 2019 - Réalisateur Fehmi Krasniqi</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/12/2019 | 881 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Anteriorite-africaine-du-Dieu-Unique-Par-Kalala-Omotunde_a26857.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40804581-34507613.jpg?v=1576434970" alt="Antériorité africaine du &quot;Dieu Unique&quot; - Par Kalala Omotunde" title="Antériorité africaine du &quot;Dieu Unique&quot; - Par Kalala Omotunde"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40804581-34507613.jpg?v=1576434971" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Anteriorite-africaine-du-Dieu-Unique-Par-Kalala-Omotunde_a26857.html">Antériorité africaine du "Dieu Unique" - Par Kalala Omotunde</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/12/2019 | 727 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/37416010-33050407.jpg?v=1568831844" alt="Les Africains doivent quitter le christianisme et l'islam" title="Les Africains doivent quitter le christianisme et l'islam"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/37416010-33050407.jpg?v=1568831845" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html">Les Africains doivent quitter le christianisme et l'islam</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 18/09/2019 | 3168 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ ILS-NE-COMPRENNENT-PAS-POURQUOI-L-AFRIQUE-CONTINUE-D-EXISTER- _a26612.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/35551437-32133906.jpg?v=1562958680" alt="« ILS NE COMPRENNENT PAS POURQUOI L'AFRIQUE CONTINUE D'EXISTER. »" title="« ILS NE COMPRENNENT PAS POURQUOI L'AFRIQUE CONTINUE D'EXISTER. »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/35551437-32133906.jpg?v=1562958680" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ ILS-NE-COMPRENNENT-PAS-POURQUOI-L-AFRIQUE-CONTINUE-D-EXISTER- _a26612.html">« ILS NE COMPRENNENT PAS POURQUOI L'AFRIQUE CONTINUE D'EXISTER. »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/07/2019 | 2380 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-religions-importees-l-arme-d-alienation-massive-de-l-Homme-Noir_a26606.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/35485117-32096283.jpg?v=1562769980" alt="Les religions importées, l'arme d'aliénation massive de l'Homme Noir." title="Les religions importées, l'arme d'aliénation massive de l'Homme Noir."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/35485117-32096283.jpg?v=1562769981" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-religions-importees-l-arme-d-alienation-massive-de-l-Homme-Noir_a26606.html">Les religions importées, l'arme d'aliénation massive de l'Homme Noir.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2019 | 2368 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LES-RELIGIONS-IMPORTEES-NE-PEUVENT-PAS-NOUS-UNIR_a26604.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/35477233-32091542.jpg?v=1562747186" alt="&quot;LES RELIGIONS IMPORTÉES NE PEUVENT PAS NOUS UNIR&quot;" title="&quot;LES RELIGIONS IMPORTÉES NE PEUVENT PAS NOUS UNIR&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/35477233-32091542.jpg?v=1562747186" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LES-RELIGIONS-IMPORTEES-NE-PEUVENT-PAS-NOUS-UNIR_a26604.html">"LES RELIGIONS IMPORTÉES NE PEUVENT PAS NOUS UNIR"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2019 | 2132 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-SUPREMATIE-de-la-SORCELLERIE-AFRICAINE-par-rapport-au-CHRISTIANISME-et-L-ISLAM_a26350.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/31819270-29870907.jpg?v=1553101820" alt="La SUPRÉMATIE de la SORCELLERIE AFRICAINE par rapport au CHRISTIANISME et L’ISLAM" title="La SUPRÉMATIE de la SORCELLERIE AFRICAINE par rapport au CHRISTIANISME et L’ISLAM"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/31819270-29870907.jpg?v=1553101820" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-SUPREMATIE-de-la-SORCELLERIE-AFRICAINE-par-rapport-au-CHRISTIANISME-et-L-ISLAM_a26350.html">La SUPRÉMATIE de la SORCELLERIE AFRICAINE par rapport au CHRISTIANISME et L’ISLAM</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 20/03/2019 | 1666 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Kenya-Jesus-revient-et-repart_a26657.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/36176850-32428830.jpg?v=1564944047" alt="Kenya : « Jésus » revient… et repart" title="Kenya : « Jésus » revient… et repart"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/36176850-32428830.jpg?v=1564944047" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Kenya-Jesus-revient-et-repart_a26657.html">Kenya : « Jésus » revient… et repart</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/08/2019 | 1574 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-film-Grande-Pyramide-K-2019-Realisateur-Fehmi-Krasniqi_a26858.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40811001-34509136.jpg?v=1576450664" alt="Le film Grande Pyramide K 2019 - Réalisateur Fehmi Krasniqi" title="Le film Grande Pyramide K 2019 - Réalisateur Fehmi Krasniqi"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40811001-34509136.jpg?v=1576450664" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-film-Grande-Pyramide-K-2019-Realisateur-Fehmi-Krasniqi_a26858.html">Le film Grande Pyramide K 2019 - Réalisateur Fehmi Krasniqi</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/12/2019 | 881 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Anteriorite-africaine-du-Dieu-Unique-Par-Kalala-Omotunde_a26857.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40804581-34507613.jpg?v=1576434970" alt="Antériorité africaine du &quot;Dieu Unique&quot; - Par Kalala Omotunde" title="Antériorité africaine du &quot;Dieu Unique&quot; - Par Kalala Omotunde"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40804581-34507613.jpg?v=1576434971" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Anteriorite-africaine-du-Dieu-Unique-Par-Kalala-Omotunde_a26857.html">Antériorité africaine du "Dieu Unique" - Par Kalala Omotunde</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/12/2019 | 727 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/A-PROPOS-DU-PANAFRICANISME_a26554.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/34792061-31721967.jpg?v=1560566635" alt="À PROPOS DU PANAFRICANISME" title="À PROPOS DU PANAFRICANISME"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/34792061-31721967.jpg?v=1560566636" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/A-PROPOS-DU-PANAFRICANISME_a26554.html">À PROPOS DU PANAFRICANISME</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/06/2019 | 704 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Aux-sources-du-racisme_a26859.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40822332-34514349.jpg?v=1576493633" alt="Aux sources du racisme" title="Aux sources du racisme"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40822332-34514349.jpg?v=1576493634" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Aux-sources-du-racisme_a26859.html">Aux sources du racisme</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/12/2019 | 565 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-blanchiment-de-la-Bible-de-Nioussere-Kalala-Omotunde_a26861.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40844456-34523303.jpg?v=1576540039" alt="Le blanchiment de la Bible - de Nioussérê Kalala Omotundé." title="Le blanchiment de la Bible - de Nioussérê Kalala Omotundé."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40844456-34523303.jpg?v=1576540041" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-blanchiment-de-la-Bible-de-Nioussere-Kalala-Omotunde_a26861.html">Le blanchiment de la Bible - de Nioussérê Kalala Omotundé.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/12/2019 | 529 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-question-des-Blancs-qui-se-disent-specialistes-de-l-Afrique_a26863.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/40861330-34531839.jpg?v=1576596428" alt="La question des Blancs qui se disent spécialistes de l'Afrique" title="La question des Blancs qui se disent spécialistes de l'Afrique"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/40861330-34531839.jpg?v=1576596429" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-question-des-Blancs-qui-se-disent-specialistes-de-l-Afrique_a26863.html">La question des Blancs qui se disent spécialistes de l'Afrique</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/12/2019 | 480 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 + 33 (0) 1 40 28 03 73		 <br />
		 infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">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</script>
</body>

</html>
