<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Le 7 mai 2020, lors de son message à la nation, SEM le Président de la République a décidé, en raison des évolutions positives enregistrées par le Plan de Riposte Sanitaire pour lutter contre l..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/45901710-36876431.jpg?v=1589051579" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai" />
<meta property="og:description" content="Le 7 mai 2020, lors de son message à la nation, SEM le Président de la République a décidé, en raison des évolutions positives enregistrées par le Plan de Riposte Sanitaire pour lutter contre la pandémie du coronavirus COVID -19, la réouverture des établissements d’enseignement préscolaire,..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/45901710-36876431.jpg?v=1589051579" />
<meta property="twitter:title" content="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Repris..." />
<meta property="twitter:description" content="Le 7 mai 2020, lors de son message à la nation, SEM le Président de la République a décidé, en raison des évolutions positives enregistrées par le Plan de Riposte Sanitaire pour lutter contre l..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1588376738" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '45901710'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_36876431 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (99)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D45901710%2FCote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/ESPACE-KAMITE_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Réouverture&nbsp;de&nbsp;l’école&nbsp;à&nbsp;l’intérieur&nbsp;:&nbsp;Reprise&nbsp;effective&nbsp;le&nbsp;18&nbsp;mai,&nbsp;le&nbsp;retour&nbsp;des&nbsp;Profs&nbsp;et&nbsp;personnels&nbsp;confinés&nbsp;à&nbsp;Abidjan&nbsp;du&nbsp;11&nbsp;au&nbsp;17&nbsp;mai</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Coronavirus-Le-collectif-des-animateurs-evenementiels-et-culturels-s-engage-dans-la-lutte_a27285.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Coronavirus&nbsp;:&nbsp;Le&nbsp;collectif&nbsp;des&nbsp;animateurs&nbsp;évènementiels&nbsp;et&nbsp;culturels&nbsp;s'engage&nbsp;dans&nbsp;la&nbsp;lutte</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-Ecole-Nationale-d-Administration-ENA-est-elle-devenue-une-usine-de-fabrication-de-fonctionnaires-corrompus_a27283.html">L’École&nbsp;Nationale&nbsp;d’Administration&nbsp;(ENA)&nbsp;est-elle&nbsp;devenue&nbsp;une&nbsp;«&nbsp;usine&nbsp;»&nbsp;de&nbsp;fabrication&nbsp;de&nbsp;fonctionnaires&nbsp;corrompus&nbsp;?</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Fermeture-des-maquis-bars-boites-restaurants-Les-patrons-des-espaces-appellent-le-gouvernement-a-l-aide_a27282.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Fermeture&nbsp;des&nbsp;maquis,&nbsp;bars,&nbsp;boîtes,&nbsp;restaurants&nbsp;:&nbsp;Les&nbsp;patrons&nbsp;des&nbsp;espaces&nbsp;appellent&nbsp;le&nbsp;gouvernement&nbsp;à&nbsp;l'aide</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Le-couvre-feu-leve-a-l-interieur-du-pays-mais-toujours-en-vigueur-a-Abidjan_a27281.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;Le&nbsp;couvre-feu&nbsp;levé&nbsp;à&nbsp;l’intérieur&nbsp;du&nbsp;pays,&nbsp;mais&nbsp;toujours&nbsp;en&nbsp;vigueur&nbsp;à&nbsp;Abidjan</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Assassinat-d-IB-et-ses-proches-Guillaume-Soro-vise-par-une-plainte-deposee-devant-les-juridictions-de_a27279.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Assassinat&nbsp;d’IB&nbsp;et&nbsp;ses&nbsp;proches&nbsp;:&nbsp;Guillaume&nbsp;Soro&nbsp;visé&nbsp;par&nbsp;une&nbsp;plainte&nbsp;déposée&nbsp;devant&nbsp;les&nbsp;juridictions&nbsp;de&nbsp;Paris</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Plainte-a-Paris-contre-Soro-Guillaume_a27278.html">Plainte&nbsp;à&nbsp;Paris&nbsp;contre&nbsp;Soro&nbsp;Guillaume&nbsp;</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Julius-Malema-Nous-avons-urgemment-besoin-des-Etats-Unis-d-Afrique_a27277.html">Julius&nbsp;Malema&nbsp;:&nbsp;"Nous&nbsp;avons&nbsp;urgemment&nbsp;besoin&nbsp;des&nbsp;États-Unis&nbsp;d'Afrique"&nbsp;</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Convalescence-d-Amadou-Gon-Coulibaly-en-France-quel-impact-sur-la-campagne-presidentielle_a27276.html">Convalescence&nbsp;d’Amadou&nbsp;Gon&nbsp;Coulibaly&nbsp;en&nbsp;France&nbsp;:&nbsp;quel&nbsp;impact&nbsp;sur&nbsp;la&nbsp;campagne&nbsp;présidentielle&nbsp;?</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/FRANCE-PROLONGATION-DE-L-AIDE-MEDICALE-DE-L-ETAT-AME_a27275.html">FRANCE&nbsp;-&nbsp;PROLONGATION&nbsp;DE&nbsp;L'AIDE&nbsp;MÉDICALE&nbsp;&nbsp;DE&nbsp;L'ÉTAT&nbsp;(AME)</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,186502" href="/Videos_r10.html">Vidéos </a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,4719165" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="ecart_before_6095750" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="https://www.ladepechedabidjan.info/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r1.html">Actualité</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27286">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_36876431 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/45901710-36876431.jpg?v=1589051579&amp;ibox" title="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/45901710-36876431.jpg?v=1589051579" alt="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai" title="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/45901710-36876431.jpg?v=1589051592" alt="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai" title="Côte d’Ivoire - Réouverture de l’école à l’intérieur : Reprise effective le 18 mai, le retour des Profs et personnels confinés à Abidjan du 11 au 17 mai" width="536" /></a>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le 7 mai 2020, lors de son message à la nation, SEM le Président de la République a décidé, en raison des évolutions positives enregistrées par le Plan de Riposte Sanitaire pour lutter contre la pandémie du coronavirus COVID -19, la réouverture des établissements d’enseignement préscolaire, primaire, secondaire et supérieur à l’intérieur du pays, à compter du 8 mai 2020.					 <br />
					 Pour donner une suite aux instructions du Chef de l’Etat, le Ministère de l’Education Nationale, de l’Enseignement Technique et de la Formation Professionnelle prend les mesures suivantes :					 <br />
					 					 <br />
					 Au titre des dispositions générales et des mesures sanitaires :					 <br />
					 - La mise en état de fonctionnement de tous les établissements scolaires pour accueillir les élèves et le personnel.					 <br />
					 - La mise en place d’une plateforme pour l’inscription en ligne de tous les élèves, enseignants et personnels administratifs confinés à Abidjan, afin d’organiser le retour sécurisé de ceux-ci vers l’intérieur du pays du 11 au 17 mai 2020 ;					 <br />
					 - La concertation régulière avec les spécialistes de la santé et le respect rigoureux des mesures barrières.					 <br />
					 					 <br />
					 Au titre des réajustements d’ordre pédagogique :					 <br />
					 - Le réaménagement du calendrier scolaire allant du 18 mai au 14 août 2020, période au cours de laquelle tous les enseignements et évaluations doivent se tenir, en commençant par les révisions et la consolidation des acquis des apprentissages à distance ;					 <br />
					 - L’allègement des programmes pédagogiques pour tenir dans le calendrier ainsi établi.					 <br />
					 De façon pratique, il convient de noter :					 <br />
					 • Au niveau de l’enseignement préscolaire :					 <br />
					 La mise en vacances des tout-petits de la maternelle dont le programme était presqu’achevé lorsque la mesure de fermeture des écoles est intervenue.					 <br />
					 • Au niveau de l’enseignement primaire :					 <br />
					 - Le démarrage effectif des cours dans les écoles primaires publiques et privées sur toute l’étendue du territoire national, à partir du lundi 18 mai 2020, à l’exception des Directions Régionales d’Abidjan, de Dabou, d’Aboisso et la Direction Départementale de Grand-Bassam ;					 <br />
					 - Une organisation prudente de l’occupation des salles de classe par rotation (un jour sur deux) entre les classes de CE2, CM1, CM2 et celles de CP1, CP2 et CE1.					 <br />
					 - L’ouverture des CAFOP excepté ceux d’Abidjan, de Dabou, de Bassam et d’Aboisso ;					 <br />
					 - L’organisation du concours d’entrée au CAFOP dans les meilleurs délais.					 <br />
					 • Au titre de l’enseignement secondaire général et technique :					 <br />
					 - Dans les établissements à faibles effectifs, les cours reprennent normalement dès le lundi 18 mai 2020 ;					 <br />
					 - Dans les établissements à gros effectifs, l’option d’une rentrée progressive est prise en commençant par les classes d’examen (Troisièmes et Terminales) ;					 <br />
					 - La répartition spatiale des élèves dans les salles de classe en tenant compte des mesures et gestes barrières ;					 <br />
					 - L’observation méthodique de cette option sur une période de 2 semaines avant d’envisager la rentrée des classes intermédiaires ;					 <br />
					 - La continuation du Programme d’Enseignement à Distance en direction des classes intermédiaires pendant cette période d’observation ;					 <br />
					 					 <br />
					  Au titre de l’information des acteurs et partenaires de l’école ;					 <br />
					 - La diffusion d’un communiqué invitant à la réouverture des établissements scolaires à l’intérieur du pays dès le lundi 11 mai 2020 ;					 <br />
					 - L’organisation de réunions d’échanges avec les partenaires sur la réouverture des écoles à l’intérieur du pays ;					 <br />
					 - L’organisation d’une campagne de sensibilisation sur les mesures et gestes barrières en milieu scolaire.					 <br />
					 Pour finir, il convient de retenir que le calendrier général des examens à grand tirage et les opérations d’affectation en sixième et d’orientation en seconde fera l’objet d’un aménagement dès la semaine prochaine.					 <br />
					 					 <br />
					 <b>Ministère de l'Education Nationale de l'Enseignement Technique et de la Formation Professionnelle. </b> à					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Samedi 9 Mai 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/45901710/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Actualité</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star45901710"></span> <span id="hint45901710">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_45901710">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_45901710%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D45901710%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F4bdQQW&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html&amp;text=C%C3%B4te%20d%E2%80%99Ivoire%20-%20R%C3%A9ouverture%20de%20l%E2%80%99%C3%A9cole%20%C3%A0%20l%E2%80%99int%C3%A9rieur%20%3A%20Reprise%20effective%20le%2018%20mai%2C%20le%20retour%20des%20Profs%20et%20personnels%20confin%C3%A9s%20%C3%A0%20Abidjan%20du%2011%20au%2017%20mai&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html" data-counter="right"></script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="45901710" />
						 <input type="hidden" name="id_article_reel" value="45901710" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Cote-d-Ivoire-Reouverture-de-l-ecole-a-l-interieur-Reprise-effective-le-18-mai-le-retour-des-Profs-et-personnels_a27286.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correct et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27286&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27286&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/45830181-36845248.jpg?v=1588891483) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Le-couvre-feu-leve-a-l-interieur-du-pays-mais-toujours-en-vigueur-a-Abidjan_a27281.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/45830181-36845248.jpg?v=1588891482) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Le-couvre-feu-leve-a-l-interieur-du-pays-mais-toujours-en-vigueur-a-Abidjan_a27281.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 8 Mai 2020 - 00:18</span>			 <a class="access" href="/Cote-d-Ivoire-Le-couvre-feu-leve-a-l-interieur-du-pays-mais-toujours-en-vigueur-a-Abidjan_a27281.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d’Ivoire : Le couvre-feu levé à l’intérieur du pays, mais toujours en vigueur à Abidjan</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/45776648-36822255.jpg?v=1588784200) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/FRANCE-PROLONGATION-DE-L-AIDE-MEDICALE-DE-L-ETAT-AME_a27275.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/45776648-36822255.jpg?v=1588784200) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/FRANCE-PROLONGATION-DE-L-AIDE-MEDICALE-DE-L-ETAT-AME_a27275.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 6 Mai 2020 - 18:27</span>			 <a class="access" href="/FRANCE-PROLONGATION-DE-L-AIDE-MEDICALE-DE-L-ETAT-AME_a27275.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
FRANCE - PROLONGATION DE L'AIDE MÉDICALE  DE L'ÉTAT (AME)</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EN-REGION_r75.html">EN RÉGION</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-DECLARATION-DU-GROUPE-PARLEMENTAIRE-DE-L-OPPOSITION-SUITE-A-LA-MODIFICATION-DE-LA-CONSTITUTION_a27143.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43607642-35930074.jpg?v=1584116015" alt="Côte d'Ivoire - DÉCLARATION DU GROUPE PARLEMENTAIRE DE L'OPPOSITION SUITE À LA MODIFICATION DE LA CONSTITUTION" title="Côte d'Ivoire - DÉCLARATION DU GROUPE PARLEMENTAIRE DE L'OPPOSITION SUITE À LA MODIFICATION DE LA CONSTITUTION"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43607642-35930074.jpg?v=1584116016" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-DECLARATION-DU-GROUPE-PARLEMENTAIRE-DE-L-OPPOSITION-SUITE-A-LA-MODIFICATION-DE-LA-CONSTITUTION_a27143.html">Côte d'Ivoire - DÉCLARATION DU GROUPE PARLEMENTAIRE DE L'OPPOSITION SUITE À LA MODIFICATION DE LA CONSTITUTION</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/03/2020 | 2140 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-DECLARATION-DU-GROUPE-PARLEMENTAIRE-DE-L-OPPOSITION-SUITE-A-LA-MODIFICATION-DE-LA-CONSTITUTION_a27143.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Alassane-Ouattara-designe-Amadou-Gon-Coulibaly-comme-successeur-et-demande-de-lui-faire-confiance_a27142.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43607553-35930035.jpg?v=1584115887" alt="Côte d'Ivoire - Alassane Ouattara désigne Amadou Gon Coulibaly comme successeur et demande de lui faire confiance" title="Côte d'Ivoire - Alassane Ouattara désigne Amadou Gon Coulibaly comme successeur et demande de lui faire confiance"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43607553-35930035.jpg?v=1584115887" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Alassane-Ouattara-designe-Amadou-Gon-Coulibaly-comme-successeur-et-demande-de-lui-faire-confiance_a27142.html">Côte d'Ivoire - Alassane Ouattara désigne Amadou Gon Coulibaly comme successeur et demande de lui faire confiance</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/03/2020 | 1963 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Alassane-Ouattara-designe-Amadou-Gon-Coulibaly-comme-successeur-et-demande-de-lui-faire-confiance_a27142.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-pourquoi-Alassane-Ouattara-ne-briguera-t-il-pas-un-3eme-mandat_a27141.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43585218-35917197.jpg?v=1584043438" alt="Côte d'Ivoire : pourquoi Alassane Ouattara ne briguera-t-il pas un 3ème mandat ?" title="Côte d'Ivoire : pourquoi Alassane Ouattara ne briguera-t-il pas un 3ème mandat ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43585218-35917197.jpg?v=1584043438" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-pourquoi-Alassane-Ouattara-ne-briguera-t-il-pas-un-3eme-mandat_a27141.html">Côte d'Ivoire : pourquoi Alassane Ouattara ne briguera-t-il pas un 3ème mandat ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/03/2020 | 2048 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-pourquoi-Alassane-Ouattara-ne-briguera-t-il-pas-un-3eme-mandat_a27141.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/PARIS-L-EXTRADITION-DE-FRANCOIS-COMPAORE-EST-ACCORDEE-AUX-AUTORITES-BURKINABE_a27120.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43417979-35838736.jpg?v=1583532885" alt="PARIS - &quot;L'EXTRADITION DE FRANÇOIS COMPAORÉ EST ACCORDEE AUX AUTORITÉS BURKINABÉ&quot;" title="PARIS - &quot;L'EXTRADITION DE FRANÇOIS COMPAORÉ EST ACCORDEE AUX AUTORITÉS BURKINABÉ&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43417979-35838736.jpg?v=1583532885" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/PARIS-L-EXTRADITION-DE-FRANCOIS-COMPAORE-EST-ACCORDEE-AUX-AUTORITES-BURKINABE_a27120.html">PARIS - "L'EXTRADITION DE FRANÇOIS COMPAORÉ EST ACCORDEE AUX AUTORITÉS BURKINABÉ"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/03/2020 | 1419 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/PARIS-L-EXTRADITION-DE-FRANCOIS-COMPAORE-EST-ACCORDEE-AUX-AUTORITES-BURKINABE_a27120.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Togo-Faure-Gnassingbe-reelu-president-pour-un-4e-mandat-Agbeyome-Kodjo-denonce-des-irregularites_a27082.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43088448-35674995.jpg?v=1582584129" alt="Togo : Faure Gnassingbé réélu président pour un 4e mandat, Agbéyomé Kodjo dénonce des irrégularités" title="Togo : Faure Gnassingbé réélu président pour un 4e mandat, Agbéyomé Kodjo dénonce des irrégularités"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43088448-35674995.jpg?v=1582584130" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Togo-Faure-Gnassingbe-reelu-president-pour-un-4e-mandat-Agbeyome-Kodjo-denonce-des-irregularites_a27082.html">Togo : Faure Gnassingbé réélu président pour un 4e mandat, Agbéyomé Kodjo dénonce des irrégularités</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/02/2020 | 1198 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Togo-Faure-Gnassingbe-reelu-president-pour-un-4e-mandat-Agbeyome-Kodjo-denonce-des-irregularites_a27082.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Togo-L-opposant-Agbeyome-Kodjo-s-autoproclame-president-elu-au-1er-tour-du-scrutin_a27078.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43058680-35660344.jpg?v=1582498272" alt="Togo : L’opposant Agbéyomé Kodjo s’autoproclame président élu au 1er tour du scrutin" title="Togo : L’opposant Agbéyomé Kodjo s’autoproclame président élu au 1er tour du scrutin"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43058680-35660344.jpg?v=1582498272" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Togo-L-opposant-Agbeyome-Kodjo-s-autoproclame-president-elu-au-1er-tour-du-scrutin_a27078.html">Togo : L’opposant Agbéyomé Kodjo s’autoproclame président élu au 1er tour du scrutin</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/02/2020 | 1120 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Togo-L-opposant-Agbeyome-Kodjo-s-autoproclame-president-elu-au-1er-tour-du-scrutin_a27078.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Coronavirus-le-bilan-s-alourdit-la-Chine-durcit-les-mesures-de-confinement_a27063.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42865995-35576976.jpg?v=1581968647" alt="Coronavirus : le bilan s'alourdit, la Chine durcit les mesures de confinement" title="Coronavirus : le bilan s'alourdit, la Chine durcit les mesures de confinement"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42865995-35576976.jpg?v=1581968648" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Coronavirus-le-bilan-s-alourdit-la-Chine-durcit-les-mesures-de-confinement_a27063.html">Coronavirus : le bilan s'alourdit, la Chine durcit les mesures de confinement</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/02/2020 | 1224 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Coronavirus-le-bilan-s-alourdit-la-Chine-durcit-les-mesures-de-confinement_a27063.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Coronavirus-premier-cas-detecte-en-Afrique-la-crainte-d-une-epidemie-plane-sur-le-continent_a27058.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42832807-35561998.jpg?v=1581882170" alt="Coronavirus : premier cas détecté en Afrique, la crainte d’une épidémie plane sur le continent" title="Coronavirus : premier cas détecté en Afrique, la crainte d’une épidémie plane sur le continent"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42832807-35561998.jpg?v=1581882170" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Coronavirus-premier-cas-detecte-en-Afrique-la-crainte-d-une-epidemie-plane-sur-le-continent_a27058.html">Coronavirus : premier cas détecté en Afrique, la crainte d’une épidémie plane sur le continent</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/02/2020 | 977 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Coronavirus-premier-cas-detecte-en-Afrique-la-crainte-d-une-epidemie-plane-sur-le-continent_a27058.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Togo-Faure-Gnassingbe-le-4e-mandat-de-trop_a27051.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42749463-35523891.jpg?v=1581617051" alt="Togo - Faure Gnassingbé, le 4è mandat de trop ?" title="Togo - Faure Gnassingbé, le 4è mandat de trop ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42749463-35523891.jpg?v=1581617052" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Togo-Faure-Gnassingbe-le-4e-mandat-de-trop_a27051.html">Togo - Faure Gnassingbé, le 4è mandat de trop ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2020 | 1426 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Togo-Faure-Gnassingbe-le-4e-mandat-de-trop_a27051.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-retour-en-Cote-d-Ivoire-de-Gbagbo-et-Ble-Goude-en-discussion-devant-la-CPI_a27029.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42530829-35428837.jpg?v=1581009098" alt="Le retour en Côte d'Ivoire de Gbagbo et Blé Goudé en discussion devant la CPI" title="Le retour en Côte d'Ivoire de Gbagbo et Blé Goudé en discussion devant la CPI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42530829-35428837.jpg?v=1581009098" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-retour-en-Cote-d-Ivoire-de-Gbagbo-et-Ble-Goude-en-discussion-devant-la-CPI_a27029.html">Le retour en Côte d'Ivoire de Gbagbo et Blé Goudé en discussion devant la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 2370 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Le-retour-en-Cote-d-Ivoire-de-Gbagbo-et-Ble-Goude-en-discussion-devant-la-CPI_a27029.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-21eme-edition-de-la-Nuit-des-EBONY-Le-President-de-l-UNJCI-interpelle-a-nouveau-le-Chef-de-l-Etat-ivoirien_a26974.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41982471-35120916.jpg?v=1579558512" alt="Côte d'Ivoire - 21ème édition de la Nuit des EBONY : Le Président de l'UNJCI interpelle à nouveau le Chef de l'État ivoirien" title="Côte d'Ivoire - 21ème édition de la Nuit des EBONY : Le Président de l'UNJCI interpelle à nouveau le Chef de l'État ivoirien"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41982471-35120916.jpg?v=1579558512" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-21eme-edition-de-la-Nuit-des-EBONY-Le-President-de-l-UNJCI-interpelle-a-nouveau-le-Chef-de-l-Etat-ivoirien_a26974.html">Côte d'Ivoire - 21ème édition de la Nuit des EBONY : Le Président de l'UNJCI interpelle à nouveau le Chef de l'État ivoirien</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 20/01/2020 | 780 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-21eme-edition-de-la-Nuit-des-EBONY-Le-President-de-l-UNJCI-interpelle-a-nouveau-le-Chef-de-l-Etat-ivoirien_a26974.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Mandat-d-arret-international-contre-Soro-le-procureur-de-la-republique-fait-des-precisions_a26921.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41111270-34630199.jpg?v=1577405901" alt="CÔTE D'IVOIRE - Mandat d’arrêt international contre Soro, le procureur de la république fait des précisions" title="CÔTE D'IVOIRE - Mandat d’arrêt international contre Soro, le procureur de la république fait des précisions"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41111270-34630199.jpg?v=1577405901" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Mandat-d-arret-international-contre-Soro-le-procureur-de-la-republique-fait-des-precisions_a26921.html">CÔTE D'IVOIRE - Mandat d’arrêt international contre Soro, le procureur de la république fait des précisions</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/12/2019 | 1378 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-Mandat-d-arret-international-contre-Soro-le-procureur-de-la-republique-fait-des-precisions_a26921.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Desire-Tagro-decrit-comment-il-a-ete-tue-Une-balle-dans-la-bouche-_a2795.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/171856/modules/imagette_16-9.jpg?v=1302897885" alt="Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !" title="Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/171856/modules/imagette_16-9.jpg?v=1302897885" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Desire-Tagro-decrit-comment-il-a-ete-tue-Une-balle-dans-la-bouche-_a2795.html">Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/04/2011 | 58729 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(20 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Bombardement-d-Abidjan-le-colonel-Babri-Hillaire-tue-par-Sarkozy-licorne-et-l-Onuci_a2683.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/168628/modules/imagette_16-9.jpg?v=1302001740" alt="Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci" title="Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/168628/modules/imagette_16-9.jpg?v=1302001740" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Bombardement-d-Abidjan-le-colonel-Babri-Hillaire-tue-par-Sarkozy-licorne-et-l-Onuci_a2683.html">Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/04/2011 | 53172 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(61 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8613831-13581467.jpg?v=1449232016" alt="4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”" title="4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8613831-13581467.jpg?v=1449232017" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html">4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/12/2015 | 34485 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/En-video-Cote-d-Ivoire-Accident-de-bus-le-temoignage-d-un-rescape_a3959.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/200280/modules/imagette_16-9.jpg?v=1312551369" alt="En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé" title="En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/200280/modules/imagette_16-9.jpg?v=1312551369" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/En-video-Cote-d-Ivoire-Accident-de-bus-le-temoignage-d-un-rescape_a3959.html">En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/08/2011 | 23091 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(11 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/4824187-7211804.jpg?v=1350507985" alt="La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ" title="La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/4824187-7211804.jpg?v=1435563168" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html">La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/10/2012 | 14808 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(4 votes) | <a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Massacre-des-gendarmes-par-les-hommes-du-chef-rebelle-Soro-Guillaume-a-Bouake-Le-rapport-d-Amnesty-international-qui_a6306.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/3914436-5894323.jpg?v=1330321320" alt="Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout" title="Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/3914436-5894323.jpg?v=1435563168" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Massacre-des-gendarmes-par-les-hommes-du-chef-rebelle-Soro-Guillaume-a-Bouake-Le-rapport-d-Amnesty-international-qui_a6306.html">Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/02/2012 | 14008 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6469048-9756169.jpg?v=1395926105" alt="Vidéo - Première comparution de Charles Blé Goudé devant la CPI" title="Vidéo - Première comparution de Charles Blé Goudé devant la CPI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6469048-9756169.jpg?v=1395926107" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html">Vidéo - Première comparution de Charles Blé Goudé devant la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/03/2014 | 10703 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(4 votes) | <a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html?com#comments" class="com"><span class="num_comment">12</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Des-pro-Soro-depuis-Korhogo-Nous-allons-faire-tomber-ce-pouvoir_a25747.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/23559650-25787954.jpg?v=1530995027" alt="CÔTE D'IVOIRE - Des pro-Soro depuis Korhogo : « Nous allons faire tomber ce pouvoir… »" title="CÔTE D'IVOIRE - Des pro-Soro depuis Korhogo : « Nous allons faire tomber ce pouvoir… »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/23559650-25787954.jpg?v=1530995028" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Des-pro-Soro-depuis-Korhogo-Nous-allons-faire-tomber-ce-pouvoir_a25747.html">CÔTE D'IVOIRE - Des pro-Soro depuis Korhogo : « Nous allons faire tomber ce pouvoir… »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 07/07/2018 | 10257 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-Des-pro-Soro-depuis-Korhogo-Nous-allons-faire-tomber-ce-pouvoir_a25747.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Pourquoi-Philippe-Remond-ce-Francais-a-ete-assassine-par-les-elements-de-Ouattara-avec-l-aide-de-Licorne_a2673.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/168398/modules/imagette_16-9.jpg?v=1301936832" alt="Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?" title="Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/168398/modules/imagette_16-9.jpg?v=1301936832" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Pourquoi-Philippe-Remond-ce-Francais-a-ete-assassine-par-les-elements-de-Ouattara-avec-l-aide-de-Licorne_a2673.html">Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/04/2011 | 8787 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/10111017-16461070.jpg?v=1472417356" alt="ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO" title="ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10111017-16461070.jpg?v=1472417356" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html">ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/08/2016 | 8312 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7032180-10760900.jpg?v=1411996381" alt="Charles Blé Goudé lors de l’ouverture de l’audience de confirmation des charges le 29 septembre 2014 à la Cour pénale internationale à La Haye (Pays-Bas) ©ICC-CPI" title="Charles Blé Goudé lors de l’ouverture de l’audience de confirmation des charges le 29 septembre 2014 à la Cour pénale internationale à La Haye (Pays-Bas) ©ICC-CPI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7032180-10760900.jpg?v=1411996389" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html">L’audience de confirmation des charges dans l’affaire Blé Goudé s’ouvre à la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/09/2014 | 6855 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Bedie-souhaite-la-liberation-de-Gbagbo_a25815.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/24196149-26124093.jpg?v=1533115336" alt="Côte d’Ivoire: Bédié “souhaite la libération de Gbagbo”" title="Côte d’Ivoire: Bédié “souhaite la libération de Gbagbo”"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/24196149-26124093.jpg?v=1533115336" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Bedie-souhaite-la-liberation-de-Gbagbo_a25815.html">Côte d’Ivoire: Bédié “souhaite la libération de Gbagbo”</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 01/08/2018 | 6637 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Bedie-souhaite-la-liberation-de-Gbagbo_a25815.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Bureau Côte d'Ivoire		 <br />
		 Jacob Blague		 <br />
		 +225 07385663		 <br />
		 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
