<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Triste sort pour la Côte d'Ivoire. Que Dramane Ouattara ait acheté la haute hiérarchie militaire, et que ces individus, supposés officiers supérieurs, chargés de protéger la République dans c..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/53291972-40387194.jpg?v=1611321200" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?" />
<meta property="og:description" content="Triste sort pour la Côte d'Ivoire. Que Dramane Ouattara ait acheté la haute hiérarchie militaire, et que ces individus, supposés officiers supérieurs, chargés de protéger la République dans ce qu'elle possède de fondamental, notamment le respect de sa constitution, aient sans honneur ni vergogne..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/53291972-40387194.jpg?v=1611321200" />
<meta property="twitter:title" content="Côte d'Ivoire : Où se trouve le combat contre le troisième manda..." />
<meta property="twitter:description" content="Triste sort pour la Côte d'Ivoire. Que Dramane Ouattara ait acheté la haute hiérarchie militaire, et que ces individus, supposés officiers supérieurs, chargés de protéger la République dans c..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1605389159" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1606937083" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1606937083" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '53291972'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_40387194 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (88)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D53291972%7Ctype_com%3D%7C%2FCote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,6631626"><a href="/Politique_r76.html" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6915191"><a href="/Societe_r78.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,6701228"><a href="/En-Region_r77.html" > <span>
 En Région
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 Opinion
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 Contributions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 People
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 Arts et Cuture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 Espace Kamite
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html">Côte&nbsp;d'Ivoire&nbsp;:&nbsp;Où&nbsp;se&nbsp;trouve&nbsp;le&nbsp;combat&nbsp;contre&nbsp;le&nbsp;troisième&nbsp;mandat&nbsp;anticonstitutionnel&nbsp;de&nbsp;Dramane&nbsp;Ouattara&nbsp;?</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/La-Nouvelle-Afrique-_a27781.html">La&nbsp;Nouvelle&nbsp;Afrique&nbsp;!</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Un-ecrivain-egyptien-Les-musulmans-ont-asservi-17-milions-d-Africains_a27780.html">Un&nbsp;écrivain&nbsp;égyptien&nbsp;:&nbsp;"&nbsp;Les&nbsp;musulmans&nbsp;ont&nbsp;asservi&nbsp;17&nbsp;milions&nbsp;d’Africains"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Criminalite-faunique-au-Togo-5-trafiquants-de-defenses-d-elephant-condamnes-et-un-autre-relaxe_a27779.html">Criminalité&nbsp;faunique&nbsp;au&nbsp;Togo&nbsp;:&nbsp;5&nbsp;trafiquants&nbsp;de&nbsp;défenses&nbsp;d’éléphant&nbsp;condamnés&nbsp;et&nbsp;un&nbsp;autre&nbsp;relaxé</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Voici-pourquoi-le-rappeur-togolais-Yayoo-a-brule-la-bible_a27778.html">Voici&nbsp;pourquoi&nbsp;le&nbsp;rappeur&nbsp;togolais&nbsp;Yayoo&nbsp;a&nbsp;brûlé&nbsp;la&nbsp;bible.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Dans-son-livre-Moise-L-Africain--Pierre-Nillon-etablit-un-parallele-entre-la-similitude-linguistique-de-l-hebreu-avec_a27777.html">Dans&nbsp;son&nbsp;livre&nbsp;"Moïse&nbsp;L'Africain",&nbsp;Pierre&nbsp;Nillon&nbsp;établit&nbsp;un&nbsp;parallèle&nbsp;entre&nbsp;la&nbsp;similitude&nbsp;linguistique&nbsp;de&nbsp;l'hébreu&nbsp;avec&nbsp;les&nbsp;langues&nbsp;de&nbsp;l'Afrique.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Afrique-La-folie-populaire-est-de-plus-en-plus-grande_a27776.html">Afrique&nbsp;:&nbsp;La&nbsp;folie&nbsp;populaire&nbsp;est&nbsp;de&nbsp;plus&nbsp;en&nbsp;plus&nbsp;grande.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/TOGO-Togbui-Zewouto-brule-des-bibles_a27775.html">TOGO&nbsp;-&nbsp;Togbui&nbsp;Zewouto&nbsp;brûle&nbsp;des&nbsp;bibles</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Pour-une-vie-apres-la-mort-D-Osiris-a-Jesus_a27774.html">Pour&nbsp;une&nbsp;vie&nbsp;après&nbsp;la&nbsp;mort&nbsp;/&nbsp;D'Osiris&nbsp;à&nbsp;Jésus</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Filiere-huile -Le-ministre-du-commerce-et-de-l-industrie-suspend-toute-augmentation-de-prix_a27773.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Filière&nbsp;huile :&nbsp;Le&nbsp;ministre&nbsp;du&nbsp;commerce&nbsp;et&nbsp;de&nbsp;l’industrie&nbsp;suspend&nbsp;toute&nbsp;augmentation&nbsp;de&nbsp;prix</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- lien_perso 39264977 -->
<div id="ecart_before_39264977" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_39264977" class="mod_39264977 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://zougloufeeling.ladepechedabidjan.info" target="_blank"> REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_39264977" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 38422112 -->
<div id="mod_38422112" class="mod_38422112 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REGARDEZ-LE-DOCUMENTAIRE-ZOUGLOU-FEELING-EN-LIGNE_a27618.html" > REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_38422112" class="ecart_col1"><hr /></div>

<!-- lien_perso 38465524 -->
<div id="ecart_before_38465524" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_38465524" class="mod_38465524 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Film-documentaire-Axel-Illary-fait-son-Zouglou-feeling_a27630.html" > FILM DOCUMENTAIRE : AXEL ILLARY FAIT SON ‘’ZOUGLOU FEELING’’</a>
	 </div>
</div>
<div id="ecart_after_38465524" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Opinion_r45.html">Opinion</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27783">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Triste sort pour la Côte d'Ivoire. Que Dramane Ouattara ait acheté la haute hiérarchie militaire, et que ces individus, supposés officiers supérieurs, chargés de protéger la République dans ce qu'elle possède de fondamental, notamment le respect de sa constitution, aient sans honneur ni vergogne consenti à se vendre comme de simples marchandises  atteste de la déliquescence dans laquelle se trouve l'État Ivoirien avec l'arrivée de ce type en Côte d'Ivoire et surtout depuis son coup d'état militaro constitutionnel  de 2010, hélas, avec la complicité de la communauté internationale et notamment de la France  de Sarkozy.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_40387194 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/53291972-40387194.jpg?v=1611321200&amp;ibox" title="Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/53291972-40387194.jpg?v=1611321200" alt="Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?" title="Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/53291972-40387194.jpg?v=1611321229" alt="Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?" title="Côte d'Ivoire : Où se trouve le combat contre le troisième mandat anticonstitutionnel de Dramane Ouattara ?" width="536" /></a>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Le dilemme des nouveaux opposants.</b>					 <br />
					  					 <br />
					 Il faut rappeler à Dramane Ouattara à chaque instant, qu'il n'est président de qui que ce soit et d'aucun pays. Konan Bédié et Affi Nguessan ainsi que les candidats évincés conservent donc leurs candidatures intactes pour les élections d'octobre 2020 reportées pour cause d'avortement.					 <br />
					  					 <br />
					 Quand Vabé Christian, le Président du RPCI-AC clame sa candidature pour 2021, sa démarche relève d'un bon sens et s'inscrit dans la lutte contre le non respect de la constitution. Les autre candidats devraient agir de la même façon afin de harceler Dramane avec leurs candidatures respectives jusqu'à ce que de vraies élections s'organisent et mettent un terme à la triste parenthèse des dix ans du Dramanistan, dite République du golf, afin de combler ce vide constitutionnel. Vabé Christian à l'extérieur porte en quelque sorte la voix de ces candidats que Dramane muselle à l'intérieur. 					 <br />
					 					 <br />
					 Le pouvoir d'Abidjan, est vacant depuis le 31 octobre 2020. Cette évidence s'impose à tous et ne souffre aucune contestation. Dramane n'est pas président de la République, Constitution Ivoirienne oblige.  					 <br />
					  					 <br />
					 Le peuple a cru avoir trouvé dans tous ceux qui se sont déclarés &quot;opposition&quot; un galvaniseur et catalyseur de sa colère. Car l'opposition face à ce viol de la constitution avait semblé avoir surmonté ses divisions internes pour privilégier la défense de l'intérêt supérieur du pays, en demandant au peuple de s'opposer à ce mandat non prévu par la constitution.					 <br />
					  					 <br />
					 Pour l'instant, Dramane vit dans l'illusion que le peuple s'est résigné. Cette perception du rapport de force visible du moment est la conséquence de ce que dans cette opposition autoproclamée, certains voudraient jouir des prébendes que distribue Dramane tout en le contestant comme légitime. 					 <br />
					 					 <br />
					 Cette frange d'opposants qui hier encore partageaient, soutenaient le pouvoir Dramane et le servaient obséquieusement, devenus des opposants de circonstance, se trouvent écartelés entre obéir ou s'opposer réellement. Le fils de l'ancien ministre Amon Tanoh Lambert  est la partie visible de cette race d'individus qui gangrènent  l'opposition.					 <br />
					 					 <br />
					 <b> Le peuple est déboussolé et se sent trahi. </b>					 <br />
					  					 <br />
					 Au moment où l'insurrection populaire prenait de l'envergure pour mettre un terme à l'usurpation du pouvoir d'Abidjan, a surgi l'idée d'une rencontre inopinée entre Dramane Ouattara un citoyen lambda et Konan Bédié le Président du Conseil National de Transition. (C.N.T).					 <br />
					 					 <br />
					 Ce dernier a été choisi à la tête de ce Conseil parce qu'il a une aura et possède un charisme tout au moins auprès d'une partie des citoyens. De surcroît son ancienneté dans les rouages de toutes les fonctions des pouvoirs ivoiriens depuis Houphouët, dont celle de Président de la République, le désignait  de facto comme la personnalité habilitée à mener à bien cette périlleuse mission de chef de l'opposition.					 <br />
					 					 <br />
					 Et puis soudainement alors que les dirigeants de ce conseil dont des élus (Kakou Guikahué - Affi Nguessan- Mabri Toikeuse et bien d'autres ont été kidnappés ou en fuite, on apprend qu'une rencontre Bédié - Dramane va avoir lieu à l'hôtel du golf pour dit-on, tendre la main à la paix. De quelle paix peut-on discuter avec un individu qui n'a aucune légitimité et qui n'a fait preuve d'aucun geste de bonne foi ?					 <br />
					  					 <br />
					 Le peuple déboussolé s'est senti trahi avec la sensation qu'il était poussé implicitement à mettre fin à toute action revendicative. Les ailes venaient de lui être coupées par l'hétéroclite opposition politique.					 <br />
					  					 <br />
					 <b>La rencontre du golf hôtel ou le renouvellement du pacte de Paris de 2005.</b>					 <br />
					 					 <br />
					 Homme de mauvaise foi, Dramane a refusé tout débat préalable sur l'inconstitutionnalité de sa troisième candidature. Après avoir commis son forfait, il se prend pour un &quot;président&quot;. Dans la posture d'un brigand qui te vole ta montre et t'oblige à lui demander l'heure, il &quot;offre&quot; une rencontre à Bédié que ce dernier accepte sans rechigner.					 <br />
					  					 <br />
					 Les corps des Ivoiriens tombés au champ d'honneur de la lutte contre le viol de la constitution étaient encore chauds et jonchaient le sol, les éclopés à vie de cette lutte se comptaient par milliers sans que leurs agresseurs identifiés, n'aient été poursuivis ni sanctionnés, des politiques pris par les macoutes de Dramane pour être jetés en prison et y subir des châtiments cruels et humiliants n'aient été libérés, que Bédié se précipitait à l'hôtel du &quot;golf&quot; où l'attendait Dramane Ouattara qui, quelques mois auparavant clamait n'avoir rien à dire à l'opposition, surtout à Bédié. 					 <br />
					 					 <br />
					 La rencontre et son lieu, ne pouvaient qu'être considérés comme l'amorce d'une capitulation, un acte de soumission de cette partie de l'opposition qui hier cogérait le pays et qui semble prête aujourd'hui  à retourner au bercail au moindre sifflement de leur ancien mentor. 					 <br />
					 					 <br />
					 Car le lieu de naissance de la &quot;république du golf de 2010&quot; réveillait un souvenir douloureux quant aux origines de la division actuelle du pays et signifiait en creux, que les liens entre Bédié et Dramane demeuraient intacts. Au fait que se sont-ils dit lors de cette fameuse rencontre du golf ? Silence. Personne ne le sait.					 <br />
					 					 <br />
					 Les rumeurs les plus folles non démenties d'ailleurs, évoquent le renforcement du pacte que les deux hommes avaient conclu sous l'égide de la France de Chirac en mai 2005 à Paris pour chasser le régime légal de Gbagbo, et exécuté par Sarkozy en 2010 au golf. Après cette rencontre que rien ne justifiait, le &quot;Conseil National de Transition&quot; (CNT) est entré en hibernation pour être dissous le 10 décembre 2020, alors que les Ivoiriens mobilisés pour combattre l'imposture, attendaient de nouveaux mots d'ordre qui n'arriveront jamais.					 <br />
					 					 <br />
					 Dans ce jeu de rôle digne d'un polar, il ne peut être exclu que Dramane soit le mauvais flic qui terrorise et brime alors que Bédié donnerait l'image du bon flic pour mieux endormir l'opposition et le peuple.					 <br />
					 					 <br />
					 Les spécialistes en &quot;Bédiologie&quot;  se sont empressés pour justifier cette incongruité, arguant que tout cela procédait de stratégie et que s'il n'allait pas dans ce lieu maudit, il serait accusé par l'occident de tous les péchés et la détérioration à venir de la situation en Eburnie lui incomberait. 					 <br />
					  					 <br />
					 Et puis le 10 décembre 2020, changement de cap. Plus de C.N.T, vive le &quot;Dialogue National&quot;					 <br />
					  					 <br />
					 Pourquoi remettre aux calendes grecques ce qui pouvait être fait le 14 décembre 2020 ? 					 <br />
					  					 <br />
					 Ce 10 décembre 2020, Bédié a prononcé un discours dont la teneur pourrait le classer dans ces oeuvres qui marquent l'histoire. Malheureusement, il a conclu ce brillant plaidoyer par des termes qui interrogent et paradoxalement, en ternissent la portée.					 <br />
					  					 <br />
					 &quot; (...) Pour conclure, j’invite chaque ivoirien, chaque ivoirienne, en Côte d’Ivoire, dans le monde entier, dans chaque ville, chaque village à une GRANDE MARCHE POUR LE DIALOGUE ET LA PAIX dont la date sera fixée dans les jours prochains.&quot;  					 <br />
					  					 <br />
					 Ce beau discours a été prononcé avant la date fatidique du 14 décembre 2020, c'est à dire quatre jours avant l'officialisation du viol de la constitution.  La date de la GRANDE MARCHE était donc toute trouvée. Pourquoi avoir remis aux calendes grecques cette grande marche qui pouvait être faite ce 14 décembre 2020, et empêcher Dramane de se donner une légalité et légitimité de façade à la face du monde ?					 <br />
					  					 <br />
					 Voici plus d'un mois que le peuple a été endormi par ce discours lénifiant pour que les cérémonies du &quot;sacre&quot; de ce viol de la constitution se déroulent sans accroc. 					 <br />
					 					 <br />
					 Au lieu d'une date pour la prétendue Grande Marche, changement de registre qui se nomme &quot;Participation aux législatives&quot;					 <br />
					 					 <br />
					 <b>La fuite en avant.</b>					 <br />
					  					 <br />
					 L'adage qui veut que chat échaudé craigne l'eau froide n'a rien appris à l'opposition ivoirienne. Elle est frappée d'une cécité volontaire.					 <br />
					 					 <br />
					 Le peuple a pris la rue pour empêcher Dramane de le violer une énième fois en violant la constitution ivoirienne. Sur ces entrefaites, l'opposition a recouru à la Cour Africaine des Droits de l'Homme et des peuples (CADHP) pour obtenir l'arrêt de ce troisième mandat inconstitutionnel. 					 <br />
					 					 <br />
					 L'opposition ajoute que si par impossible ces élections devraient avoir lieu, leurs résultats ne correspondraient à aucune réalité dans la mesure où la Commission Electorale Indépendante (C.E.I) est en réalité dépendante du pouvoir tout comme le conseil constitutionnel est inféodé au clan Dramane. 					 <br />
					 					 <br />
					 Qu'est-ce qui a changé depuis la rencontre du golf pour que certains individus puissent déclarer &quot;On va gagner les législatives, l'opposition est majoritaire dans le pays&quot; en feignant d'oublier que les organes (cei et conseil constitutionnel) qui proclament les résultats et qui en sont les juges en dernier ressort en cas de réclamations, se trouvent détenus par Dramane Ouattara et son clan. 					 <br />
					  					 <br />
					 L'opposition ivoirienne veut cacher son incapacité à défendre la légalité, la légitimité, à défendre l'ordre constitutionnel. Elle  préfère laisser le combat contre le troisième mandat pour le mirage d'éventuels gains aux législatives.					 <br />
					 					 <br />
					 Douloureux souvenirs des élections de 2018.					 <br />
					 					 <br />
					 Les résultats proclamés par la cei aux élections locales régionales couplées aux municipales qui ont eu lieu le 13 octobre 2018 pourraient éclairer et rafraîchir la mémoire de ces nouveaux politologues. 					 <br />
					 					 <br />
					 La CEI n'a pas  changé,  les listes et les circonscriptions électorales n'ont pas été revisitées et l'opposition est certaine de gagner des législatives, curieuse déduction. 					 <br />
					 					 <br />
					 Quand la cei proclamera de faux résultats comme en 2018, qui seront confirmés par le conseil constitutionnel aux mains de Dramane, il faudra accepter ce verdict sans pleurnicher d'avoir été floués. 					 <br />
					 					 <br />
					 Le PDCI avait déjà crié au voleur en 2018 et  saisi la chambre administrative de la Cour suprême de 103 recours pour que son dû lui soit restitué. Lors de ces élections Soro Kigbafori qui n'était plus dans les faveurs de son maître Dramane, voulait  mesurer son influence personnelle dans le pays. Le régime ne lui a octroyé aucun élu. D'ailleurs ces représentants comme Koné Théfour à Abobo, ont perdu physiquement leurs soutiens dans l'aventure. Terrorisés ils ont décidé de ne même pas saisir la justice. 					 <br />
					 					 <br />
					 Quant aux recours du PDCI, ils ont été traités avec mépris comme le rapporte l'AFP du 24 novembre 2018. Les mêmes causes dit-on produisent les mêmes effets.					 <br />
					 					 <br />
					 Abandonner le combat pour avoir quelques miettes de  places de &quot;députés&quot;; pour ceux qui y croient, on peut craindre qu'ils n'aient ni victoires, ni honneur. Et qu'ils ne récoltent dans cette aventure que défaite et déshonneur.					 <br />
					 					 <br />
					 <b>L'opposition ivoirienne comme la grenouille cuite...</b>					 <br />
					 					 <br />
					 Finissons ce qui a été entamé. En voulant participer à ces législatives aujourd'hui, les sénatoriales demain, les cantonales et qui sait peut-être à l'élection de Miss  cacao ou café bientôt, Dramane aura réussi à faire une totale diversion sur l'essentiel. Il pourra ainsi continuer son squat du  palais réservé au Président de la Côte d'Ivoire.					 <br />
					 					 <br />
					 L'histoire de l'opposition ivoirienne ressemble de plus en plus à celle de la grenouille qui ne savait pas qu'elle cuisait. Cette métaphore raconte comment une grenouille qui placée dans un récipient contenant de l'eau qui chauffait progressivement fut cuite sans jamais avoir pris conscience du danger. Car  elle avait fini par s'habituer à la température ambiante. 					 <br />
					 					 <br />
					 A force d'avaler des couleuvres, d'aller de compromissions en compromissions, l'opposition ne peut pas se rendre compte que Dramane  chauffe de plus en plus l'eau dans laquelle elle barbote.					 <br />
					 					 <br />
					 Pendant ce temps, on ne parle pas ou plus du troisième mandat anticonstitutionnel, à cause duquel tant de sang a été versé.					 <br />
					                             					 <br />
					 <b>Une contribution de T. Briga </b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 22 Janvier 2021</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/53291972/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Opinion</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star53291972"></span> <span id="hint53291972">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_53291972">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_53291972%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D53291972%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FeJi1BX&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html&amp;text=C%C3%B4te%20d%27Ivoire%20%3A%20O%C3%B9%20se%20trouve%20le%20combat%20contre%20le%20troisi%C3%A8me%20mandat%20anticonstitutionnel%20de%20Dramane%20Ouattara%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html" data-counter="right"></script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="53291972" />
						 <input type="hidden" name="id_article_reel" value="53291972" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Cote-d-Ivoire-Ou-se-trouve-le-combat-contre-le-troisieme-mandat-anticonstitutionnel-de-Dramane-Ouattara_a27783.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correct et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27783&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27783&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/52671908-40090470.jpg?v=1609338575) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/L-exemple-de-Touadera-sera-t-il-suivi_a27761.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/52671908-40090470.jpg?v=1609338575) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/L-exemple-de-Touadera-sera-t-il-suivi_a27761.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 30 Décembre 2020 - 14:55</span>			 <a class="access" href="/L-exemple-de-Touadera-sera-t-il-suivi_a27761.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
L’exemple de Touadera sera-t-il suivi ?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/52541457-40038052.jpg?v=1608741463) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Des-reactions-differentes-face-aux-memes-crimes_a27757.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/52541457-40038052.jpg?v=1608741463) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Des-reactions-differentes-face-aux-memes-crimes_a27757.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 23 Décembre 2020 - 17:10</span>			 <a class="access" href="/Des-reactions-differentes-face-aux-memes-crimes_a27757.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Des réactions différentes face aux mêmes crimes</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Espace-Kamite_r74.html">Espace Kamite</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48037560-37832170.jpg?v=1594382998" alt="LE ZOUGLOU, UNE ARME DE COMBAT " title="LE ZOUGLOU, UNE ARME DE COMBAT "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48037560-37832170.jpg?v=1594382999" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html">LE ZOUGLOU, UNE ARME DE COMBAT </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2020 | 3174 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42674118-35489887.jpg?v=1581424057" alt="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;" title="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42674118-35489887.jpg?v=1581424058" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html">CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... "VOUS AIMEZ HONNEUR  À ABIDJAN DEH !"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/02/2020 | 1365 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42511243-35419251.jpg?v=1580950684" alt="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?" title="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42511243-35419251.jpg?v=1580950685" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 1640 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 1058 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 3045 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48037560-37832170.jpg?v=1594382998" alt="LE ZOUGLOU, UNE ARME DE COMBAT " title="LE ZOUGLOU, UNE ARME DE COMBAT "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48037560-37832170.jpg?v=1594382999" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html">LE ZOUGLOU, UNE ARME DE COMBAT </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2020 | 3174 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 3045 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42511243-35419251.jpg?v=1580950684" alt="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?" title="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42511243-35419251.jpg?v=1580950685" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 1640 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42674118-35489887.jpg?v=1581424057" alt="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;" title="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42674118-35489887.jpg?v=1581424058" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html">CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... "VOUS AIMEZ HONNEUR  À ABIDJAN DEH !"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/02/2020 | 1365 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 1058 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Bureau Côte d'Ivoire		 <br />
		 Jacob Blague		 <br />
		 +225 07385663		 <br />
		 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
