<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Communiqué des partis et groupements politiques de l’opposition ivoirienne relatif à la situation socio-politique après le 31 Octobre 2020. Faisant suite à la précédente déclaration de l’oppositio..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Cote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/51140163-39324804.jpg?v=1604406989" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié" />
<meta property="og:description" content="Communiqué des partis et groupements politiques de l’opposition ivoirienne relatif à la situation socio-politique après le 31 Octobre 2020. Faisant suite à la précédente déclaration de l’opposition en date du 1er novembre 2020, les partis et groupements politiques de l’opposition, après l..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/51140163-39324804.jpg?v=1604406989" />
<meta property="twitter:title" content="Côte d’Ivoire : L’opposition annonce la création du Conseil nationa..." />
<meta property="twitter:description" content="Communiqué des partis et groupements politiques de l’opposition ivoirienne relatif à la situation socio-politique après le 31 Octobre 2020. Faisant suite à la précédente déclaration de l’oppositio..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1602772452" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '51140163'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_39324804 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (92)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D51140163%7Ctype_com%3D%7C%2FCote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;L’opposition&nbsp;annonce&nbsp;la&nbsp;création&nbsp;du&nbsp;Conseil&nbsp;national&nbsp;de&nbsp;transition&nbsp;présidé&nbsp;par&nbsp;Henri&nbsp;Konan&nbsp;Bédié</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-C-en-est-fini-du-regne-d-Alassane-Dramane-Ouattara_a27668.html">Côte&nbsp;&nbsp;d'Ivoire&nbsp;-&nbsp;C’en&nbsp;est&nbsp;fini&nbsp;du&nbsp;règne&nbsp;d’Alassane&nbsp;Dramane&nbsp;Ouattara.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Region-du-Goh-Violences-electorales-a-Tehiri-des-maisons-incendiees-des-blesses-et-un-mort_a27667.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Région&nbsp;du&nbsp;Goh&nbsp;-&nbsp;Violences&nbsp;électorales&nbsp;à&nbsp;Téhiri&nbsp;:&nbsp;des&nbsp;maisons&nbsp;incendiées,&nbsp;des&nbsp;blessés&nbsp;et&nbsp;un&nbsp;mort</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire -L-opposition-annonce-la- fin-du-mandat-du-president-Ouattara -et-appelle-a-l-ouverture-d-une_a27666.html">Côte&nbsp;d’Ivoire :&nbsp;L’opposition&nbsp;annonce&nbsp;la&nbsp;« fin&nbsp;du&nbsp;mandat&nbsp;du&nbsp;président&nbsp;Ouattara »&nbsp;et&nbsp;appelle&nbsp;à&nbsp;l’ouverture&nbsp;d’une&nbsp;transition</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-ELECTION-PRESIDENTIELLE-2020-SIMONE-EHIVET-GBAGBO-NOTRE PAYS SE RETROUVE-CE-SOIR-DANS-UNE SITUATION-DE_a27665.html">CÔTE&nbsp;D'IVOIRE&nbsp;:&nbsp;ÉLECTION&nbsp;PRESIDENTIELLE&nbsp;2020:&nbsp;SIMONE&nbsp;EHIVET&nbsp;GBAGBO&nbsp;:&nbsp;"NOTRE PAYS SE RETROUVE&nbsp;CE&nbsp;SOIR&nbsp;DANS&nbsp;UNE SITUATION&nbsp;DE&nbsp;VACANCE DU POUVOIR PRÉSIDENTIEL."</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Exclusif-Laurent-Gbagbo-a-TV5MONDE-Ce-qui-nous-attend-c-est-la-catastrophe_a27664.html">Exclusif&nbsp;-&nbsp;Laurent&nbsp;Gbagbo&nbsp;à&nbsp;TV5MONDE&nbsp;:&nbsp;"Ce&nbsp;qui&nbsp;nous&nbsp;attend,&nbsp;c'est&nbsp;la&nbsp;catastrophe"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Declaration-du-Procureur-de-la-CPI-Mme-Fatou-Bensouda-sur-les-violences-preelectorales-et-la-montee-de-tensions_a27663.html">Déclaration&nbsp;du&nbsp;Procureur&nbsp;de&nbsp;la&nbsp;CPI,&nbsp;Mme&nbsp;Fatou&nbsp;Bensouda,&nbsp;sur&nbsp;les&nbsp;violences&nbsp;préélectorales&nbsp;et&nbsp;la&nbsp;montée&nbsp;de&nbsp;tensions&nbsp;intercommunautaires&nbsp;:&nbsp;«Les&nbsp;violences&nbsp;connues&nbsp;en&nbsp;Côte&nbsp;d’Ivoire&nbsp;lors&nbsp;de&nbsp;la&nbsp;première&nbsp;crise&nbsp;pré&nbsp;et&nbsp;post-électorale&nbsp;de&nbsp;2010&nbsp;ne&nbsp;doivent&nbsp;pas&nbsp;se</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Desobeissance-civile - Tidjane-Thiam-rejoint-l-opposition -Affi-N-guessan_a27662.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Désobéissance&nbsp;civile :&nbsp;« Tidjane&nbsp;Thiam&nbsp;rejoint&nbsp;l'opposition »&nbsp;(Affi&nbsp;N’guessan)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Evenements-de-Dabou -Le-ministre-Emmanuel-Essis-aux-cotes-des-familles-eplorees-et-des-blesses_a27661.html">Côte&nbsp;d’Ivoire&nbsp;-&nbsp;Evènements&nbsp;de&nbsp;Dabou :&nbsp;Le&nbsp;ministre&nbsp;Emmanuel&nbsp;Essis&nbsp;aux&nbsp;côtés&nbsp;des&nbsp;familles&nbsp;éplorées&nbsp;et&nbsp;des&nbsp;blessés</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-respect-de-la-Constitution-ivoirienne-est-aussi-important-que-la-compassion-de-l-Eglise-pour-les-homosexuels_a27660.html">Le&nbsp;respect&nbsp;de&nbsp;la&nbsp;Constitution&nbsp;ivoirienne&nbsp;est&nbsp;aussi&nbsp;important&nbsp;que&nbsp;la&nbsp;compassion&nbsp;de&nbsp;l’Église&nbsp;pour&nbsp;les&nbsp;homosexuels</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 38422112 -->
<div id="mod_38422112" class="mod_38422112 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REGARDEZ-LE-DOCUMENTAIRE-ZOUGLOU-FEELING-EN-LIGNE_a27618.html" > REGARDEZ LE DOCUMENTAIRE ZOUGLOU FEELING EN LIGNE</a>
	 </div>
</div>
<div id="ecart_after_38422112" class="ecart_col1"><hr /></div>

<!-- lien_perso 38465524 -->
<div id="ecart_before_38465524" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_38465524" class="mod_38465524 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Film-documentaire-Axel-Illary-fait-son-Zouglou-feeling_a27630.html" > FILM DOCUMENTAIRE : AXEL ILLARY FAIT SON ‘’ZOUGLOU FEELING’’</a>
	 </div>
</div>
<div id="ecart_after_38465524" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r1.html">Actualité</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Politique_r76.html">Politique</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27669">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_39324804 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/51140163-39324804.jpg?v=1604406989&amp;ibox" title="Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/51140163-39324804.jpg?v=1604406989" alt="Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié" title="Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/51140163-39324804.jpg?v=1604407017" alt="Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié" title="Côte d’Ivoire : L’opposition annonce la création du Conseil national de transition présidé par Henri Konan Bédié" width="536" /></a>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Communiqué des partis et groupements politiques de l’opposition ivoirienne relatif à la situation socio-politique après le 31 Octobre 2020.					 <br />
					 Faisant suite à la précédente déclaration de l’opposition en date du 1er novembre 2020, les partis et groupements politiques de l’opposition, après la parodie d’élection présidentielle du 31 Octobre 2020, constatent la vacance de la présidence de la république de Côte d’Ivoire.					 <br />
					 Le peuple de Côte d’Ivoire, dans sa majorité, a suivi le mot d’ordre de désobéissance civile lancé le 20 septembre 2020 et celui relatif au boycott de l’élection présidentielle du 31 Octobre 2020.					 <br />
					 En effet, le pouvoir en place et l’organe électoral illégal n’ont réussi à faire voter que 8% de l’électorat, malgré les bourrages d’urnes, toutes autres formes de tricherie, d’agressions et d’assassinats perpétrés contre les partisans de l’opposition.					 <br />
					 En conséquence, les partis politiques de l’opposition notent que 90% de l’électorat de ce scrutin, soit la majorité des Ivoiriennes et Ivoiriens, a rejeté :					 <br />
					 la candidature illégale et anticonstitutionnelle du Président sortant, Alassane OUATTARA ;					 <br />
					 le caractère partisan de l’organe en charge des élections ;					 <br />
					 la liste électorale truffée d’irrégularités ;					 <br />
					 les décisions iniques du conseil constitutionnel du 14 septembre 2020, invalidant certaines candidatures.					 <br />
					 Au regard de ce qui précède,					 <br />
					 Tirant les conséquences de la vacance du pouvoir exécutif, avec la fin du mandat présidentiel de Monsieur Alassane OUATTARA et la non tenue d’une élection crédible ;					 <br />
					 Considérant que le maintien de Monsieur Alassane OUATTARA en qualité de chef de l’état est susceptible d’entraîner la guerre civile,					 <br />
					 Les partis et groupements politiques de l’opposition annoncent la création, ce jour, du Conseil National de Transition.					 <br />
					 Le Conseil National de Transition est présidé par Monsieur Henri Konan BEDIE, Président du PDCI-RDA et de la plateforme CDRP.					 <br />
					 Le Conseil National de Transition a pour missions de :					 <br />
					 Préparer le cadre de l’organisation de l’élection présidentielle juste, transparente et inclusive ;					 <br />
					 Mettre en place, dans les prochaines heures, un gouvernement de transition ;					 <br />
					 Convoquer les assises nationales pour la réconciliation nationale en vue du retour à une paix définitive en Côte d’ivoire.					 <br />
					 Les partis et groupements politiques de l’opposition félicitent les Ivoiriennes et Ivoiriens pour leur victoire face à la forfaiture de Monsieur Alassane OUATTARA et les appellent à exprimer leur joie par des manifestations populaires.					 <br />
					 Les partis et groupements politiques de l’opposition affirment que le mot d’ordre de désobéissance civile est maintenu et demandent au peuple ivoirien de rester mobilisé jusqu’à la victoire finale.					 <br />
					 					 <br />
					 Fait à Abidjan 02 novembre 2020					 <br />
					 P. Les Partis et Groupements politiques de l’opposition 					 <br />
					 Le Porte-Parole					 <br />
					 Pascal AFFI N’GUESSAN					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mardi 3 Novembre 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/51140163/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Politique</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star51140163"></span> <span id="hint51140163">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_51140163">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_51140163%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D51140163%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FVRWJhp&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html&amp;text=C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20L%E2%80%99opposition%20annonce%20la%20cr%C3%A9ation%20du%20Conseil%20national%20de%20transition%20pr%C3%A9sid%C3%A9%20par%20Henri%20Konan%20B%C3%A9di%C3%A9&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Cote-d-Ivoire-L-opposition-annonce-la-creation-du-Conseil-national-de-transition-preside-par-Henri-Konan-Bedie_a27669.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27669&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27669&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/51120383-39313647.jpg?v=1604338456) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire -L-opposition-annonce-la- fin-du-mandat-du-president-Ouattara -et-appelle-a-l-ouverture-d-une_a27666.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/51120383-39313647.jpg?v=1604338456) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire -L-opposition-annonce-la- fin-du-mandat-du-president-Ouattara -et-appelle-a-l-ouverture-d-une_a27666.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 2 Novembre 2020 - 18:15</span>			 <a class="access" href="/Cote-d-Ivoire -L-opposition-annonce-la- fin-du-mandat-du-president-Ouattara -et-appelle-a-l-ouverture-d-une_a27666.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d’Ivoire : L’opposition annonce la « fin du mandat du président Ouattara » et appelle à l’ouverture d’une transition</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/50997452-39239014.jpg?v=1603926949) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Declaration-du-Procureur-de-la-CPI-Mme-Fatou-Bensouda-sur-les-violences-preelectorales-et-la-montee-de-tensions_a27663.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/50997452-39239014.jpg?v=1603926949) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Declaration-du-Procureur-de-la-CPI-Mme-Fatou-Bensouda-sur-les-violences-preelectorales-et-la-montee-de-tensions_a27663.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 28 Octobre 2020 - 23:55</span>			 <a class="access" href="/Declaration-du-Procureur-de-la-CPI-Mme-Fatou-Bensouda-sur-les-violences-preelectorales-et-la-montee-de-tensions_a27663.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Déclaration du Procureur de la CPI, Mme Fatou Bensouda, sur les violences préélectorales et la montée de tensions intercommunautaires : «Les violences connues en Côte d’Ivoire lors de la première crise pré et post-électorale de 2010 ne doivent pas se</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Politique_r76.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/En-Region_r77.html">En Région</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r78.html">Société</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Projet-de-destabilisation-de-la-Cote-d-Ivoire-Le-Procureur-de-la-Republique-brandit-une-liste_a27640.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/50506625-38967029.jpg?v=1602433961" alt="Projet de déstabilisation de la Côte d'Ivoire :  Le Procureur de la République brandit une liste..." title="Projet de déstabilisation de la Côte d'Ivoire :  Le Procureur de la République brandit une liste..."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/50506625-38967029.jpg?v=1602433961" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Projet-de-destabilisation-de-la-Cote-d-Ivoire-Le-Procureur-de-la-Republique-brandit-une-liste_a27640.html">Projet de déstabilisation de la Côte d'Ivoire :  Le Procureur de la République brandit une liste...</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/10/2020 | 317 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Exclusif-Simone-Gbagbo-Laurent-Gbagbo-a-le-droit-de-revenir-dans-son-pays_a27629.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/50319349-38870229.jpg?v=1601814257" alt="Exclusif - Simone Gbagbo : &quot;Laurent Gbagbo a le droit de revenir dans son pays&quot;" title="Exclusif - Simone Gbagbo : &quot;Laurent Gbagbo a le droit de revenir dans son pays&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/50319349-38870229.jpg?v=1601814258" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Exclusif-Simone-Gbagbo-Laurent-Gbagbo-a-le-droit-de-revenir-dans-son-pays_a27629.html">Exclusif - Simone Gbagbo : "Laurent Gbagbo a le droit de revenir dans son pays"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/10/2020 | 150 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-FOCUS-sur-la-Constitution-avec-le-Professeur-OURAGA-OBOU-du-18-Octobre-2016_a27596.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49715508-38587776.jpg?v=1599761176" alt="Côte d'Ivoire - FOCUS sur la Constitution avec le Professeur OURAGA OBOU du 18 Octobre 2016" title="Côte d'Ivoire - FOCUS sur la Constitution avec le Professeur OURAGA OBOU du 18 Octobre 2016"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49715508-38587776.jpg?v=1599761176" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-FOCUS-sur-la-Constitution-avec-le-Professeur-OURAGA-OBOU-du-18-Octobre-2016_a27596.html">Côte d'Ivoire - FOCUS sur la Constitution avec le Professeur OURAGA OBOU du 18 Octobre 2016</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/09/2020 | 221 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Daniele-Obono-Pour-ces-gens-c-est-insupportable-qu-une-femme-noire-puisse-etre-deputee_a27588.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49609613-38537238.jpg?v=1599420574" alt="Danièle Obono : «Pour ces gens, c'est insupportable qu'une femme noire puisse être députée»" title="Danièle Obono : «Pour ces gens, c'est insupportable qu'une femme noire puisse être députée»"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49609613-38537238.jpg?v=1599420574" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Daniele-Obono-Pour-ces-gens-c-est-insupportable-qu-une-femme-noire-puisse-etre-deputee_a27588.html">Danièle Obono : «Pour ces gens, c'est insupportable qu'une femme noire puisse être députée»</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/09/2020 | 188 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Ce-qui-est-en-train-de-se-passer-en-Cote-d-Ivoire-est-un-vaudeville-de-mauvais-gout_a27587.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49609252-38537149.jpg?v=1599419864" alt="«Ce qui est en train de se passer en Côte d’Ivoire est un vaudeville de mauvais goût»" title="«Ce qui est en train de se passer en Côte d’Ivoire est un vaudeville de mauvais goût»"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49609252-38537149.jpg?v=1599419864" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Ce-qui-est-en-train-de-se-passer-en-Cote-d-Ivoire-est-un-vaudeville-de-mauvais-gout_a27587.html">«Ce qui est en train de se passer en Côte d’Ivoire est un vaudeville de mauvais goût»</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/09/2020 | 189 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Presidence-a-vie-un-risque-pour-la-demoratie_a27584.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49570647-38522328.jpg?v=1599248975" alt="Présidence à vie : un risque pour la démoratie" title="Présidence à vie : un risque pour la démoratie"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49570647-38522328.jpg?v=1599248976" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Presidence-a-vie-un-risque-pour-la-demoratie_a27584.html">Présidence à vie : un risque pour la démoratie</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/09/2020 | 160 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Francais-les-champions-du-communautarisme-quand-ils-vivent-dans-d-autres-pays_a27582.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49554901-38513209.jpg?v=1599198342" alt="Les Français, les champions du communautarisme quand ils vivent dans d'autres pays" title="Les Français, les champions du communautarisme quand ils vivent dans d'autres pays"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49554901-38513209.jpg?v=1599198343" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Francais-les-champions-du-communautarisme-quand-ils-vivent-dans-d-autres-pays_a27582.html">Les Français, les champions du communautarisme quand ils vivent dans d'autres pays</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/09/2020 | 217 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Candidature-de-Laurent-Gbagbo-Me-Habiba-Toure-C-est-une-initiative-de-la-plateforme-EDS_a27580.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49554755-38513091.jpg?v=1599196798" alt="Candidature de Laurent Gbagbo - Me Habiba Touré : « C’est une initiative de la plateforme EDS »" title="Candidature de Laurent Gbagbo - Me Habiba Touré : « C’est une initiative de la plateforme EDS »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49554755-38513091.jpg?v=1599196798" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Candidature-de-Laurent-Gbagbo-Me-Habiba-Toure-C-est-une-initiative-de-la-plateforme-EDS_a27580.html">Candidature de Laurent Gbagbo - Me Habiba Touré : « C’est une initiative de la plateforme EDS »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/09/2020 | 176 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/MALI-MESSAGE-AUX-CHEFS-D-ETAT-DE-LA-CEDEAO_a27579.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49545682-38509663.jpg?v=1599164777" alt="MALI : MESSAGE AUX CHEFS D'ÉTAT DE LA CEDEAO" title="MALI : MESSAGE AUX CHEFS D'ÉTAT DE LA CEDEAO"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49545682-38509663.jpg?v=1599164777" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/MALI-MESSAGE-AUX-CHEFS-D-ETAT-DE-LA-CEDEAO_a27579.html">MALI : MESSAGE AUX CHEFS D'ÉTAT DE LA CEDEAO</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 03/09/2020 | 138 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Presidentielle-2020-le-dossier-de-candidature-de-Laurent-Gbagbo-depose-a-la-CEI_a27574.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49448877-38465090.jpg?v=1598889598" alt="Côte d'Ivoire - Présidentielle 2020 : le dossier de candidature de Laurent Gbagbo déposé à la CEI" title="Côte d'Ivoire - Présidentielle 2020 : le dossier de candidature de Laurent Gbagbo déposé à la CEI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49448877-38465090.jpg?v=1598889599" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Presidentielle-2020-le-dossier-de-candidature-de-Laurent-Gbagbo-depose-a-la-CEI_a27574.html">Côte d'Ivoire - Présidentielle 2020 : le dossier de candidature de Laurent Gbagbo déposé à la CEI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 31/08/2020 | 146 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Mali-IBK-libere_a27569.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49349583-38415445.jpg?v=1598547755" alt="Mali : IBK libéré" title="Mali : IBK libéré"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49349583-38415445.jpg?v=1598547756" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Mali-IBK-libere_a27569.html">Mali : IBK libéré</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/08/2020 | 164 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Alpha-Blondy-L-arnaque-a-commence-avec-le-mot-independance_a27565.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49300122-38391155.jpg?v=1598384432" alt="Alpha Blondy : L'arnaque a commencé avec le mot indépendance" title="Alpha Blondy : L'arnaque a commencé avec le mot indépendance"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49300122-38391155.jpg?v=1598384433" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Alpha-Blondy-L-arnaque-a-commence-avec-le-mot-independance_a27565.html">Alpha Blondy : L'arnaque a commencé avec le mot indépendance</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/08/2020 | 145 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Laurent-Gbagbo-dans-le-tourbillon-du-Golf-de-Guinee_a21796.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8315969-13022298.jpg?v=1443356252" alt="Laurent Gbagbo dans le tourbillon du Golf de Guinée." title="Laurent Gbagbo dans le tourbillon du Golf de Guinée."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8315969-13022298.jpg?v=1443356253" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Laurent-Gbagbo-dans-le-tourbillon-du-Golf-de-Guinee_a21796.html">Laurent Gbagbo dans le tourbillon du Golf de Guinée.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/09/2015 | 28974 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/VIDEO-Lapsus-de-Nicolas-Sarkozy-La-France-a-toujours-ete-du-cote-des-dictateurs_a21632.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8229903-12861989.jpg?v=1441540304" alt="VIDÉO. Lapsus de Nicolas Sarkozy: &quot;La France a toujours été du côté des dictateurs&quot;" title="VIDÉO. Lapsus de Nicolas Sarkozy: &quot;La France a toujours été du côté des dictateurs&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8229903-12861989.jpg?v=1441540305" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/VIDEO-Lapsus-de-Nicolas-Sarkozy-La-France-a-toujours-ete-du-cote-des-dictateurs_a21632.html">VIDÉO. Lapsus de Nicolas Sarkozy: "La France a toujours été du côté des dictateurs"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/09/2015 | 27051 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Attaque-de-Kafolo-Le-coordonnateur-SIDIBE-ALI-dit-SOFIANE-et-plusieurs-personnes-arretes_a27433.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47614159-37619044.jpg?v=1593217614" alt="Côte d’Ivoire - Attaque de Kafolo :  Le coordonnateur, SIDIBE ALI dit SOFIANE, et plusieurs personnes arrêtés " title="Côte d’Ivoire - Attaque de Kafolo :  Le coordonnateur, SIDIBE ALI dit SOFIANE, et plusieurs personnes arrêtés "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47614159-37619044.jpg?v=1593217615" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Attaque-de-Kafolo-Le-coordonnateur-SIDIBE-ALI-dit-SOFIANE-et-plusieurs-personnes-arretes_a27433.html">Côte d’Ivoire - Attaque de Kafolo :  Le coordonnateur, SIDIBE ALI dit SOFIANE, et plusieurs personnes arrêtés </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/06/2020 | 464 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Franc-CFA-Ce-qu-il-faut-faire-La-reaction-de-Nathalie-Yamb_a27318.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46463033-37112272.jpg?v=1590270793" alt="Franc CFA - Ce qu'il faut faire - La réaction  de Nathalie Yamb" title="Franc CFA - Ce qu'il faut faire - La réaction  de Nathalie Yamb"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46463033-37112272.jpg?v=1590270794" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Franc-CFA-Ce-qu-il-faut-faire-La-reaction-de-Nathalie-Yamb_a27318.html">Franc CFA - Ce qu'il faut faire - La réaction  de Nathalie Yamb</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/05/2020 | 339 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Projet-de-destabilisation-de-la-Cote-d-Ivoire-Le-Procureur-de-la-Republique-brandit-une-liste_a27640.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/50506625-38967029.jpg?v=1602433961" alt="Projet de déstabilisation de la Côte d'Ivoire :  Le Procureur de la République brandit une liste..." title="Projet de déstabilisation de la Côte d'Ivoire :  Le Procureur de la République brandit une liste..."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/50506625-38967029.jpg?v=1602433961" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Projet-de-destabilisation-de-la-Cote-d-Ivoire-Le-Procureur-de-la-Republique-brandit-une-liste_a27640.html">Projet de déstabilisation de la Côte d'Ivoire :  Le Procureur de la République brandit une liste...</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/10/2020 | 317 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-demolition-des-statues-de-Victor-Schoelcher-exprime-un-malaise-meconnu_a27328.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46556209-37151642.jpg?v=1590506039" alt="La démolition des statues de Victor Schoelcher exprime un malaise méconnu" title="La démolition des statues de Victor Schoelcher exprime un malaise méconnu"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46556209-37151642.jpg?v=1590506039" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-demolition-des-statues-de-Victor-Schoelcher-exprime-un-malaise-meconnu_a27328.html">La démolition des statues de Victor Schoelcher exprime un malaise méconnu</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/05/2020 | 272 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Yaya-Tuo-fils-du-Nord-s-adresse-aux-ressortissants-du-Nord_a27560.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49272025-38377469.jpg?v=1598298700" alt="Côte d'Ivoire - Yaya Tuo (fils du Nord) s'adresse aux ressortissants du Nord" title="Côte d'Ivoire - Yaya Tuo (fils du Nord) s'adresse aux ressortissants du Nord"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49272025-38377469.jpg?v=1598298700" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Yaya-Tuo-fils-du-Nord-s-adresse-aux-ressortissants-du-Nord_a27560.html">Côte d'Ivoire - Yaya Tuo (fils du Nord) s'adresse aux ressortissants du Nord</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/08/2020 | 251 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-Banque-d-Angleterre-et-deux-societes-britanniques-font-face-a-leur-passe-esclavagiste_a27429.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/47562488-37597493.jpg?v=1593097589" alt="La Banque d'Angleterre et deux sociétés britanniques font face à leur passé esclavagiste" title="La Banque d'Angleterre et deux sociétés britanniques font face à leur passé esclavagiste"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/47562488-37597493.jpg?v=1593097589" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-Banque-d-Angleterre-et-deux-societes-britanniques-font-face-a-leur-passe-esclavagiste_a27429.html">La Banque d'Angleterre et deux sociétés britanniques font face à leur passé esclavagiste</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/06/2020 | 232 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-PASCAL-ABINAN-RHDP-JE-METS-MA-MAIN-AU-FEU-ALASSANE-OUATTARA-NE-SERA-PAS-CANDIDAT-EN-2020_a27553.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49229310-38358801.jpg?v=1598158311" alt="CÔTE D'IVOIRE - PASCAL ABINAN (RHDP)  :  &quot;JE METS MA MAIN AU FEU. ALASSANE OUATTARA NE SERA PAS CANDIDAT EN 2020&quot;" title="CÔTE D'IVOIRE - PASCAL ABINAN (RHDP)  :  &quot;JE METS MA MAIN AU FEU. ALASSANE OUATTARA NE SERA PAS CANDIDAT EN 2020&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49229310-38358801.jpg?v=1598158311" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-PASCAL-ABINAN-RHDP-JE-METS-MA-MAIN-AU-FEU-ALASSANE-OUATTARA-NE-SERA-PAS-CANDIDAT-EN-2020_a27553.html">CÔTE D'IVOIRE - PASCAL ABINAN (RHDP)  :  "JE METS MA MAIN AU FEU. ALASSANE OUATTARA NE SERA PAS CANDIDAT EN 2020"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/08/2020 | 229 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-FOCUS-sur-la-Constitution-avec-le-Professeur-OURAGA-OBOU-du-18-Octobre-2016_a27596.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49715508-38587776.jpg?v=1599761176" alt="Côte d'Ivoire - FOCUS sur la Constitution avec le Professeur OURAGA OBOU du 18 Octobre 2016" title="Côte d'Ivoire - FOCUS sur la Constitution avec le Professeur OURAGA OBOU du 18 Octobre 2016"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49715508-38587776.jpg?v=1599761176" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-FOCUS-sur-la-Constitution-avec-le-Professeur-OURAGA-OBOU-du-18-Octobre-2016_a27596.html">Côte d'Ivoire - FOCUS sur la Constitution avec le Professeur OURAGA OBOU du 18 Octobre 2016</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/09/2020 | 221 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-L-AMBASSADEUR-ABOU-TOURE-MILITANT-DU-RDR-ALASSANE-OUATTARA-NE-SERA-PAS-CANDIDAT-EN-2020_a27554.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/49229337-38358812.jpg?v=1598158611" alt="CÔTE D'IVOIRE - L'AMBASSADEUR ABOU TOURÉ (MILITANT DU RDR)  :  &quot;ALASSANE OUATTARA NE SERA PAS CANDIDAT EN 2020&quot;" title="CÔTE D'IVOIRE - L'AMBASSADEUR ABOU TOURÉ (MILITANT DU RDR)  :  &quot;ALASSANE OUATTARA NE SERA PAS CANDIDAT EN 2020&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/49229337-38358812.jpg?v=1598158611" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-L-AMBASSADEUR-ABOU-TOURE-MILITANT-DU-RDR-ALASSANE-OUATTARA-NE-SERA-PAS-CANDIDAT-EN-2020_a27554.html">CÔTE D'IVOIRE - L'AMBASSADEUR ABOU TOURÉ (MILITANT DU RDR)  :  "ALASSANE OUATTARA NE SERA PAS CANDIDAT EN 2020"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/08/2020 | 221 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Hamed-Bakayoko-demande-a-Alassane-Ouattara-d-etre-candidat_a27487.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48537536-38058332.jpg?v=1595956943" alt="CÔTE D'IVOIRE : Hamed Bakayoko demande à Alassane Ouattara d'être candidat" title="CÔTE D'IVOIRE : Hamed Bakayoko demande à Alassane Ouattara d'être candidat"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48537536-38058332.jpg?v=1595956944" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Hamed-Bakayoko-demande-a-Alassane-Ouattara-d-etre-candidat_a27487.html">CÔTE D'IVOIRE : Hamed Bakayoko demande à Alassane Ouattara d'être candidat</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/07/2020 | 218 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Bureau Côte d'Ivoire		 <br />
		 Jacob Blague		 <br />
		 +225 07385663		 <br />
		 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
