<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Initialement prévue pour mercredi 25 septembre, l'élection du nouveau président du conseil d'administration du Bureau ivoirien du droit d'auteur (Burida) a été reportée au 28 septembre prochain..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/37542712-33111126.jpg?v=1569225939" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale" />
<meta property="og:description" content="Initialement prévue pour mercredi 25 septembre, l'élection du nouveau président du conseil d'administration du Bureau ivoirien du droit d'auteur (Burida) a été reportée au 28 septembre prochain. Selon le communiqué de Monsieur Sery Sylvain, président sortant, communiqué dont nous avons reçu une..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/37542712-33111126.jpg?v=1569225939" />
<meta property="twitter:title" content="Côte d'Ivoire - Élection au Burida : Voici la raison du report d..." />
<meta property="twitter:description" content="Initialement prévue pour mercredi 25 septembre, l'élection du nouveau président du conseil d'administration du Bureau ivoirien du droit d'auteur (Burida) a été reportée au 28 septembre prochain..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1566831002" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1563261304" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1568721297" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1564154965" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '37542712'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_33111126 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (94)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D37542712%2FCote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/ESPACE-KAMITE_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Élection&nbsp;au&nbsp;Burida&nbsp;:&nbsp;Voici&nbsp;la&nbsp;raison&nbsp;du&nbsp;report&nbsp;de&nbsp;l'Assemblée&nbsp;générale</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Rebellion-de-2002-L-artiste-Spyrow-raconte-son-calvaire-vecu-a-Bouake_a26734.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Rébellion&nbsp;de&nbsp;2002&nbsp;-&nbsp;L'artiste&nbsp;Spyrow&nbsp;raconte&nbsp;son&nbsp;calvaire&nbsp;vécu&nbsp;à&nbsp;Bouaké</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Soro-Guillaume-Le-19-septembre-2002-s-inscrit-irremediablement-dans-la-trajectoire-historique-d-un-pays-en_a26733.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;Soro&nbsp;Guillaume&nbsp;:&nbsp;"Le&nbsp;19&nbsp;septembre&nbsp;2002&nbsp;s'inscrit&nbsp;irrémédiablement&nbsp;dans&nbsp;la&nbsp;trajectoire&nbsp;historique&nbsp;d'un&nbsp;pays&nbsp;en&nbsp;quête&nbsp;de&nbsp;légitimité&nbsp;démocratique."</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/CPI-L-audience-de-confirmation-des-charges-dans-l-affaire-Le-Procureur-c-Alfred-Yekatom-et-Patrice-Edouard-Ngaissona-s_a26732.html">CPI&nbsp;-&nbsp;L'audience&nbsp;de&nbsp;confirmation&nbsp;des&nbsp;charges&nbsp;dans&nbsp;l'affaire&nbsp;Le&nbsp;Procureur&nbsp;c.&nbsp;Alfred&nbsp;Yekatom&nbsp;et&nbsp;Patrice-Edouard&nbsp;Ngaïssona&nbsp;s'est&nbsp;ouverte</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Enquete-Comment-l-Etat-favorise-le-chomage-de-la-jeunesse_a26731.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Enquête&nbsp;:&nbsp;Comment&nbsp;l'État&nbsp;favorise&nbsp;le&nbsp;chômage&nbsp;de&nbsp;la&nbsp;jeunesse</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html">Les&nbsp;Africains&nbsp;doivent&nbsp;quitter&nbsp;le&nbsp;christianisme&nbsp;et&nbsp;l'islam</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Djaka-Festival-Le-peuple-dida-a-fond-dans-la-promotion-de-sa-culture_a26729.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Djaka&nbsp;Festival&nbsp;-&nbsp;Le&nbsp;peuple&nbsp;dida&nbsp;à&nbsp;fond&nbsp;dans&nbsp;la&nbsp;promotion&nbsp;de&nbsp;sa&nbsp;culture</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Mode-Affou-Keita-sous-le-charme-de-la-Collection-Diamant_a26728.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Mode&nbsp;-&nbsp;Affou&nbsp;Keita&nbsp;sous&nbsp;le&nbsp;charme&nbsp;de&nbsp;la&nbsp;"&nbsp;Collection&nbsp;Diamant"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-la-procureure-de-la-CPI-fait-appel-de-l-acquittement-de-Laurent-Gbagbo-et-Charles-Ble-Goude_a26727.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;la&nbsp;procureure&nbsp;de&nbsp;la&nbsp;CPI&nbsp;fait&nbsp;appel&nbsp;de&nbsp;l’acquittement&nbsp;de&nbsp;Laurent&nbsp;Gbagbo&nbsp;et&nbsp;Charles&nbsp;Blé&nbsp;Goudé</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-meeting-commun-inedit-des-deux-principaux-partis-d-opposition_a26725.html">Côte&nbsp;d'Ivoire&nbsp;:&nbsp;meeting&nbsp;commun&nbsp;inédit&nbsp;des&nbsp;deux&nbsp;principaux&nbsp;partis&nbsp;d'opposition</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- pub 29628229 -->
<div id="ecart_before_29628229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29628229" class="mod_29628229 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_29628229_content">
		 <a  href="/ads/165989/" rel="nofollow"><img width="728" height="90" src="https://www.ladepechedabidjan.info/photo/thumbnail_14.png?v=1566830513" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_29628229" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,186502" href="/Videos_r10.html">Vidéos </a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,4719165" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 27556826 -->
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095750" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-26735">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_33111126 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/37542712-33111126.jpg?v=1569225939" alt="Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale" title="Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/37542712-33111126.jpg?v=1569225978" alt="Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale" title="Côte d'Ivoire - Élection au Burida : Voici la raison du report de l'Assemblée générale"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Initialement prévue pour  mercredi  25   septembre,  l'élection  du   nouveau  président  du  conseil d'administration du Bureau ivoirien du droit d'auteur (Burida) a été reportée au 28 septembre prochain.					 <br />
					 					 <br />
					 Selon le communiqué de Monsieur Sery Sylvain, président sortant, communiqué dont nous avons reçu une copie, &quot; ce report est dû à l'indisponibilité de la salle de la CGRAE-UEMOA sise à Abidjan Plateau&quot;, souligne ledit communiqué.					 <br />
					 					 <br />
					 Ce même communiqué précise que l'ordre du jour demeure inchangé. Il s'agit, entre autres, de la validation du rapport annuel 2019 du  conseil d'administration relatif à la situation  morale etfinancière du Burida, validation du rapport annuel 2019 du conseil d'administration relatif à la gestion du fonds spécial d'actions culturelles et sociales, validation du rapport spécial du conseild'administration relatif à la mise en œuvre de la feuille de route, validation du rapport spécial du commissariat   aux   comptes,   établissement   de   la   feuille   de   route   du   nouveau   conseil d'administration   pour   la   durée   de   son   mandat,   élection   des   membres   du   nouveau   conseil d'administration &quot;. 					 <br />
					 					 <br />
					 Rappelons qu'au moment où le bureau sortant prépare cette assemblée, des voix discordantes se font entendre dans le milieu des sociétaires. 					 <br />
					 					 <br />
					 D'une part, certains électeurs relèvent que les dés sont déjà pipés et craignent que le prochain bureau soit toujours aux mains des anciens membres. Pour d'autres, il faut procéder par une lutte vigoureuse pour&quot; dégager &quot; tous ceux qui affament les artistes de Côte d'Ivoire. 					 <br />
					 					 <br />
					 Plusieurs coalitions se créent , a cet effet, en ce moment au sein des artistes pour que le Burida puisse être libéré des griffes de ceux qui se sont accaparés, disent-ils, de la maison. Les jours à venir s'annoncent chauds. 					 <br />
					 <b>					 <br />
					 José TETI, Correspondant permanent à Abidjan</b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 23 Septembre 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/37542712/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Arts et Cuture</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star37542712"></span> <span id="hint37542712">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_37542712">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_37542712%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D37542712%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FNcHFtZ&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html&amp;text=C%C3%B4te%20d%27Ivoire%20-%20%C3%89lection%20au%20Burida%20%3A%20Voici%20la%20raison%20du%20report%20de%20l%27Assembl%C3%A9e%20g%C3%A9n%C3%A9rale&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html" data-counter="right"></script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="37542712" />
						 <input type="hidden" name="id_article_reel" value="37542712" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Cote-d-Ivoire-Election-au-Burida-Voici-la-raison-du-report-de-l-Assemblee-generale_a26735.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correct et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=26735&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=26735&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/37465151-33076005.jpg?v=1568970658) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Rebellion-de-2002-L-artiste-Spyrow-raconte-son-calvaire-vecu-a-Bouake_a26734.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/37465151-33076005.jpg?v=1568970657) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Rebellion-de-2002-L-artiste-Spyrow-raconte-son-calvaire-vecu-a-Bouake_a26734.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 20 Septembre 2019 - 10:32</span>			 <a class="access" href="/Cote-d-Ivoire-Rebellion-de-2002-L-artiste-Spyrow-raconte-son-calvaire-vecu-a-Bouake_a26734.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d'Ivoire - Rébellion de 2002 - L'artiste Spyrow raconte son calvaire vécu à Bouaké</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/37369451-33026768.jpg?v=1568717289) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Djaka-Festival-Le-peuple-dida-a-fond-dans-la-promotion-de-sa-culture_a26729.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/37369451-33026768.jpg?v=1568717288) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Djaka-Festival-Le-peuple-dida-a-fond-dans-la-promotion-de-sa-culture_a26729.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 17 Septembre 2019 - 12:28</span>			 <a class="access" href="/Cote-d-Ivoire-Djaka-Festival-Le-peuple-dida-a-fond-dans-la-promotion-de-sa-culture_a26729.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d'Ivoire - Djaka Festival - Le peuple dida à fond dans la promotion de sa culture</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EN-REGION_r75.html">EN RÉGION</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Habille-nous-Africa-La-mode-africaine-reine-d-une-filiere-sans-trone_a26407.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/32516133-30299965.jpg?v=1554819298" alt="« Habille-nous Africa »: La mode africaine, reine d’une filière sans trône" title="« Habille-nous Africa »: La mode africaine, reine d’une filière sans trône"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/32516133-30299965.jpg?v=1554819298" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Habille-nous-Africa-La-mode-africaine-reine-d-une-filiere-sans-trone_a26407.html">« Habille-nous Africa »: La mode africaine, reine d’une filière sans trône</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/04/2019 | 1227 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Habille-nous-Africa-La-mode-africaine-reine-d-une-filiere-sans-trone_a26407.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LE-MAL-ETRE-SPIRITUEL-DES-NOIRS-DE-TIBURCE-KOFFI-UN-APPEL-A-LA-RENAISSANCE-SPIRITUELLE-DE-L-AFRIQUE-NOIRE_a25526.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/21670658-24629273.jpg?v=1524210713" alt="LE MAL-ÊTRE SPIRITUEL DES NOIRS DE TIBURCE KOFFI : UN APPEL À LA RENAISSANCE SPIRITUELLE DE L’AFRIQUE NOIRE" title="LE MAL-ÊTRE SPIRITUEL DES NOIRS DE TIBURCE KOFFI : UN APPEL À LA RENAISSANCE SPIRITUELLE DE L’AFRIQUE NOIRE"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/21670658-24629273.jpg?v=1524210714" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LE-MAL-ETRE-SPIRITUEL-DES-NOIRS-DE-TIBURCE-KOFFI-UN-APPEL-A-LA-RENAISSANCE-SPIRITUELLE-DE-L-AFRIQUE-NOIRE_a25526.html">LE MAL-ÊTRE SPIRITUEL DES NOIRS DE TIBURCE KOFFI : UN APPEL À LA RENAISSANCE SPIRITUELLE DE L’AFRIQUE NOIRE</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 20/04/2018 | 1353 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/LE-MAL-ETRE-SPIRITUEL-DES-NOIRS-DE-TIBURCE-KOFFI-UN-APPEL-A-LA-RENAISSANCE-SPIRITUELLE-DE-L-AFRIQUE-NOIRE_a25526.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ALPHONSE-TIEROU-VOICI-LE-PERE-DE-L-ALPHABET-DE-LA-DANSE-AFRICAINE_a22419.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8720317-13773815.jpg?v=1451391709" alt="ALPHONSE TIEROU - VOICI LE PÈRE DE L'ALPHABET DE LA DANSE AFRICAINE" title="ALPHONSE TIEROU - VOICI LE PÈRE DE L'ALPHABET DE LA DANSE AFRICAINE"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8720317-13773815.jpg?v=1451391712" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ALPHONSE-TIEROU-VOICI-LE-PERE-DE-L-ALPHABET-DE-LA-DANSE-AFRICAINE_a22419.html">ALPHONSE TIEROU - VOICI LE PÈRE DE L'ALPHABET DE LA DANSE AFRICAINE</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/12/2015 | 2450 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ALPHONSE-TIEROU-VOICI-LE-PERE-DE-L-ALPHABET-DE-LA-DANSE-AFRICAINE_a22419.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Documentaire-sur-le-Zouglou-l-histoire-d-un-rythme-qui-emane-de-l-Alloucou_a22189.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8513024-13391055.jpg?v=1447370890" alt="Documentaire sur le Zouglou: l’histoire d’un rythme qui émane de l’Alloucou" title="Documentaire sur le Zouglou: l’histoire d’un rythme qui émane de l’Alloucou"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8513024-13391055.jpg?v=1447370891" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Documentaire-sur-le-Zouglou-l-histoire-d-un-rythme-qui-emane-de-l-Alloucou_a22189.html">Documentaire sur le Zouglou: l’histoire d’un rythme qui émane de l’Alloucou</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/11/2015 | 2275 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Documentaire-sur-le-Zouglou-l-histoire-d-un-rythme-qui-emane-de-l-Alloucou_a22189.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/BURIDA-Sery-Sylvain-nouveau-PCA_a21963.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8400579-13178998.jpg?v=1445097774" alt="BURIDA: Sery Sylvain, nouveau PCA" title="BURIDA: Sery Sylvain, nouveau PCA"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8400579-13178998.jpg?v=1445097779" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/BURIDA-Sery-Sylvain-nouveau-PCA_a21963.html">BURIDA: Sery Sylvain, nouveau PCA</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/10/2015 | 2014 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/BURIDA-Sery-Sylvain-nouveau-PCA_a21963.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/POLITICO-DJANTRA-SOUM-BILL_a20565.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7670417-11858954.jpg?v=1428847620" alt="POLITICO-DJANTRA - SOUM BILL " title="POLITICO-DJANTRA - SOUM BILL "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7670417-11858954.jpg?v=1428847622" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/POLITICO-DJANTRA-SOUM-BILL_a20565.html">POLITICO-DJANTRA - SOUM BILL </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/04/2015 | 1733 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/POLITICO-DJANTRA-SOUM-BILL_a20565.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/BURKINA-FASO-Safoura-Delta-LA-FAMILLE-BASSAVE-est-decedee_a20205.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7501302-11566506.jpg?v=1424786522" alt="BURKINA-FASO : Safoura Delta (LA FAMILLE BASSAVÉ) est décédée" title="BURKINA-FASO : Safoura Delta (LA FAMILLE BASSAVÉ) est décédée"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7501302-11566506.jpg?v=1424786523" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/BURKINA-FASO-Safoura-Delta-LA-FAMILLE-BASSAVE-est-decedee_a20205.html">BURKINA-FASO : Safoura Delta (LA FAMILLE BASSAVÉ) est décédée</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/02/2015 | 3146 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/BURKINA-FASO-Safoura-Delta-LA-FAMILLE-BASSAVE-est-decedee_a20205.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/RUTH-TONDAY-ATIYEDAO_a20187.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7491724-11550323.jpg?v=1424524801" alt="RUTH TONDAY - ATIYEDAO" title="RUTH TONDAY - ATIYEDAO"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7491724-11550323.jpg?v=1424524802" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/RUTH-TONDAY-ATIYEDAO_a20187.html">RUTH TONDAY - ATIYEDAO</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/02/2015 | 2660 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(1 vote) | <a href="/RUTH-TONDAY-ATIYEDAO_a20187.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ON-NE-FAIT-RIEN-AVEC-JOSEY_a19945.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7388446-11378092.jpg?v=1422171256" alt="ON NE FAIT RIEN AVEC / JOSEY " title="ON NE FAIT RIEN AVEC / JOSEY "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7388446-11378092.jpg?v=1422171257" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ON-NE-FAIT-RIEN-AVEC-JOSEY_a19945.html">ON NE FAIT RIEN AVEC / JOSEY </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/01/2015 | 2055 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ON-NE-FAIT-RIEN-AVEC-JOSEY_a19945.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/YAYACE-LES-PATRONS_a19819.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7346441-11308112.jpg?v=1421089267" alt="YAYACÉ -LES PATRONS" title="YAYACÉ -LES PATRONS"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7346441-11308112.jpg?v=1421089269" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/YAYACE-LES-PATRONS_a19819.html">YAYACÉ -LES PATRONS</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/01/2015 | 1912 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/YAYACE-LES-PATRONS_a19819.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/MINUIT-BAABA-MAAL_a19387.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7199136-11046684.jpg?v=1416667150" alt="MINUIT (BAABA MAAL)" title="MINUIT (BAABA MAAL)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7199136-11046684.jpg?v=1416667151" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/MINUIT-BAABA-MAAL_a19387.html">MINUIT (BAABA MAAL)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 22/11/2014 | 1703 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/MINUIT-BAABA-MAAL_a19387.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/BALAUMBA-DANCE-BEBI-PHILIP_a19354.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7177062-11008909.jpg?v=1416056794" alt="BALAUMBA DANCE (BÉBI PHILIP)" title="BALAUMBA DANCE (BÉBI PHILIP)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7177062-11008909.jpg?v=1416056794" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/BALAUMBA-DANCE-BEBI-PHILIP_a19354.html">BALAUMBA DANCE (BÉBI PHILIP)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/11/2014 | 2102 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/BALAUMBA-DANCE-BEBI-PHILIP_a19354.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Paris-Affaire-Laurent-Gbagbo--c-est-mon-president-Bagarre-au-concert-des-Galliets_a4225.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/images/video/207552/modules/imagette_16-9.jpg?v=1315222023" alt="Paris - Affaire &quot;Laurent Gbagbo , c'est mon président&quot; : Bagarre au concert des Galliets" title="Paris - Affaire &quot;Laurent Gbagbo , c'est mon président&quot; : Bagarre au concert des Galliets"  />
					 <img src="https://www.ladepechedabidjan.info/images/video/207552/modules/imagette_16-9.jpg?v=1315222023" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Paris-Affaire-Laurent-Gbagbo--c-est-mon-president-Bagarre-au-concert-des-Galliets_a4225.html">Paris - Affaire "Laurent Gbagbo , c'est mon président" : Bagarre au concert des Galliets</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/09/2011 | 5050 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(3 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/BURKINA-FASO-Safoura-Delta-LA-FAMILLE-BASSAVE-est-decedee_a20205.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7501302-11566506.jpg?v=1424786522" alt="BURKINA-FASO : Safoura Delta (LA FAMILLE BASSAVÉ) est décédée" title="BURKINA-FASO : Safoura Delta (LA FAMILLE BASSAVÉ) est décédée"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7501302-11566506.jpg?v=1424786523" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/BURKINA-FASO-Safoura-Delta-LA-FAMILLE-BASSAVE-est-decedee_a20205.html">BURKINA-FASO : Safoura Delta (LA FAMILLE BASSAVÉ) est décédée</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/02/2015 | 3146 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/BURKINA-FASO-Safoura-Delta-LA-FAMILLE-BASSAVE-est-decedee_a20205.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/JC-PLURIEL-L-ANNEE-DE-MON-ANNEE-Une-contribution-de-Valen-Guede_a17755.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6662744-10051007.jpg?v=1400942590" alt="JC PLURIEL - &quot;L’ANNÉE DE MON ANNÉE&quot; : Une contribution de Valen Guédé" title="JC PLURIEL - &quot;L’ANNÉE DE MON ANNÉE&quot; : Une contribution de Valen Guédé"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6662744-10051007.jpg?v=1400942591" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/JC-PLURIEL-L-ANNEE-DE-MON-ANNEE-Une-contribution-de-Valen-Guede_a17755.html">JC PLURIEL - "L’ANNÉE DE MON ANNÉE" : Une contribution de Valen Guédé</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/05/2014 | 3027 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/JC-PLURIEL-L-ANNEE-DE-MON-ANNEE-Une-contribution-de-Valen-Guede_a17755.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/RUTH-TONDAY-ATIYEDAO_a20187.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7491724-11550323.jpg?v=1424524801" alt="RUTH TONDAY - ATIYEDAO" title="RUTH TONDAY - ATIYEDAO"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7491724-11550323.jpg?v=1424524802" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/RUTH-TONDAY-ATIYEDAO_a20187.html">RUTH TONDAY - ATIYEDAO</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/02/2015 | 2660 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(1 vote) | <a href="/RUTH-TONDAY-ATIYEDAO_a20187.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ALPHONSE-TIEROU-VOICI-LE-PERE-DE-L-ALPHABET-DE-LA-DANSE-AFRICAINE_a22419.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8720317-13773815.jpg?v=1451391709" alt="ALPHONSE TIEROU - VOICI LE PÈRE DE L'ALPHABET DE LA DANSE AFRICAINE" title="ALPHONSE TIEROU - VOICI LE PÈRE DE L'ALPHABET DE LA DANSE AFRICAINE"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8720317-13773815.jpg?v=1451391712" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ALPHONSE-TIEROU-VOICI-LE-PERE-DE-L-ALPHABET-DE-LA-DANSE-AFRICAINE_a22419.html">ALPHONSE TIEROU - VOICI LE PÈRE DE L'ALPHABET DE LA DANSE AFRICAINE</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/12/2015 | 2450 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ALPHONSE-TIEROU-VOICI-LE-PERE-DE-L-ALPHABET-DE-LA-DANSE-AFRICAINE_a22419.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/SALUT-DE-NOEL-DOUREY-Une-lettre-musicale-que-son-auteur-semble-t-il-adresse-a-tout-le-monde-sur-laquelle-est-marque_a17989.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6746971-10312801.jpg?v=1403440336" alt="SALUT DE NOËL DOUREY : Une lettre musicale que son auteur, semble-t-il adresse à tout le monde sur laquelle est marqué simplement : Au Destinataire." title="SALUT DE NOËL DOUREY : Une lettre musicale que son auteur, semble-t-il adresse à tout le monde sur laquelle est marqué simplement : Au Destinataire."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6746971-10312801.jpg?v=1403440336" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/SALUT-DE-NOEL-DOUREY-Une-lettre-musicale-que-son-auteur-semble-t-il-adresse-a-tout-le-monde-sur-laquelle-est-marque_a17989.html">SALUT DE NOËL DOUREY : Une lettre musicale que son auteur, semble-t-il adresse à tout le monde sur laquelle est marqué simplement : Au Destinataire.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 22/06/2014 | 2357 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/SALUT-DE-NOEL-DOUREY-Une-lettre-musicale-que-son-auteur-semble-t-il-adresse-a-tout-le-monde-sur-laquelle-est-marque_a17989.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Documentaire-sur-le-Zouglou-l-histoire-d-un-rythme-qui-emane-de-l-Alloucou_a22189.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8513024-13391055.jpg?v=1447370890" alt="Documentaire sur le Zouglou: l’histoire d’un rythme qui émane de l’Alloucou" title="Documentaire sur le Zouglou: l’histoire d’un rythme qui émane de l’Alloucou"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8513024-13391055.jpg?v=1447370891" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Documentaire-sur-le-Zouglou-l-histoire-d-un-rythme-qui-emane-de-l-Alloucou_a22189.html">Documentaire sur le Zouglou: l’histoire d’un rythme qui émane de l’Alloucou</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/11/2015 | 2275 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Documentaire-sur-le-Zouglou-l-histoire-d-un-rythme-qui-emane-de-l-Alloucou_a22189.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/DOBET-GNAHORE-PALEA_a18619.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6941978-10613278.jpg?v=1409396851" alt="DOBET GNAHORE (PALEA)" title="DOBET GNAHORE (PALEA)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6941978-10613278.jpg?v=1409396853" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/DOBET-GNAHORE-PALEA_a18619.html">DOBET GNAHORE (PALEA)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/08/2014 | 2105 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/DOBET-GNAHORE-PALEA_a18619.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/BALAUMBA-DANCE-BEBI-PHILIP_a19354.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7177062-11008909.jpg?v=1416056794" alt="BALAUMBA DANCE (BÉBI PHILIP)" title="BALAUMBA DANCE (BÉBI PHILIP)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7177062-11008909.jpg?v=1416056794" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/BALAUMBA-DANCE-BEBI-PHILIP_a19354.html">BALAUMBA DANCE (BÉBI PHILIP)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/11/2014 | 2102 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/BALAUMBA-DANCE-BEBI-PHILIP_a19354.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ON-NE-FAIT-RIEN-AVEC-JOSEY_a19945.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7388446-11378092.jpg?v=1422171256" alt="ON NE FAIT RIEN AVEC / JOSEY " title="ON NE FAIT RIEN AVEC / JOSEY "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7388446-11378092.jpg?v=1422171257" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ON-NE-FAIT-RIEN-AVEC-JOSEY_a19945.html">ON NE FAIT RIEN AVEC / JOSEY </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/01/2015 | 2055 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ON-NE-FAIT-RIEN-AVEC-JOSEY_a19945.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/BURIDA-Sery-Sylvain-nouveau-PCA_a21963.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/8400579-13178998.jpg?v=1445097774" alt="BURIDA: Sery Sylvain, nouveau PCA" title="BURIDA: Sery Sylvain, nouveau PCA"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8400579-13178998.jpg?v=1445097779" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/BURIDA-Sery-Sylvain-nouveau-PCA_a21963.html">BURIDA: Sery Sylvain, nouveau PCA</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/10/2015 | 2014 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/BURIDA-Sery-Sylvain-nouveau-PCA_a21963.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/YAYACE-LES-PATRONS_a19819.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/7346441-11308112.jpg?v=1421089267" alt="YAYACÉ -LES PATRONS" title="YAYACÉ -LES PATRONS"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7346441-11308112.jpg?v=1421089269" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/YAYACE-LES-PATRONS_a19819.html">YAYACÉ -LES PATRONS</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/01/2015 | 1912 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/YAYACE-LES-PATRONS_a19819.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 + 33 (0)6 52 90 02 66 - infos@ladepechedabidjan.info
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
