<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Claude Guéant, ministre de l’Intérieur de Sarkozy, était venu à Abidjan peu avant l’élection présidentielle d’octobre 2010. Après une rencontre avec le président Gbagbo, il déclara, un peu pinc..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/32940192-30546406.jpg?v=1555970581" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020" />
<meta property="og:description" content="Claude Guéant, ministre de l’Intérieur de Sarkozy, était venu à Abidjan peu avant l’élection présidentielle d’octobre 2010. Après une rencontre avec le président Gbagbo, il déclara, un peu pince sans-rire, que son pays ne soutenait pas de candidat mais travaillerait avec celui qui serait élu par..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/32940192-30546406.jpg?v=1555970581" />
<meta property="twitter:title" content="CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que le..." />
<meta property="twitter:description" content="Claude Guéant, ministre de l’Intérieur de Sarkozy, était venu à Abidjan peu avant l’élection présidentielle d’octobre 2010. Après une rencontre avec le président Gbagbo, il déclara, un peu pinc..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1555627773" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1553718987" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1551951964" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1555420029" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1544005040" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1553718987" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1509974974" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '32940192'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /><script type="text/javascript">make_print_object("32940192", "CTgIbgA3UWJWYw==", "form_comment", 1);</script>
</body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_30546406 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (94)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D32940192%2FCOTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/ESPACE-KAMITE_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;Pensons&nbsp;&nbsp;à&nbsp;d’autres&nbsp;solutions&nbsp;plus&nbsp;efficaces&nbsp;que&nbsp;les&nbsp;élections&nbsp;de&nbsp;2020</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-FPI-20e-edition-de-la-fete-de-la-liberte-a-Duekoue-Justin-Koua-presente-les-enjeux-de-l-evenement_a26445.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;FPI&nbsp;-&nbsp;20è&nbsp;édition&nbsp;de&nbsp;la&nbsp;fête&nbsp;de&nbsp;la&nbsp;liberté&nbsp;à&nbsp;Duékoué&nbsp;:&nbsp;Justin&nbsp;Koua&nbsp;présente&nbsp;les&nbsp;enjeux&nbsp;&nbsp;de&nbsp;l’événement</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-EDS-souffle-ses-deux-bougies_a26443.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;EDS&nbsp;&nbsp;souffle&nbsp;ses&nbsp;deux&nbsp;bougies</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Laurent-Gbagbo-a-recu-Amani-Michel-N-guessan-FPI_a26442.html">Laurent&nbsp;Gbagbo&nbsp;a&nbsp;reçu&nbsp;Amani&nbsp;Michel&nbsp;N’guessan&nbsp;(FPI)</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-En-tournee-de-mobilisation-a-l-interieur-du-pays-Simone-Gbagbo-tres-attendue-dans-la-region-du-Tonkpi_a26441.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;En&nbsp;tournée&nbsp;de&nbsp;mobilisation&nbsp;à&nbsp;l’intérieur&nbsp;du&nbsp;pays&nbsp;Simone&nbsp;Gbagbo&nbsp;très&nbsp;attendue&nbsp;dans&nbsp;la&nbsp;région&nbsp;du&nbsp;Tonkpi.</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/LA-GUERRE-DES-BIERES-EN-COTE-D-IVOIRE_a26440.html">LA&nbsp;GUERRE&nbsp;DES&nbsp;BIÈRES&nbsp;EN&nbsp;CÔTE&nbsp;D’IVOIRE</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Classement-mondial-de-la-liberte-de-la-presse-2019-la-mecanique-de-la-peur_a26438.html">Classement&nbsp;mondial&nbsp;de&nbsp;la&nbsp;liberté&nbsp;de&nbsp;la&nbsp;presse&nbsp;2019&nbsp;:&nbsp;la&nbsp;mécanique&nbsp;de&nbsp;la&nbsp;peur</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Ivanka-Trump-annonce-une-aide-de-2-millions-de-dollars-pour-les-femmes-du-secteur-du-cacao_a26437.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;Ivanka&nbsp;Trump&nbsp;annonce&nbsp;une&nbsp;aide&nbsp;de&nbsp;2&nbsp;millions&nbsp;de&nbsp;dollars&nbsp;pour&nbsp;les&nbsp;femmes&nbsp;du&nbsp;secteur&nbsp;du&nbsp;cacao</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/La-Cote-d-Ivoire-occupe-la-71eme-place-au-Classement-mondial-de-la-liberte-de-la-presse-2019_a26436.html">La&nbsp;Côte&nbsp;d'Ivoire&nbsp;occupe&nbsp;la&nbsp;71ème&nbsp;place&nbsp;au&nbsp;Classement&nbsp;mondial&nbsp;de&nbsp;la&nbsp;liberté&nbsp;de&nbsp;la&nbsp;presse&nbsp;2019</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Classement-RSF-2019-La-liberte-de-la-presse-a-l-heure-des-grands-changements-en-Afrique-subsaharienne_a26435.html">Classement&nbsp;RSF&nbsp;2019&nbsp;-&nbsp;La&nbsp;liberté&nbsp;de&nbsp;la&nbsp;presse&nbsp;à&nbsp;l’heure&nbsp;des&nbsp;grands&nbsp;changements&nbsp;en&nbsp;Afrique&nbsp;subsaharienne</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,186502" href="/Videos_r10.html">Vidéos </a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,4719165" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 15391497 -->
<div id="ecart_before_15391497" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
	sas.call("std", {
		siteId:		126675,	// 
		pageId:		729102,	// Page : LaDepechedAbidjan_AF/rg
		formatId: 	45656,	// Format : MegaBanniere 1 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="ecart_after_15391497" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 27556826 -->
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095750" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Opinion_r45.html">Opinion</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-26446">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Claude Guéant, ministre de l’Intérieur de Sarkozy, était venu à Abidjan peu avant l’élection présidentielle d’octobre 2010. Après une rencontre avec le président Gbagbo, il déclara, un peu pince sans-rire, que son pays ne soutenait pas de candidat mais travaillerait avec celui qui serait élu par les Ivoiriens. 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_30546406 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/32940192-30546406.jpg?v=1555970581" alt="CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020" title="CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/32940192-30546406.jpg?v=1555970729" alt="CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020" title="CÔTE D'IVOIRE - Pensons  à d’autres solutions plus efficaces que les élections de 2020"  />
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCOTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FyOb3Z5&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCOTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html&amp;text=C%C3%94TE%20D%27IVOIRE%20-%20Pensons%20%20%C3%A0%20d%E2%80%99autres%20solutions%20plus%20efficaces%20que%20les%20%C3%A9lections%20de%202020&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a target="_blank"  href="/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Un ami, qui occupait une position importante au FPI, essaya vaille que vaille de me faire avaler cette baliverne. Je lui répondis qu’il devait simplement se rappeler les mésaventures du héros de « Le vieux Nègre et la médaille » du Camerounais Ferdinand Oyono. Après sa décoration pour services rendus à la France et le vin d’honneur offert dans la salle du Foyer européen, Méka fut effectivement arrêté dans la nuit et maltraité par des policiers excessivement zélés avant d’être conduit dans une prison où il fut humilié par le Français Gosier d’Oiseau, le Haut-commissaire de police. Bref, je fis remarquer à mon interlocuteur que si lui et d’autres responsables du FPI croyaient aux mensonges de Guéant, ils risquaient d’être victimes de la duplicité des dirigeants français. Chacun de nous connaît la suite de cette affaire de nègres prenant des vessies pour des lanternes.					 <br />
					 Ceux qui se disaient neutres mais roulaient en fait pour Ouattara en 2010 reviennent vers les Ivoiriens avec les mêmes paroles doucereuses. Il faut revoir la commission électorale indépendante, suggèrent-ils les uns après les autres quand ils sont en visite sur les bords de la lagune Ébrié. Ouattara fera semblant de leur obéir car, in fine, il se contentera de petites transformations cosmétiques alors que cette commission qui n’est ni indépendante ni équilibrée nécessite un profond toilettage; autrement dit, il n’entreprendra rien de fondamental qui puisse empêcher le RHDP de remporter la prochaine présidentielle. C’est pourquoi je voudrais répéter ici que se focaliser sur une nouvelle CEI est à la fois un faux débat et un faux combat. Ouattara, qui sait que le peuple lui demandera des comptes pour tous les crimes de sang et économiques dont il s’est rendu coupable, n’acceptera jamais que le PDCI, le FPI ou tout autre parti politique sorte vainqueur de l’élection d’octobre 2020. Et les pays occidentaux, qui feignent aujourd’hui d’être contre la CEI actuelle, ne feront rien pour que le RDR ne conserve pas le pouvoir puisque Ouattara leur donne déjà tout ce dont ils ont besoin. Je ne les vois pas aller contre le dicton selon lequel « on ne change pas une équipe qui gagne ». 					 <br />
					 L’équipe qui dirige la Côte d’Ivoire depuis le 11 avril 2010 leur a fait gagner beaucoup d’argent. Les Ivoiriens, qui sont les grands perdants du règne de Ouattara marqué entre autres par le rattrapage ethnique et les prévarications, n’ont pas tout perdu pour autant. Ils peuvent encore « récupérer » et rebâtir leur pays. En dix-sept-mois, partis politiques, syndicats, mouvements de la société civile ont suffisamment de temps pour se rencontrer, penser à d’autres solutions plus efficaces et plus réalistes que les élections que Ouattara gagnera forcément par la fraude et la violence, pour chercher et trouver des stratégies capables de faire échec au funeste plan du RHDP. Cela demande des sacrifices ; cela exige que chacun de nous meure à son ego mais nous n’avons pas d’autre choix que de passer par là, non seulement parce que la Côte d’Ivoire nous a tout donné mais aussi parce que c’est le seul pays que possèdent plusieurs d’entre nous.					 <br />
					 					 <br />
					 <b>Jean-Claude DJÉRÉKÉ</b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 22 Avril 2019</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/32940192/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>		 </div>
		 <div class="entete_liste">
			 <div class="access">Opinion</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star32940192"></span> <span id="hint32940192">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_32940192">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_32940192%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D32940192%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="32940192" />
						 <input type="hidden" name="id_article_reel" value="32940192" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/COTE-D-IVOIRE-Pensons-a-d-autres-solutions-plus-efficaces-que-les-elections-de-2020_a26446.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correcte et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=26446&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=26446&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/32466873-30260658.jpg?v=1554734933) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/COTE-D-IVOIRE-GBAGBO-CHAMPION-DU-BASHING-TOUTE-CATEGORIE_a26404.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/32466873-30260658.jpg?v=1554734933) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/COTE-D-IVOIRE-GBAGBO-CHAMPION-DU-BASHING-TOUTE-CATEGORIE_a26404.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 8 Avril 2019 - 16:25</span>			 <a class="access" href="/COTE-D-IVOIRE-GBAGBO-CHAMPION-DU-BASHING-TOUTE-CATEGORIE_a26404.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
CÔTE D'IVOIRE - GBAGBO, CHAMPION DU BASHING TOUTE CATÉGORIE</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/31382968-29608235.jpg?v=1551953918) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Quand-Jean-Pierre-Dozon-fuyait-un-debat-en-plein-Paris_a26315.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/31382968-29608235.jpg?v=1551953918) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Quand-Jean-Pierre-Dozon-fuyait-un-debat-en-plein-Paris_a26315.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 7 Mars 2019 - 10:56</span>			 <a class="access" href="/Quand-Jean-Pierre-Dozon-fuyait-un-debat-en-plein-Paris_a26315.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Quand Jean-Pierre Dozon fuyait un débat en plein Paris</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 299 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2182 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2182 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 299 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Administration-Rédaction : + 33 (0)6 52 90 02 66 - infos@ladepechedabidjan.info
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_27513575', '/mymodule/27513575/', '', 'java=false&ajax=true&nodoctype=1');
recharge('mod_6077468', '/mymodule/6077468/', '', 'java=false&ajax=true&nodoctype=1');
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/3556628/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=32940192');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20965996 .liens');

	 
	toleft_3556891 		= false;
	stop_3556891 		= false;
	speed_3556891 		= 10;
	steps_3556891 		= 1;
	newsh_start(3556891); 
	
	if ($("#mooquee_3556891").length)		$("#mooquee_3556891").hover(function() { stop_3556891 = true; }, function() { stop_3556891 = false; });
	if (typeof wm_select_link === 'function') wm_select_link('.mod_27398808 td a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2019-4-21'] = 'Dimanche 21 Avril';
list_dates['2019-4-22'] = 'Lundi 22 Avril';
list_dates['2019-4-23'] = 'Mardi 23 Avril';
list_dates['2019-4-24'] = 'Mercredi 24 Avril';
list_dates['2019-4-25'] = 'Jeudi 25 Avril';
$('.mod_4288090 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime4288090();
            var timer4288090 = setInterval(setDatetime4288090, 60*1000);
            function setDatetime4288090() {
                $('.mod_4288090 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_5549909').hide(); $('#keyword_5549909').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9886752 li a');
$('#star32940192').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=32940192&rating_type=star&value=' + rate + '');}
			});
recharge_async('hidden_fields', '/mymodule/3556633/', 'ajax=true&show=fields&type=&id_objet=32940192');
make_print_object("32940192", "UmMDZQcwDT4ANQ==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_9871820 li a');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("32940192", "CTgIbgA3UWJWYw==", "form_comment", 1);</script>
</body>

</html>
