
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE PRÉAMBULE Nous, Chefs d'Etat et de Gouvernement de l’Union africaine, réunis en la sixième Session ordinaire de notre conférence à Khartoum en Républiqu..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/CHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/46801174-37252384.jpg?v=1591097128" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE" />
<meta property="og:description" content="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE PRÉAMBULE Nous, Chefs d'Etat et de Gouvernement de l’Union africaine, réunis en la sixième Session ordinaire de notre conférence à Khartoum en République du Soudan les 23 et 24 janvier 2006 ; Inspirés par la Charte culturelle de l’Afrique adoptée par..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/46801174-37252384.jpg?v=1591097128" />
<meta property="twitter:title" content="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE" />
<meta property="twitter:description" content="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE PRÉAMBULE Nous, Chefs d'Etat et de Gouvernement de l’Union africaine, réunis en la sixième Session ordinaire de notre conférence à Khartoum en Républiqu..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1591047623" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/CHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/CHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '46801174'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_37252384 .photo {
	 position: relative;
}

.mod_3556628 .para_37252481 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (99)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D46801174%2FCHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Comprendre-la-Charte-pour-la-Renaissance-Culturelle-Africaine_a27356.html">Comprendre&nbsp;la&nbsp;Charte&nbsp;pour&nbsp;la&nbsp;Renaissance&nbsp;Culturelle&nbsp;Africaine</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/CHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html">CHARTE&nbsp;DE&nbsp;LA&nbsp;RENAISSANCE&nbsp;CULTURELLE&nbsp;AFRICAINE</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/LETTRE-A-NOS-ENFANTS-NOIRS-Court-metrage-blacklivesmatter_a27354.html">LETTRE&nbsp;À&nbsp;NOS&nbsp;ENFANTS&nbsp;NOIRS.&nbsp;(Court-métrage)&nbsp;#blacklivesmatter</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-ORIGINE-DU-RACISME-ANTI-NOIR-DANS-LE-MONDE_a27353.html">L’ORIGINE&nbsp;DU&nbsp;RACISME&nbsp;ANTI-NOIR&nbsp;DANS&nbsp;LE&nbsp;MONDE</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-racisme-anti-noir-et-la-malediction-de-Cham_a27352.html">Le&nbsp;racisme&nbsp;anti-noir&nbsp;et&nbsp;la&nbsp;"malédiction&nbsp;de&nbsp;Cham"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Minneapolis-Ce-que-l-on-sait-de-Derek-Chauvin-le-policier-inculpe-pour-le-meurtre-de-George-Floyd_a27351.html">Minneapolis.&nbsp;Ce&nbsp;que&nbsp;l’on&nbsp;sait&nbsp;de&nbsp;Derek&nbsp;Chauvin,&nbsp;le&nbsp;policier&nbsp;inculpé&nbsp;pour&nbsp;le&nbsp;meurtre&nbsp;de&nbsp;George&nbsp;Floyd</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-Union-africaine-s-invite-dans-une-controverse-raciale-aux-Etats-Unis_a27350.html">L'Union&nbsp;africaine&nbsp;s'invite&nbsp;dans&nbsp;une&nbsp;controverse&nbsp;raciale&nbsp;aux&nbsp;États-Unis</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Parole-pour-Georges-Floyd_a27349.html">Parole&nbsp;pour&nbsp;Georges&nbsp;Floyd</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-penseur-senegalais-qui-veut-decoloniser-les-esprits_a27348.html">Le&nbsp;penseur&nbsp;sénégalais&nbsp;qui&nbsp;veut&nbsp;décoloniser&nbsp;les&nbsp;esprits</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/DU-TEMPS-DU-KKK-ON-PENDAIT-LES-NEGRES-AUJOURD-HUI-ON-LEUR-MET-LES-MENOTTES-ET-ON-LES-ETOUFFE_a27347.html">«&nbsp;DU&nbsp;TEMPS&nbsp;DU&nbsp;KKK,&nbsp;ON&nbsp;PENDAIT&nbsp;LES&nbsp;NÈGRES.&nbsp;AUJOURD’HUI,&nbsp;ON&nbsp;LEUR&nbsp;MET&nbsp;LES&nbsp;MENOTTES&nbsp;ET&nbsp;ON&nbsp;LES&nbsp;ÉTOUFFE.&nbsp;»</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="ecart_before_6095750" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="https://www.ladepechedabidjan.info/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Espace-Kamite_r74.html">Espace Kamite</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27355">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37252384 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/46801174-37252384.jpg?v=1591097128&amp;ibox" title="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/46801174-37252384.jpg?v=1591097128" alt="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE" title="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/46801174-37252384.jpg?v=1591097140" alt="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE" title="CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE" width="536" /></a>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>CHARTE DE LA RENAISSANCE CULTURELLE AFRICAINE PRÉAMBULE</b>					 <br />
					 					 <br />
					 Nous, Chefs d'Etat et de Gouvernement de l’Union africaine, réunis en la sixième Session ordinaire de notre conférence à Khartoum en République du Soudan les 23 et 24 janvier 2006 ;					 <br />
					 Inspirés par la Charte culturelle de l’Afrique adoptée par les chefs d’Etat et de gouvernement de l’Organisation de l’Unité africaine, lors de sa treizième Session ordinaire tenue à Port Louis (Maurice) du 2 au 5 juillet 1976.					 <br />
					 					 <br />
					 GUIDÉS PAR :					 <br />
					 L’Acte constitutif de l’Union africaine;					 <br />
					 La Déclaration universelle des principes de la Coopération culturelle internationale adoptée par la quatorzième session de la Conférence générale de l'UNESCO en 1966;					 <br />
					 Le Manifeste culturel panafricain d'Alger (1969), et par la Conférence intergouvernementale sur les politiques culturelles en Afrique organisée par l'UNESCO en collaboration avec l'Organisation de l'Unité africaine tenue à Accra en 1975;					 <br />
					 La Charte africaine des droits de l’Homme et des Peuples (1981) ;					 <br />
					 La Convention Internationale sur la protection des biens culturels en cas de conflit armé (1954) et ses protocoles additionnels ;					 <br />
					 La Convention concernant les mesures à prendre pour interdire et empêcher l’importation, l’exportation et le transfert de propriété illicites des biens culturels (1970) ;					 <br />
					 La Convention pour la protection du patrimoine mondial culture et naturel (1972) ; La Déclaration universelle de l’UNESCO sur la diversité culturelle (2001) ;					 <br />
					 La Convention pour la sauvegarde du patrimoine culturel immatériel (2003) ;					 <br />
					 La Convention sur la protection et la promotion de la diversité des contenus et des expressions culturels (2005) ;					 <br />
					 La Décision du Sommet de l’OUA portant création de l’Académie africaine des langues, Lusaka (Zambie), 2001 ;					 <br />
					 La Décision de la Première Conférence des Ministres de la culture de l’Union africaine approuvant le projet de la Charte de la renaissance culturelle africaine, les 13 et 14 décembre 2005, Nairobi (Kenya) ;					 <br />
					 					 <br />
					 <b>AFFIRMANT</b>					 <br />
					 que toute communauté humaine est forcément régie par des règles et des principes fondés sur la culture ; et que la culture doit être perçue comme un ensemble de caractéristiques linguistiques, spirituelles, matérielles, intellectuelles et émotionnelles de la société ou d’un groupe social et qu’elle englobe, outre l’art et la littérature, les modes de vie, les manières de vivre ensemble , les systèmes de valeur, les traditions et les croyances ;					 <br />
					 que toutes les cultures émanent des sociétés, des communautés, des groupes et individus et que toute politique culturelle africaine doit nécessairement permettre aux peuples de s'épanouir pour assumer une responsabilité accrue dans leur propre développement ;					 <br />
					 					 <br />
					 <b>CONSCIENTS</b>					 <br />
					 du fait que tout peuple a le droit inaliénable d’organiser sa vie culturelle en pleine harmonie avec ses idéaux politiques, économiques, sociaux, philosophiques et spirituels;					 <br />
					 					 <br />
					 <b>CONVAINCUS</b>					 <br />
					 que toutes les cultures du monde ont un droit égal au respect, de la même manière que tous les individus ont un droit égal au libre accès à la culture ;					 <br />
					 					 <br />
					 <b>RAPPELANT</b>					 <br />
					 qu’en dépit de la domination culturelle qui, au cours de la traite des esclaves et de la colonisation, a entraîné la négation de la personnalité culturelle d'une partie des peuples africains, falsifié leur histoire, systématiquement dénigré et combattu les valeurs africaines, et tenté de remplacer leurs langues par celle du colonisateur, les peuples africains ont pu trouver dans la culture africaine les forces nécessaires à la résistance et à la libération du continent ;					 <br />
					 					 <br />
					 <b>CONVAINCUS</b>					 <br />
					 que l'unité de l'Afrique trouve son fondement d'abord et surtout dans son histoire;					 <br />
					 que l'affirmation de l'identité culturelle traduit une préoccupation commune à tous les peuples d'Afrique;					 <br />
					 que la diversité culturelle et l’unité africaine constituent un facteur d'équilibre, une force pour le développement économique de l’Afrique, la résolution des conflits, la réduction des inégalités et de l’injustice au service de l'intégration nationale;					 <br />
					 qu'il est urgent d'édifier des systèmes éducatifs qui intègrent les valeurs africaines et les valeurs universelles afin d'assurer à la fois l'enracinement de la jeunesse dans la culture africaine et de l ‘ouvrir aux apports fécondants des autres civilisations et de mobiliser les forces sociales dans la perspective d’un développement endogène durable ouvert sur le monde ;					 <br />
					 qu'il est urgent d'assurer résolument la promotion des langues africaines, vecteurs et véhicules du patrimoine culturel matériel et immatériel dans ce qu'il a de plus authentique et d'essentiellement populaire, mais aussi en tant que facteur de développement ;					 <br />
					 qu'il est impérieux de procéder à l'inventaire systématique, du patrimoine culturel matériel et immatériel, notamment dans les domaines de l’histoire et des traditions, des savoirs et savoir faire, des arts et de l’ artisanat en vue de le préserver et de le promouvoir;					 <br />
					 					 <br />
					 <b>GUIDÉS PAR</b>					 <br />
					 une détermination commune à renforcer la compréhension au sein de nos peuples et la coopération au sein de nos Etats afin de satisfaire les aspirations de nos populations et de veiller au renforcement de la fraternité et de la solidarité dans le cadre d’une plus grande unité culturelle qui transcende les diversités ethniques, nationales et régionales, sur la base d’une vision partagée ;					 <br />
					 					 <br />
					 <b>CONSCIENTS</b>					 <br />
					 du fait que la culture constitue pour nos peuples le plus sûr moyen de promouvoir une voie propre à l’Afrique vers le développement technologique, et la réponse la plus efficace aux défis de la mondialisation ;					 <br />
					 					 <br />
					 <b>CONVAINCUS</b>					 <br />
					 que la culture africaine n'a de signification que lorsqu'elle participe pleinement au combat pour la libération politique, économique et sociale, à l’œuvre de réhabilitation et d'unification et qu'il n'y a pas de limite à l'épanouissement culturel d'un peuple;					 <br />
					  					 <br />
					 <b>CONVAINCUS</b>					 <br />
					 qu'une volonté commune constitue la base pour la promotion du développement culturel harmonieux de nos Etats et de nos sociétés;					 <br />
					 					 <br />
					 <b>CONSIDERANT</b>					 <br />
					 que le processus de mondialisation facilité par l’évolution rapide des technologies de l’information et de la communication constitue à la fois un défi aux identités culturelles et à la diversité culturelle et nécessite une mobilisation universelle en faveur du dialogue entre les civilisations ;					 <br />
					 					 <br />
					 <b>SOMMES CONVENUS</b>					 <br />
					 d'établir la présente Charte de la Renaissance culturelle africaine.					 <br />
					 					 <br />
					 <b>Article 1</b>					 <br />
					 Substitution à la Charte Culturelle de l’Afrique de 1976					 <br />
					 La présente Charte remplace la Charte culturelle de l’Afrique adoptée par les chefs d’Etat et de gouvernement de l’Organisation de l’Unité africaine.					 <br />
					 					 <br />
					 <b>Article 2</b>					 <br />
					 Relations entre les parties à la Charte révisée et les parties liées par la Charte Culturelle de l’Afrique de 1976					 <br />
					 a) Seules les dispositions de la présente Charte s’appliquent aux relations entre les parties liées par ladite charte;					 <br />
					 b) Les relations entre les parties à la première Charte culturelle de l’Afrique de 1976 et les parties à la présente Charte sont régies par les dispositions de la Charte culturelle de l’Afrique originale.					 <br />
					 					 <br />
					 <b>TITRE I OBJECTIFS ET PRINCIPES</b>					 <br />
					 					 <br />
					 <b>Article 3</b>					 <br />
					 Les objectifs de la présente Charte sont les suivants:					 <br />
					 a) affirmer la dignité de l'homme africain et de la femme africaine ainsi que le fondement populaire de leur culture;					 <br />
					 b) promouvoir la liberté d’expression et la démocratie culturelle qui est indissociable de la démocratie sociale et politique ;					 <br />
					 c) promouvoir un environnement propice permettant aux peuples africains de maintenir et de renforcer le sens et la volonté de progrès et de développement ;					 <br />
					 d) préserver et promouvoir le patrimoine culturel africain à travers la conservation, la restitution et la réhabilitation;					 <br />
					 e) combattre et éliminer toutes les formes d'aliénation, d’exclusion et d'oppression culturelle partout en Afrique ;					 <br />
					 f) encourager la coopération culturelle entre les Etats membres en vue du renforcement de l'unité africaine à travers l’usage des langues africaines et la promotion du dialogue entre les cultures;					 <br />
					 g) Intégrer les objectifs culturels aux stratégies de développement ;					 <br />
					 h) encourager la coopération culturelle internationale pour une meilleure compréhension entre les peuples à l’intérieur comme à l’extérieur de					 <br />
					 l’Afrique ;					 <br />
					 i) promouvoir dans chaque pays la vulgarisation de la science et de la					 <br />
					 technologie, y compris les systèmes traditionnels de savoir, condition d’une					 <br />
					 meilleure compréhension et préservation du patrimoine culturel et naturel ;					 <br />
					 j) renforcer le rôle du patrimoine culturel et naturel dans la promotion de la					 <br />
					 paix et de la bonne gouvernance ;					 <br />
					 k) développer toutes les valeurs dynamiques du patrimoine culturel africain qui					 <br />
					 favorisent les droits de l’homme, la cohésion sociale et le développement					 <br />
					 humain ;					 <br />
					 l) doter les peuples africains de ressources leur permettant de faire face à la					 <br />
					 mondialisation.					 <br />
					 					 <br />
					 <b>Article 4</b>					 <br />
					 Les Etats africains, pour atteindre les objectifs énoncés à l'article précédent, affirment solennellement les principes suivants:					 <br />
					 a) accès de tous les citoyens à l'éducation et à la culture;					 <br />
					 b) respect de la liberté de création et libération du génie créateur du peuple ;					 <br />
					 c) respect des identités nationales et régionales dans le domaine de la culture					 <br />
					 et celui des droits culturels des minorités;					 <br />
					 d) renforcement de la place de la science et de la technologie, y compris les					 <br />
					 systèmes endogènes de connaissance, dans la vie des peuples africains en					 <br />
					 incluant l’usage des langues africaines;					 <br />
					 e) échange et diffusion des expériences culturelles entre pays africains.					 <br />
					  					 <br />
					 					 <br />
					 <b>TITRE II					 <br />
					 DIVERSITE CULTURELLE, IDENTITE ET RENAISSANCE AFRICAINES					 <br />
					 					 <br />
					 b[Article 5</b>					 <br />
					 1. Les Etats africains reconnaissent que la diversité culturelle est un facteur d’enrichissement mutuel des peuples et des nations. En conséquence, ils s’engagent à défendre les minorités, leurs cultures, leurs droits et leurs libertés fondamentales.					 <br />
					 2. La diversité culturelle contribue à l’expression des identités nationales et régionales et, plus généralement, à l’édification du panafricanisme.					 <br />
					 					 <br />
					 <b>Article 6</b>					 <br />
					 Sur le plan national, l’affirmation des identités consiste à encourager la compréhension mutuelle et à animer le dialogue interculturel et intergénérationnel. Sur le plan mondial, l’affirmation des identités africaines illustre la dignité et la liberté africaines et exprime ainsi les valeurs africaines et la contribution de l’Afrique et de la diaspora africaine à l’édification de la civilisation universelle.					 <br />
					 					 <br />
					 <b>Article 7</b>					 <br />
					 1. Les Etats africains s’engagent à œuvrer pour la renaissance africaine. Ils conviennent de la nécessité d’une reconstruction de la mémoire et de la conscience historique de l’Afrique et de la diaspora africaine.					 <br />
					 2. Ils considèrent que l’Histoire générale de l’Afrique publiée par l’UNESCO, constitue une base valable pour l’enseignement de l’histoire de l’Afrique et recommandent sa large diffusion y compris dans les langues africaines et recommandent en outre la publication de versions abrégées et simplifiées de l’histoire de l’Afrique pour le grand public.					 <br />
					 					 <br />
					 <b>TITRE III DEVELOPPEMENT CULTUREL					 <br />
					 CHAPITRE I					 <br />
					 Principes fondamentaux des politiques culturelles</b>					 <br />
					 					 <br />
					 <b>Article 8</b>					 <br />
					 L’expérience des décennies précédentes recommande de procéder à un renouvellement en profondeur des approches nationales et régionales en matière de politique culturelle. En tant que production des peuples, des communautés de base,					 <br />
					 des artistes et des intellectuels, la culture est un facteur de progrès social et une force motrice pour l’innovation.					 <br />
					 					 <br />
					 <b>Article 9</b>					 <br />
					 Les Etats ont pour mission essentielle de construire un environnement favorable à l’innovation et au développement culturel. A cette fin, ils sont les garants de la liberté d’expression de l’ensemble des citoyens et des acteurs culturels.					 <br />
					 					 <br />
					 <b>Article 10</b>					 <br />
					 1. Les Etats s’engagent à assurer l’introduction des valeurs culturelles africaines et les principes universels des droits humains dans l’enseignement et dans les programmes d’information et de communication.					 <br />
					 2. Les Etats s’engagent en outre à :					 <br />
					 - protéger et promouvoir la liberté des artistes, des intellectuels, des hommes et des femmes de culture ;					 <br />
					 - Protéger et valoriser le patrimoine culturel matériel et immatériel;					 <br />
					 - soutenir financièrement et matériellement les initiatives culturelles au					 <br />
					 niveau de toutes les couches de la société ;					 <br />
					 - faciliter l’accès de toutes les composantes de la population à l’éducation et					 <br />
					 à la culture.					 <br />
					 					 <br />
					 <b>CHAPITRE II Acteurs culturels</b>					 <br />
					 					 <br />
					 <b>Article 11</b>					 <br />
					 1. Les Etats reconnaissent qu’un grand nombre d’acteurs non institutionnels concourt au développement culturel : créateurs, promoteurs privés, associations, collectivités locales, secteur privé.					 <br />
					 2. Les Etats s’engagent à soutenir le développement culturel par des mesures incitatives aux plans fiscal, législatif et administratif. Ces mesures s’adresseront aux porteurs d’initiatives, aux associations, à la société civile et au secteur privé.					 <br />
					 					 <br />
					 <b>Article 12</b>					 <br />
					 1. Les Etats renforceront les capacités des secteurs et des acteurs culturels par l’organisation de festivals, séminaires, conférences, stages de formation et de perfectionnement à l’échelle nationale, sous - régionale, continentale, et panafricaine.					 <br />
					 2. Les Etats veilleront en particulier à assurer l’égal accès des femmes et des hommes à l’expression culturelle, à la prise de décisions, aux métiers de l’art et de la culture.					 <br />
					 					 <br />
					 <b>Article 13</b>					 <br />
					 1. Les jeunes représentent la grande majorité de la population africaine. C’est en leur sein que se trouve l’essentiel des ressources de la création contemporaine.					 <br />
					 2. Les Etats s’engagent à reconnaître à leur juste valeur les expressions culturelles de la jeunesse et à répondre à ses aspirations, en conformité avec la culture et les valeurs africaines.					 <br />
					 					 <br />
					 <b>Article 14</b>					 <br />
					 Les sages et les leaders traditionnels sont des acteurs culturels à part entière. Leur rôle et leur importance méritent une reconnaissance officielle de sorte à les intégrer dans les mécanismes modernes de résolution des conflits et dans les systèmes de dialogue interculturel.					 <br />
					 					 <br />
					 <b>Article 15</b>					 <br />
					 La formation est un élément important du développement culturel, économique, et social. Par conséquent, les Etats africains doivent créer les conditions favorisant l’accès et la participation de toutes les communautés à la vie culturelle, y compris les communautés marginalisées et défavorisées.					 <br />
					 					 <br />
					 <b>Article 16</b>					 <br />
					 En vue de la réalisation de l'objectif défini à l'article précédent, les Etats africains devront définir des politiques de formation garantissant la liberté des artistes, des créateurs et autres acteurs culturels.					 <br />
					 					 <br />
					 <b>Article 17</b>					 <br />
					 La formation professionnelle des artistes créateurs devra être améliorée, renouvelée et adaptée aux méthodes modernes, sans que soit rompu le lien ombilical avec les sources traditionnelles de la culture. A cette fin, des formations spécialisées doivent être dispensées dans les institutions nationales, régionales et sous-régionales de formation que les Africains doivent créer.					 <br />
					  					 <br />
					 <b>TITRE IV					 <br />
					 L’UTILISATION DES LANGUES AFRICAINES</b>					 <br />
					 					 <br />
					 <b>Article 18</b>					 <br />
					 Les Etats africains reconnaissent la nécessité de développer les langues africaines afin d’assurer leur promotion culturelle et accélérer leur développement économique et social. A cette fin, les Etats africains s'attacheront à élaborer et mettre en oeuvre des politiques linguistiques nationales appropriées.					 <br />
					 					 <br />
					 <b>Article 19</b>					 <br />
					 Les Etats africains devront préparer et mettre en oeuvre les réformes nécessaires pour l’introduction des langues africaines dans les cursus d’éducation. A cette fin, chaque Etat devra élargir l’utilisation des langues africaines en tenant compte des impératifs de la cohésion sociale, du progrès technologique et de l’intégration régionale et africaine.					 <br />
					 					 <br />
					 <b>TITRE V L'UTILISATION DES MEDIAS</b>					 <br />
					 					 <br />
					 <b>Article 20</b>					 <br />
					 Les Etats africains reconnaissent le lien entre les politiques en matière de culture, d'information et de communication. Ils devront par conséquent encourager l’utilisation des moyens d’information et de communication pour leur développement et leur promotion culturels.					 <br />
					 					 <br />
					 <b>Article 21</b>					 <br />
					 Les Etats africains devront :					 <br />
					 a) s’assurer que les technologies de l’information et de la communication sont utilisées pour promouvoir la culture africaine					 <br />
					 b) promouvoir la création de maisons d’édition et de distribution des livres et manuels scolaires, d’ouvrages de littérature enfantine et des oeuvres audio­ visuelles ;					 <br />
					 c) créer plus particulièrement un environnement favorable au renforcement de la création, de la protection, de la production et de la distribution des œuvres culturelles.					 <br />
					      					 <br />
					 <b>TITRE VI					 <br />
					 RÔLE DES ÉTATS DANS LE DÉVELOPPEMENT DE LA CULTURE					 <br />
					 </b>					 <br />
					 					 <br />
					 <b>CHAPITRE III</b>					 <br />
					 L'aide à la création et à l’expression artistiques					 <br />
					 					 <br />
					 <b>Article 22</b>					 <br />
					 Les Etats doivent créer un environnement favorable au renforcement de la créativité dans toute sa diversité, à travers notamment :					 <br />
					 a) la mise en place d’un cadre institutionnel approprié en vue de faciliter la créativité et l’expression artistique ;					 <br />
					 b) le soutien financier, technique et toute autre forme d’aide pour stimuler la création et l’expression artistiques de préférence par la création de fonds nationaux pour la promotion de la culture et des Arts ;					 <br />
					 c) l’aide fiscale et les mesures incitatives, notamment la détaxation des biens et services culturels africains ;					 <br />
					 d) l’adhésion et la ratification des chartes, conventions et autres instruments normatifs de préservation et de promotion de la création et de l’expression artistiques, notamment, la Convention Internationale sur la protection et la promotion des expressions de la diversité culturelle (2005), qui est un important instrument de protection des langues locales, des arts et de la culture contre les effets de l’uniformisation induite par lamondialisation culturelle en particulier dans les pays en développement,					 <br />
					 e) la prise de mesures appropriées de protection des droits de la propriété intellectuelle liés à l’expression de la diversité culturelle ;					 <br />
					 f) l’harmonisation des politiques et des législations nationales avec les chartes, conventions et autres instruments normatifs internationaux.					 <br />
					 					 <br />
					 <b>CHAPITRE IV					 <br />
					 La protection des biens et services artistiques africains</b>					 <br />
					 					 <br />
					 <b>Article 23</b>					 <br />
					 Les Etats africains devront élaborer une convention interafricaine sur les droits d'auteur de manière à garantir la protection des oeuvres africaines. Ils devront également intensifier leurs efforts pour modifier les conventions internationales existantes en conformité avec les intérêts africains.					 <br />
					 					 <br />
					 <b>Article 24</b>					 <br />
					 Les Etats africains devront promulguer des lois et des règlements nationaux et interafricains garantissant la protection des droits d’auteurs et mettre en place des sociétés d’auteurs et des bureaux de droits d’auteurs nationaux et favoriser la mise en place d’associations d’auteurs responsables de la protection des intérêts matériels et moraux des producteurs des biens et services culturels.					 <br />
					 					 <br />
					 <b>CHAPITRE V					 <br />
					 La protection du patrimoine culturel africain</b>					 <br />
					 					 <br />
					 <b>Article 25</b>					 <br />
					 Les Etats africains, ayant adopté l’exposé de la position de l’Afrique sur l’état du patrimoine mondial en Afrique et la de proposition de création d’un Fonds africain du patrimoine mondial, doivent prendre toutes les mesures nécessaires en vue de mettre en œuvre les dispositions pertinentes dudit exposé et de la proposition pour la création d’un Fonds africain du patrimoine mondial.					 <br />
					 					 <br />
					 <b>Article 26</b>					 <br />
					 Les Etats africains devront prendre les dispositions nécessaires pour mettre fin au pillage et au trafic illicite des biens culturels africains et obtenir que ces biens culturels soient restitués à leurs pays d’origine.					 <br />
					 					 <br />
					 <b>Article 27</b>					 <br />
					 Les Etats africains devront prendre les mesures nécessaires pour garantir que les archives et autres documents historiques qui ont été illicitement déplacés d’Afrique leur soient restitués afin qu’ils puissent disposer d’archives complètes concernant l’histoire de leurs pays.					 <br />
					 					 <br />
					 <b>Article 28</b>					 <br />
					 Les Etats africains concernés devront s’engager à mettre en place les conditions physiques et environnementales appropriées à la sauvegarde et à la protection des documents et archives historiques restitués.					 <br />
					 					 <br />
					 <b>Article 29</b>					 <br />
					 Les Etats africains devront ratifier la Convention pour la protection des biens culturels en cas de conflit armé de 1954 et la Convention pour la sauvegarde du patrimoine culturel immatériel de 2003.					 <br />
					  					 <br />
					 <b>TITRE VII					 <br />
					 COOPERATION CULTURELLE INTRA ET INTERAFRICAINE</b>					 <br />
					 					 <br />
					 <b>Article 30</b>					 <br />
					 Les Etats africains reconnaissent qu'il est vital de mettre en place une coopération culturelle interafricaine en tant que contribution à la compréhension et à l’enrichissement mutuels des cultures africaines et entre l’Afrique et le reste du monde en particulier avec la diaspora africaine					 <br />
					 					 <br />
					 <b>Article 31</b>					 <br />
					 Aux fins énoncées à l'article précédent, les Etats africains conviennent de:					 <br />
					 • renforcer les capacités, notamment des institutions spécialisées de la Commission de l’Union africaine afin de leur permettre de coordonner, d’assurer le suivi, l’évaluation et l’harmonisation des meilleures pratiques concernant les politiques, les programmes et les réseaux ;					 <br />
					 • organiser des événements culturels tels que les festivals, les symposiums, les manifestations sportives et les expositions artistiques ;					 <br />
					 • créer des centres de recherche et encourager les échanges de programmes culturels ;					 <br />
					 • s’engager à garantir que les valeurs culturelles africaines sont exprimées avec le maximum d’impact afin de promouvoir et de renforcer le sens d’identité africaine chez les Africains.					 <br />
					 					 <br />
					 <b>TITRE VIII					 <br />
					 AFRIQUE ET DIASPORA AFRICAINE</b>					 <br />
					 					 <br />
					 <b>Article 32</b>					 <br />
					 Les Etats africains devront renforcer leurs liens avec la Diaspora africaine à travers le monde dans les domaines de la culture, de l’éducation, de la science et de la technologie, des finances et de l’économie. Ils devront soutenir les membres de la Diaspora africaine à mieux interagir avec les autorités locales, régionales et nationales de leur pays de résidence, capables de rechercher des solutions aux problèmes de leurs communautés; Ils devront également les aider à mieux participer au développement de l’Afrique.					 <br />
					 					 <br />
					 <b>Article 33</b>					 <br />
					 L’Union africaine devra prendre les mesures nécessaires en vue de créer des institutions ou « Maisons de l’Afrique » dans les pays où il existe une importante Diaspora africaine et ailleurs afin de :					 <br />
					 a) promouvoir une prise de conscience positive de l’Afrique ;					 <br />
					 b) promouvoir les positions et les perspectives africaines ;					 <br />
					 c) soutenirlaDiasporaafricainedansseseffortsvisantànouerdesrelations					 <br />
					 avec ses communautés et ses gouvernements en Afrique et dans le reste du monde.					 <br />
					 					 <br />
					 <b>TITRE IX DISPOSITIONS FINALES</b>					 <br />
					 					 <br />
					 <b>Article 34 Signature et ratification</b>					 <br />
					 a) La présente Charte est ouverte à la signature de tous les Etats membres de l’Union africaine et sera ratifiée par les Etats signataires conformément à leurs procédures constitutionnelles respectives.					 <br />
					 b) L'Instrument original rédigé si possible en langues africaines, et en langues anglaise, arabe, française et portugaise, tous les textes faisant également foi, sont déposés auprès de la Commission de l’Union africaine qui transmet des copies à tous les Etats membres.					 <br />
					 c) Les instruments de ratification sont déposés auprès de la Commission de l’Union africaine qui doit les notifier aux Etats signataires.					 <br />
					 					 <br />
					 <b>Article 35 Entrée en vigueur</b>					 <br />
					 La présente Charte entre en vigueur dès que la Commission de l’Union africaine reçoit les instruments de ratification et d’adhésion des deux tiers des Etats membres de l'Union africaine.					 <br />
					 					 <br />
					 <b>Article 36 Enregistrement de la Charte</b>					 <br />
					 Après avoir été dûment ratifiée, la présente Charte est enregistrée auprès du Secrétariat des Nations Unies par la Commission de l’Union africaine, conformément à l'article 102 de la Charte des Nations Unies.					 <br />
					 					 <br />
					 <b>Article 37 Interprétation de la Charte</b>					 <br />
					 Toute question soulevée concernant l'interprétation de la présente Charte est résolue par une décision de la Conférence des Chefs d'Etat et de Gouvernement de l'Union africaine.					 <br />
					    					 <br />
					 <b>Article 38 Adhésion et accès</b>					 <br />
					 a) Tout Etat membre de l’Union africaine peut à tout moment notifier à la Commission de l’Union africaine son intention d'adhérer à la présente Charte ou d'y accéder.					 <br />
					 b) La Commission de l’Union africaine doit, après réception d’une telle notification, en communiquer une copie à tous les Etats Membres de l’Union. L'adhésion et l'accession prennent effet quatorze jours après que la demande de l’Etat requérant ait été communiquée à tous les Etats membres par la Commission de l’Union africaine.					 <br />
					 					 <br />
					 <b>Article 39 Amendement et révision</b>					 <br />
					 a) Tout Etat membre peut soumettre des propositions d’amendement ou de révision de la présente Charte.					 <br />
					 b) Les propositions d’amendement ou de révision sont soumises au Président de la Commission qui en communique copies aux Etats parties dans les trente (30) jours suivant la date de réception.					 <br />
					 c) La Conférence de l’Union examine ces					 <br />
					 d) propositions conformément aux dispositions du paragraphe (2) du présent article.					 <br />
					 e) Les amendements ou révisions sont adoptés par la Conférence de l’Union par consensus ou, à défaut, à la majorité des deux tiers.					 <br />
					 f) Les amendements ou révisions entrent en vigueur, pour Chaque Etat partie qui les a acceptés, trente (30) jours après que l’avis d’acceptation soit parvenu au Président de la Commission de l’Union africaine.					 <br />
					 					 <br />
					 ADOPTÉE PAR LA SIXIEME SESSION ORDINAIRE DE LA CONFERENCE TENUE LE 24 JANVIER 2006 A KHARTOUM (SOUDAN)					 <br />
					                                                 ***********************					 <br />
					 <b> Source :</b> <a class="liens" href="http://www.unesco.org/new/fileadmin/MULTIMEDIA/FIELD/Dakar/pdf/CharteRenaissanceCulturelleAfricaine.pdf">unesco.org</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
					 <div class="center">
						<div id='video_37252481_3556628' class="center">
							<div class="video-wrapper" id='WMplayer2089594_3556628'>
						 </div>
					 </div>
					 </div>
		 <div id="para_2" class="para_37252481 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Mardi 2 Juin 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/46801174/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Espace Kamite</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star46801174"></span> <span id="hint46801174">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_46801174">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_46801174%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D46801174%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FLKpEJQ&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FCHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html&amp;text=CHARTE%20DE%20LA%20RENAISSANCE%20CULTURELLE%20AFRICAINE&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/CHARTE-DE-LA-RENAISSANCE-CULTURELLE-AFRICAINE_a27355.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27355&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27355&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/46801641-37252631.jpg?v=1591098143) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Comprendre-la-Charte-pour-la-Renaissance-Culturelle-Africaine_a27356.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/46801641-37252631.jpg?v=1591098143) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Comprendre-la-Charte-pour-la-Renaissance-Culturelle-Africaine_a27356.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 2 Juin 2020 - 13:21</span>			 <a class="access" href="/Comprendre-la-Charte-pour-la-Renaissance-Culturelle-Africaine_a27356.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Comprendre la Charte pour la Renaissance Culturelle Africaine</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/46771142-37240821.jpg?v=1591024140) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/LETTRE-A-NOS-ENFANTS-NOIRS-Court-metrage-blacklivesmatter_a27354.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/46771142-37240821.jpg?v=1591024140) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/LETTRE-A-NOS-ENFANTS-NOIRS-Court-metrage-blacklivesmatter_a27354.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 1 Juin 2020 - 16:50</span>			 <a class="access" href="/LETTRE-A-NOS-ENFANTS-NOIRS-Court-metrage-blacklivesmatter_a27354.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
LETTRE À NOS ENFANTS NOIRS. (Court-métrage) #blacklivesmatter</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Espace-Kamite_r74.html">Espace Kamite</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Comprendre-la-Charte-pour-la-Renaissance-Culturelle-Africaine_a27356.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46801641-37252631.jpg?v=1591098143" alt="Comprendre la Charte pour la Renaissance Culturelle Africaine" title="Comprendre la Charte pour la Renaissance Culturelle Africaine"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46801641-37252631.jpg?v=1591098143" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Comprendre-la-Charte-pour-la-Renaissance-Culturelle-Africaine_a27356.html">Comprendre la Charte pour la Renaissance Culturelle Africaine</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 02/06/2020 | 213 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LETTRE-A-NOS-ENFANTS-NOIRS-Court-metrage-blacklivesmatter_a27354.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46771142-37240821.jpg?v=1591024140" alt="LETTRE À NOS ENFANTS NOIRS. (Court-métrage) #blacklivesmatter" title="LETTRE À NOS ENFANTS NOIRS. (Court-métrage) #blacklivesmatter"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46771142-37240821.jpg?v=1591024140" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LETTRE-A-NOS-ENFANTS-NOIRS-Court-metrage-blacklivesmatter_a27354.html">LETTRE À NOS ENFANTS NOIRS. (Court-métrage) #blacklivesmatter</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 01/06/2020 | 385 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-penseur-senegalais-qui-veut-decoloniser-les-esprits_a27348.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46740219-37226923.jpg?v=1590942481" alt="Le penseur sénégalais qui veut décoloniser les esprits" title="Le penseur sénégalais qui veut décoloniser les esprits"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46740219-37226923.jpg?v=1590942481" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-penseur-senegalais-qui-veut-decoloniser-les-esprits_a27348.html">Le penseur sénégalais qui veut décoloniser les esprits</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 31/05/2020 | 664 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/JOSEPH-N-DIAYE-CONSERVATEUR-DE-LA-MAISON-DES-ESCLAVES-DE-GOREE- LES-CAMPS-DE-CONCENTRATION-JUIFS-N-ONT-PAS-DURE-PLUS-DE_a27342.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46678129-37206589.jpg?v=1590771511" alt="JOSEPH N'DIAYE (CONSERVATEUR DE LA MAISON DES ESCLAVES DE GORÉE) : « LES CAMPS DE CONCENTRATION JUIFS N'ONT PAS DURÉ PLUS DE 12 ANS. LA TRAITE DES NOIRS A DURÉ 3 SIÈCLES. ON EN PARLE PRESQUE JAMAIS. »" title="JOSEPH N'DIAYE (CONSERVATEUR DE LA MAISON DES ESCLAVES DE GORÉE) : « LES CAMPS DE CONCENTRATION JUIFS N'ONT PAS DURÉ PLUS DE 12 ANS. LA TRAITE DES NOIRS A DURÉ 3 SIÈCLES. ON EN PARLE PRESQUE JAMAIS. »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46678129-37206589.jpg?v=1590771511" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/JOSEPH-N-DIAYE-CONSERVATEUR-DE-LA-MAISON-DES-ESCLAVES-DE-GOREE- LES-CAMPS-DE-CONCENTRATION-JUIFS-N-ONT-PAS-DURE-PLUS-DE_a27342.html">JOSEPH N'DIAYE (CONSERVATEUR DE LA MAISON DES ESCLAVES DE GORÉE) : « LES CAMPS DE CONCENTRATION JUIFS N'ONT PAS DURÉ PLUS DE 12 ANS. LA TRAITE DES NOIRS A DURÉ 3 SIÈCLES. ON EN PARLE PRESQUE JAMAIS. »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/05/2020 | 735 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-revolution-antiesclavagiste-en-Martinique-et-ses-heros-occultes-par-la-propagande-francaise_a27335.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46599440-37172282.jpg?v=1590594887" alt="La révolution antiesclavagiste en Martinique et ses héros occultés par la propagande française" title="La révolution antiesclavagiste en Martinique et ses héros occultés par la propagande française"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46599440-37172282.jpg?v=1590594887" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-revolution-antiesclavagiste-en-Martinique-et-ses-heros-occultes-par-la-propagande-francaise_a27335.html">La révolution antiesclavagiste en Martinique et ses héros occultés par la propagande française</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/05/2020 | 1214 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/VICTOR-SHOELCHER-POUR-LES-NULS_a27324.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46533582-37140400.jpg?v=1590451619" alt="VICTOR SHŒLCHER POUR LES NULS" title="VICTOR SHŒLCHER POUR LES NULS"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46533582-37140400.jpg?v=1590451619" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/VICTOR-SHOELCHER-POUR-LES-NULS_a27324.html">VICTOR SHŒLCHER POUR LES NULS</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 26/05/2020 | 847 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Quand-Jesus-Christ-crea-la-Coloniale-VIDEO_a27322.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46523234-37136503.jpg?v=1590431227" alt="Quand Jésus-Christ créa la Coloniale (VIDÉO)" title="Quand Jésus-Christ créa la Coloniale (VIDÉO)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46523234-37136503.jpg?v=1590431227" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Quand-Jesus-Christ-crea-la-Coloniale-VIDEO_a27322.html">Quand Jésus-Christ créa la Coloniale (VIDÉO)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/05/2020 | 528 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-islam-n-a-jamais-aboli-l-esclavage_a27319.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46475389-37116321.jpg?v=1590308442" alt="L'islam  n'a jamais aboli l'esclavage " title="L'islam  n'a jamais aboli l'esclavage "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46475389-37116321.jpg?v=1590308443" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-islam-n-a-jamais-aboli-l-esclavage_a27319.html">L'islam  n'a jamais aboli l'esclavage </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 24/05/2020 | 744 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-abolition-de-l-esclavage-la-plus-grande-fumisterie-de-l-histoire-de-France_a27317.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46446623-37107359.jpg?v=1590234855" alt="L'abolition de l'esclavage, la plus grande fumisterie de l'histoire de France" title="L'abolition de l'esclavage, la plus grande fumisterie de l'histoire de France"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46446623-37107359.jpg?v=1590234855" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-abolition-de-l-esclavage-la-plus-grande-fumisterie-de-l-histoire-de-France_a27317.html">L'abolition de l'esclavage, la plus grande fumisterie de l'histoire de France</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/05/2020 | 933 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/NAKOMITUNAKA-Avec-traduction-sous-titre-en-Francais-ou-sont-nos-ancetres_a27311.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/46332931-37057509.jpg?v=1589965243" alt="NAKOMITUNAKA Avec traduction sous titre en Français (où sont nos ancêtres ?)" title="NAKOMITUNAKA Avec traduction sous titre en Français (où sont nos ancêtres ?)"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/46332931-37057509.jpg?v=1589965243" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/NAKOMITUNAKA-Avec-traduction-sous-titre-en-Francais-ou-sont-nos-ancetres_a27311.html">NAKOMITUNAKA Avec traduction sous titre en Français (où sont nos ancêtres ?)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 20/05/2020 | 1533 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Julius-Malema-Nous-avons-urgemment-besoin-des-Etats-Unis-d-Afrique_a27277.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/45800450-36830926.jpg?v=1588831125" alt="Julius Malema : &quot;Nous avons urgemment besoin des États-Unis d'Afrique&quot; " title="Julius Malema : &quot;Nous avons urgemment besoin des États-Unis d'Afrique&quot; "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/45800450-36830926.jpg?v=1588831125" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Julius-Malema-Nous-avons-urgemment-besoin-des-Etats-Unis-d-Afrique_a27277.html">Julius Malema : "Nous avons urgemment besoin des États-Unis d'Afrique" </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 07/05/2020 | 1778 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/SUR-LA-MENTALITE-COLONIALE-DES-AFRICAINS-DE-KOMLA-KPOGLI_a27273.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/45746830-36809408.jpg?v=1588715732" alt="SUR LA MENTALITÉ COLONIALE  DES AFRICAINS  -  DE KOMLA KPOGLI" title="SUR LA MENTALITÉ COLONIALE  DES AFRICAINS  -  DE KOMLA KPOGLI"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/45746830-36809408.jpg?v=1588715732" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/SUR-LA-MENTALITE-COLONIALE-DES-AFRICAINS-DE-KOMLA-KPOGLI_a27273.html">SUR LA MENTALITÉ COLONIALE  DES AFRICAINS  -  DE KOMLA KPOGLI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/05/2020 | 1622 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Apartheid-arabo-berbere-en-Mauritanie-esclavage-et-sevices-sexuels-avec-la-benediction-du-Coran_a27133.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43523008-35887322.jpg?v=1583872763" alt="Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran" title="Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43523008-35887322.jpg?v=1583872763" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Apartheid-arabo-berbere-en-Mauritanie-esclavage-et-sevices-sexuels-avec-la-benediction-du-Coran_a27133.html">Apartheid arabo-berbère en Mauritanie : esclavage et sévices sexuels avec la bénédiction du Coran</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/03/2020 | 6096 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Le-Dessous-des-Cartes-Les-memoires-du-racisme_a16428.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/6123617-9144537.jpg?v=1386629676" alt="Le Dessous des Cartes Les mémoires du racisme" title="Le Dessous des Cartes Les mémoires du racisme"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6123617-9144537.jpg?v=1386629676" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Le-Dessous-des-Cartes-Les-memoires-du-racisme_a16428.html">Le Dessous des Cartes Les mémoires du racisme</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/12/2013 | 4322 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Racisme-et-fascisme-en-Israel-les-camps-de-retention-et-d-expulsion-des-migrants-africains_a27149.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43664230-35958138.jpg?v=1584289256" alt="Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains" title="Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43664230-35958138.jpg?v=1584289257" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Racisme-et-fascisme-en-Israel-les-camps-de-retention-et-d-expulsion-des-migrants-africains_a27149.html">Racisme et fascisme en Israel : les camps de rétention et d'expulsion des migrants africains</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/03/2020 | 3678 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Mauritanie-Esclavage-Les-noirs-doivent-etre-esclaves-sinon-ils-iront-en-enfer_a27136.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43546223-35899287.jpg?v=1583943053" alt="Mauritanie - Esclavage : &quot;Les noirs doivent être esclaves sinon ils iront en enfer&quot;" title="Mauritanie - Esclavage : &quot;Les noirs doivent être esclaves sinon ils iront en enfer&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43546223-35899287.jpg?v=1583943053" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Mauritanie-Esclavage-Les-noirs-doivent-etre-esclaves-sinon-ils-iront-en-enfer_a27136.html">Mauritanie - Esclavage : "Les noirs doivent être esclaves sinon ils iront en enfer"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/03/2020 | 3639 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/37416010-33050407.jpg?v=1568831844" alt="Les Africains doivent quitter le christianisme et l'islam" title="Les Africains doivent quitter le christianisme et l'islam"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/37416010-33050407.jpg?v=1568831845" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Africains-doivent-quitter-le-christianisme-et-l-islam_a26730.html">Les Africains doivent quitter le christianisme et l'islam</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 18/09/2019 | 3421 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Colons-israeliens-la-terre-d-Israel-englobera-tous-les-autres-pays_a26952.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41530391-34888762.jpg?v=1578485812" alt="Colons israéliens : la terre d'Israël englobera tous les autres pays" title="Colons israéliens : la terre d'Israël englobera tous les autres pays"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41530391-34888762.jpg?v=1578485813" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Colons-israeliens-la-terre-d-Israel-englobera-tous-les-autres-pays_a26952.html">Colons israéliens : la terre d'Israël englobera tous les autres pays</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 08/01/2020 | 2861 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Afrique-Les-mauvaises-habitudes-et-la-fin-de-la-Francafrique_a26936.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41250064-34762158.jpg?v=1577706570" alt="Afrique : Les &quot;mauvaises habitudes&quot; et la fin de la Françafrique" title="Afrique : Les &quot;mauvaises habitudes&quot; et la fin de la Françafrique"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41250064-34762158.jpg?v=1577706571" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Afrique-Les-mauvaises-habitudes-et-la-fin-de-la-Francafrique_a26936.html">Afrique : Les "mauvaises habitudes" et la fin de la Françafrique</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/12/2019 | 2827 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-Zoos-Humains_a27111.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/43353653-35805392.jpg?v=1583345918" alt="Les Zoos Humains" title="Les Zoos Humains"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/43353653-35805392.jpg?v=1583345919" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-Zoos-Humains_a27111.html">Les Zoos Humains</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/03/2020 | 2758 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/TARZAN-l-Eternel-porte-drapeau-de-la-suprematie-blanche-_a26938.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41257919-34765301.jpg?v=1577725355" alt="TARZAN : l’Éternel porte drapeau de la suprématie blanche !" title="TARZAN : l’Éternel porte drapeau de la suprématie blanche !"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41257919-34765301.jpg?v=1577725356" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/TARZAN-l-Eternel-porte-drapeau-de-la-suprematie-blanche-_a26938.html">TARZAN : l’Éternel porte drapeau de la suprématie blanche !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/12/2019 | 2710 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Les-religions-importees-l-arme-d-alienation-massive-de-l-Homme-Noir_a26606.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/35485117-32096283.jpg?v=1562769980" alt="Les religions importées, l'arme d'aliénation massive de l'Homme Noir." title="Les religions importées, l'arme d'aliénation massive de l'Homme Noir."  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/35485117-32096283.jpg?v=1562769981" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Les-religions-importees-l-arme-d-alienation-massive-de-l-Homme-Noir_a26606.html">Les religions importées, l'arme d'aliénation massive de l'Homme Noir.</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2019 | 2616 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-ECO-est-la-nouvelle-escroquerie-monetaire-de-la-France-pour-endormir-les-panafricanistes_a26935.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/41249560-34761848.jpg?v=1577704772" alt="L ' ECO est la nouvelle escroquerie monétaire de la France pour endormir les panafricanistes" title="L ' ECO est la nouvelle escroquerie monétaire de la France pour endormir les panafricanistes"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/41249560-34761848.jpg?v=1577704772" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-ECO-est-la-nouvelle-escroquerie-monetaire-de-la-France-pour-endormir-les-panafricanistes_a26935.html">L ' ECO est la nouvelle escroquerie monétaire de la France pour endormir les panafricanistes</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/12/2019 | 2562 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ ILS-NE-COMPRENNENT-PAS-POURQUOI-L-AFRIQUE-CONTINUE-D-EXISTER- _a26612.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/35551437-32133906.jpg?v=1562958680" alt="« ILS NE COMPRENNENT PAS POURQUOI L'AFRIQUE CONTINUE D'EXISTER. »" title="« ILS NE COMPRENNENT PAS POURQUOI L'AFRIQUE CONTINUE D'EXISTER. »"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/35551437-32133906.jpg?v=1562958680" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ ILS-NE-COMPRENNENT-PAS-POURQUOI-L-AFRIQUE-CONTINUE-D-EXISTER- _a26612.html">« ILS NE COMPRENNENT PAS POURQUOI L'AFRIQUE CONTINUE D'EXISTER. »</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 12/07/2019 | 2552 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Bureau Côte d'Ivoire		 <br />
		 Jacob Blague		 <br />
		 +225 07385663		 <br />
		 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
