
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Alerté par ce qui se répand sur les réseaux sociaux, le ministre Bruno Koné a démenti, sur Twitter, des informations données par la Lettre du Continent. « Un article de la Lettre du Continent du..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/42635139-35469944.jpg?v=1581324338" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent" />
<meta property="og:description" content="Alerté par ce qui se répand sur les réseaux sociaux, le ministre Bruno Koné a démenti, sur Twitter, des informations données par la Lettre du Continent. « Un article de la Lettre du Continent du 5 février 2020 évoque « Le Cadeau de Bilé Diaméléou à Bruno Koné » en se référant à un Rapport réalisé..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/42635139-35469944.jpg?v=1581324338" />
<meta property="twitter:title" content="Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porte..." />
<meta property="twitter:description" content="Alerté par ce qui se répand sur les réseaux sociaux, le ministre Bruno Koné a démenti, sur Twitter, des informations données par la Lettre du Continent. « Un article de la Lettre du Continent du..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1580227120" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ladepechedabidjan.info/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '42635139'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /><script type="text/javascript">make_print_object("42635139", "BjdWMFViUGMNOA==", "form_comment", 1);</script>
</body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_35469944 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (99)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D42635139%2FAffaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html">Affaire&nbsp;du&nbsp;«&nbsp;cadeau&nbsp;»&nbsp;de&nbsp;l’Artci&nbsp;-&nbsp;Bruno&nbsp;Koné&nbsp;ne&nbsp;doit&nbsp;pas&nbsp;porter&nbsp;plainte&nbsp;contre&nbsp;la&nbsp;lettre&nbsp;du&nbsp;continent</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/CHRISTIAN-TRIMUA-SI-LA-LIGUE-TOGOLAISE-DES-DROITS-DE-L-HOMME-CHANGE-PAS_a27037.html">CHRISTIAN&nbsp;TRIMUA&nbsp;:&nbsp;"SI&nbsp;LA&nbsp;LIGUE&nbsp;TOGOLAISE&nbsp;DES&nbsp;DROITS&nbsp;DE&nbsp;L'HOMME&nbsp;CHANGE&nbsp;PAS..."</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/CHRISTIAN-TRIMUA-L-EGLISE-CATHOLIQUE-AU-TOGO-ESSAIE-DE-COPIER-LE-MODELE-DE-LA-RDC_a27036.html">CHRISTIAN&nbsp;TRIMUA&nbsp;:&nbsp;"L'ÉGLISE&nbsp;CATHOLIQUE&nbsp;AU&nbsp;TOGO&nbsp;ESSAIE&nbsp;DE&nbsp;COPIER&nbsp;LE&nbsp;MODÈLE&nbsp;DE&nbsp;LA&nbsp;RDC"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/ET-L-HOMME-BLANC-CREA-DIEU-A-SON-IMAGE_a27035.html">ET&nbsp;L'HOMME&nbsp;BLANC&nbsp;CRÉA&nbsp;DIEU&nbsp;À&nbsp;SON&nbsp;IMAGE</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/En-Afrique-de-l-Ouest-le-mouvement-de-retour-des-Afro-descendants-prend-de-l-ampleur_a27033.html">En&nbsp;Afrique&nbsp;de&nbsp;l'Ouest,&nbsp;le&nbsp;mouvement&nbsp;de&nbsp;retour&nbsp;des&nbsp;Afro-descendants&nbsp;prend&nbsp;de&nbsp;l’ampleur</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-Afrique-est-le-berceau-des-Maathematiques-Jean-Phillipe-Omotunde_a27032.html">"L'&nbsp;Afrique&nbsp;est&nbsp;le&nbsp;berceau&nbsp;des&nbsp;Maâthématiques"&nbsp;-&nbsp;Jean&nbsp;Phillipe&nbsp;Omotunde</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Les-fractales-africaines-Par-Ron-Eglash_a27031.html">Les&nbsp;fractales&nbsp;africaines&nbsp;-&nbsp;Par&nbsp;Ron&nbsp;Eglash</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/L-Afrique-et-les-fractales-une-extraordinaire-epopee_a27030.html">L’Afrique&nbsp;et&nbsp;les&nbsp;fractales&nbsp;:&nbsp;une&nbsp;extraordinaire&nbsp;épopée</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-retour-en-Cote-d-Ivoire-de-Gbagbo-et-Ble-Goude-en-discussion-devant-la-CPI_a27029.html">Le&nbsp;retour&nbsp;en&nbsp;Côte&nbsp;d'Ivoire&nbsp;de&nbsp;Gbagbo&nbsp;et&nbsp;Blé&nbsp;Goudé&nbsp;en&nbsp;discussion&nbsp;devant&nbsp;la&nbsp;CPI</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/UN-ACADEMICIEN-SAOUDIEN-SUSCITE-LA-POLEMIQUE-LES-CONQUETES-MUSULMANES-N-ETAIENT-QUE-DES-INVASIONS-ARABES_a27027.html">UN&nbsp;ACADÉMICIEN&nbsp;SAOUDIEN&nbsp;SUSCITE&nbsp;LA&nbsp;POLÉMIQUE&nbsp;:&nbsp;«LES&nbsp;CONQUÊTES&nbsp;MUSULMANES&nbsp;N’ÉTAIENT&nbsp;QUE&nbsp;DES&nbsp;INVASIONS&nbsp;ARABES»</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,186502" href="/Videos_r10.html">Vidéos </a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,4719165" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>

<!-- lien_perso 27401884 -->
<div id="ecart_before_27401884" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- pub 6095750 -->
<div id="ecart_before_6095750" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6095750" class="mod_6095750 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095750_content">
		 <a target="_blank"  href="https://www.ladepechedabidjan.info/ads/158715/" rel="nofollow"><img width="200" height="200" src="https://www.ladepechedabidjan.info/photo/che_1.jpg?v=1552106694" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Opinion_r45.html">Opinion</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27038">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Alerté par ce qui se répand sur les réseaux sociaux, le ministre Bruno Koné a démenti, sur Twitter, des informations données par la Lettre du Continent. 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_35469944 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/42635139-35469944.jpg?v=1581324338" alt="Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent" title="Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/42635139-35469944.jpg?v=1581324352" alt="Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent" title="Affaire du « cadeau » de l’Artci - Bruno Koné ne doit pas porter plainte contre la lettre du continent"  />
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 « Un article de la Lettre du Continent du 5 février 2020 évoque « Le Cadeau de Bilé Diaméléou à Bruno Koné » en se référant à un Rapport réalisé en 2014 par un cabinet d’Audit. N’ayant pas le rapport dont il est question, je ne peux, à ce stade, en faire un commentaire pertinent. Le moment venu, avec plaisir, je livrerai ma part de vérité. En attendant de répondre sur le fond, je note qu’on y parle de subventions au MINISTÈRE, pas au ministre. Dans un Ministère, ce type de ressources est géré par le DAF (Directeur des affaires financières), et le Régisseur, désignés par le Ministre du Budget selon des procédures auxquelles le Ministre ne peut déroger. J’ai toujours scrupuleusement respecté les procédures en vigueur et surtout, me suis interdit d’interférer dans la gestion financière des ministères dont j’ai eu la charge. J’affirme enfin que l’ARTCI n’a jamais eu à financer de travaux à mon domicile ». 					 <br />
					 					 <br />
					 Pour moi, la mise au point du ministre Bruno Koné est pertinente. Elle permet même de mettre fin au débat, excepté si la Lettre du Continent, (LC) comme à son habitude, récidive en « feuilletonnant » une affaire  qui n’existe pas. Des fausses affaires du même type, colportées par la LC, ont entraîné le départ de l’ancien chef de la rédaction et son remplacement par Philippe Vasset. Les mauvaises habitudes perdurent-elles dans ce support d’information ?					 <br />
					 					 <br />
					 Aujourd’hui, plusieurs personnes invitent le ministre Bruno Koné à porter plainte contre cette fameuse Lettre qui, depuis un certain temps, se plaît à alimenter un débat voulu par des officines heureuses d’avoir  du grain à moudre pour dénoncer une prétendue mauvaise gouvernance en Côte d’Ivoire. 					 <br />
					 					 <br />
					 L’information est souvent incomplète et orientée,  ce qui permet de faire des amalgames et d’entretenir des confusions. 					 <br />
					 					 <br />
					 Or, plus personne n’accorde de crédit à cette information sur ce soi-disant « cadeau » ! 					 <br />
					 					 <br />
					 Les populations ivoiriennes sont passées à autre chose, de la même manière que personne ne se souvient encore de ce que Sidy Augustin Diallo ne serait pas candidat à un autre mandat à la Fif, selon une information donnée par un autre « grand » média. 					 <br />
					         					 <br />
					 Un mensonge, ou une demi-vérité, ne devient pas une vérité, même si cela a été écrit pas un média de la réputation de La Lettre du Continent.					 <br />
					 					 <br />
					 <b>Bruno Koné de doit pas porter plainte</b>					 <br />
					 					 <br />
					 Deux raisons me conduisent à dire que Bruno Koné ne doit pas porter plainte :					 <br />
					 					 <br />
					 a)  Si la plainte est déposée en Côte d’Ivoire, on remettra en cause l’indépendance de la justice.					 <br />
					 b)  Si elle est déposée en France, s’ensuivra une longue procédure, avec des millions de francs CFA payés à des avocats pour aboutir à une conclusion évidente : 					 <br />
					 					 <br />
					 1)  Bilé  Diemeleou, Directeur général n’a fait aucun « cadeau » à Bruno Koné. L’Artci a exécuté des dépenses en application de l’article 72, alinéa 15 du code des télécommunications, et conformément à des requêtes et instructions du gouvernement de Côte d’Ivoire. 					 <br />
					 					 <br />
					 Il n’y a donc eu aucune transaction pour des intérêts particuliers, mais il y’a eu des opérations dans le cadre du service de l’État, conformément aux prescriptions de la loi. Aucune loi, ni règle de procédure n’a été violée. 					 <br />
					 					 <br />
					 2)  Aucune dépense personnelle n’a été effectuée au domicile de Bruno Koné par l’Artci. 					 <br />
					 					 <br />
					 Faut-il dépenser des millions au tribunal pour obtenir cette vérité simple : la Lettre du Continent n’a pas pris en compte tous les éléments du dossier, elle a délibérément censuré les arguments des autres parties, afin de jeter le discrédit sur la gestion de l’Artci et sur l’intégrité de Bruno Koné, une intégrité jamais prise à défaut après 26 années professionnelles dans le privé. 					 <br />
					 					 <br />
					 <b>L’affaire du Budget de souveraineté et de la plainte contre la Lettre du Continent la Présidence de la République</b>					 <br />
					 					 <br />
					 Dans cette affaire, on se souvient que l’ancien rédacteur en chef de la Lettre avait dit : « J’attends la plainte de l’État ivoirien ! Elle ne vient pas ! »  					 <br />
					 					 <br />
					 L’État de Côte d’Ivoire a bel et bien porté une plainte qui suit son cours. Cette plainte montre que la procédure peut être fort longue en France, ou même ailleurs, en la matière. 					 <br />
					 					 <br />
					 Mais déjà , la Lettre du continent a eu à démentir les informations qu’elle avait données en précisant que le montant global du budget de souveraineté attribué à la présidence ivoirienne couvrait l’ensemble des budgets de souveraineté des institutions en Côte d’Ivoire,  et que ce n’était pas celui de la présidence ivoirienne uniquement. 					 <br />
					 					 <br />
					 Si l’État ivoirien a porté plainte, c’est pour dénoncer une manipulation répétée des faits par un support dont on découvre que beaucoup des informations données ne sont pas vérifiées. 					 <br />
					 					 <br />
					 L’Afrique nourrit toujours les fantasmes d’une presse en mal de « sensationnalisme ». La mode est aux rumeurs, aux fake news, aux insinuations. 					 <br />
					 					 <br />
					 La dernière interview donnée par Antoine Glaser sur France 24 décrit la Côte d’Ivoire comme un régime dictatorial. Par qui est influencé Antoine Glaser, cet ancien de la lettre du continent ? Quelles officines lui fournissent les informations tronquées ?					 <br />
					         					 <br />
					 					 <br />
					 <b>L’action de l’Artci</b>					 <br />
					 					 <br />
					 Pour revenir à l’affaire du « cadeau », j’apprends aussi que jusqu’à ce jour, malgré le rapport des Commissaires aux comptes de 2014 cité par la lettre du continent, et malgré la note circulaire du Premier ministre datant de 2012, l’Artci a poursuivi, et poursuit toujours ce type d’appui, sans jamais avoir fait l’objet d’interpellation, en dehors de celle des commissaires aux comptes.					 <br />
					 					 <br />
					 Ainsi chaque année, les commissaires aux comptes reproduisent la même observation, au motif que les dépenses concernées ne sont pas conformes à la note circulaire. 					 <br />
					 					 <br />
					 					 <br />
					 Ils l’ont fait s’agissant du ministre qui a succédé à Bruno Koné, et dont des missions ont été prises en charge. Sans doute le feront-ils également au sujet de l’actuel ministre de tutelle de l’Artci. Alors pourquoi, dans la Lettre du continent il n’est question que de Bruno Koné ? 					 <br />
					 					 <br />
					 					 <br />
					 Pourquoi ce rapport, qui circule depuis 2015 et que tout le monde connaît, conduit-il la LC à attaquer aujourd’hui sur la trajectoire de 2020,  Bruno Koné, de façon singulière  ? 					 <br />
					 					 <br />
					 					 <br />
					 La réponse est évidente : un proverbe africain dit qu’il faut s’accrocher à tout, même au vent, afin de dénigrer un adversaire et discréditer un homme, et dans notre cas, un régime, un État. 					 <br />
					 					 <br />
					 					 <br />
					 À l’époque, malgré la prise en charge de certaines dépenses par le budget général et par le trésor, des informations faisaient état de ce que des ministères demandaient ou percevaient des ressources pour les mêmes actions de la part des structures sous tutelle, mettant sous pression ces entreprises, et faisant distraire des ressources qui pouvaient servir à d’autres choses. 					 <br />
					 					 <br />
					 La circulaire du Premier ministre Ahoussou Jeannot de 2012 , soutenue par une note du ministère en charge des finances, visait à mettre fin à de telles pratiques. 					 <br />
					 					 <br />
					 Il faut donc savoir si l’Artci a payé une deuxième fois au profit du ministère de la Poste et des technologies de l’information et de la communication, des activités et actions déjà payées par le Trésor ivoirien. 					 <br />
					 					 <br />
					 <b>Tel n’est manifestement pas le cas.</b>					 <br />
					 					 <br />
					 Au moment de la rédaction du rapport dont je dispose d’une copie depuis 2015, un rapport qui n’est pas secret et qui peut être consulté par tout citoyen, les auditeurs avaient fait plusieurs autres observations notamment sur le patrimoine de l’Artci, sur  la dette de l’Aigf, sur le bilan de gouvernance à faire, sur les dons, aides et cadeaux (en faisant une confusion entre dons et dépenses de sponsoring), sur la rémunération des dirigeants sociaux, sur la subvention accordée à la société « les Satellites » qui est la SCI chargée de l’acquisition des maisons des agents. Sur chacun de ces points de gouvernance , qui n’ont pas intéressé la Lettre du continent, des réponses pertinentes et même appropriées avaient été apportées, aux Commissaires aux comptes. 					 <br />
					 					 <br />
					 S’agissant des divers  concours accordés aux structures étatiques, voici ce qui avait été dit aux auditeurs : « Outre la lettre d’instruction n°802/PM du 22 mai 2012 du Premier Ministre, Garde des Sceaux, Ministre de la Justice et de la note circulaire n°4228 du 12 juin 2012 du Ministre de l’Economie et des Finances qui instruisent « les membres du gouvernement à ne plus solliciter des appuis financiers auprès des Entreprises et des Établissements Publics Nationaux sous leur tutelle », l’article 72 de l’ordonnance n°2012-293 du 21 mars 2012 nous donne instruction de  : « …de contribuer à la demande du Gouvernement, à l’exercice de toute autre mission d’intérêt public pour le compte de l’Etat dans le secteur des Télécommunications/TIC… ». Cet appui est en partie justifié, par une série de communications gouvernementales, issue du Conseil des Ministres, mais également par des demandes expresses du MPTIC (voir annexe). Il est également pertinent de  noter, que nous restons dans l’attente du remboursement de certaines charges, qui devaient être supportées par les autres structures sous tutelles du MPTIC ». 					 <br />
					 					 <br />
					 Au titre des demandes expresses, il faut noter le déménagement de Postel 2001, en vue de la réhabilitation de l’immeuble. À cette époque, c’est l’Artci qui gérait le bâtiment, avant que cette gestion soit transférée à l’Ansut. À ce titre, l’Artci avait pris en charge l’installation du ministère, notamment du gouvernement, ce qui n’a pas entraîné de double dépense. 					 <br />
					 					 <br />
					 Entre l’esprit et la lettre de l’article 72 alinéa 15 du code des télécommunications, et une circulaire, quelle est la norme qui doit prévaloir ? Entre la loi, le décret, l’arrêté et la circulaire, l’Artci a fait le choix de s’en tenir à la loi et au décret. 					 <br />
					 					 <br />
					 Les commissaires aux comptes qui sortent de la comptabilité pure et classique, pour émettre des avis, des opinions et des conclusions, ne peuvent pas ignorer les normes, les spécificités, les exceptions qui confirment les règles. 					 <br />
					 					 <br />
					 					 <br />
					 S’ils l’ont fait,  et s’ils continuent de le faire en connaissance de cause dans tous leurs rapports, et si la Lettre du Continent a choisi d’attaquer Bruno Koné, je pense, en ma qualité d’observateur de la vie socio-politique nationale d’une part, et, d’autre part, en ma qualité d’auteur de plusieurs contributions parues dans la presse et sur mon site (justicekonan.com), que le ministre Bruno Nabagné Koné doit, pour l’instant, s’arrêter au démenti qu’il a publié sur cette affaire du « cadeau » et attendre la prochaine alerte, puisqu’il se dit que la Lettre du Continent compte poursuivre ses attaques contre l’Artci, et, de façon plus générale, contre la Côte d’Ivoire en cette période électorale. On peut se demander pour qui « roule » la Lettre du Continent....					 <br />
					 					 <br />
					 Si toutes les cibles ivoiriennes des infox et fake news devaient déposer plainte, c’est toute la Côte d’Ivoire qui serait en procès contre la Lettre du Continent. 					 <br />
					 					 <br />
					 La période se prête à toutes les manipulations en matière d’information. Les lecteurs doivent rester vigilants. On peut regretter qu’un support comme La Lettre du Continent se nourrisse désormais de l’esprit nauséabond des réseaux sociaux, qui ne se privent d’ailleurs pas de faire la propagande gracieuse de ce journal, heureux de retrouver une nouvelle jeunesse, et de ne pas s’en prendre à ses abonnés qui diffusent leurs exemplaires à des tiers, et aident à rendre populaires et virales les informations tronquées et manipulées, qui au fond ne changent rien. 					 <br />
					 					 <br />
					 <b>Justice Konan  </b>					 <br />
					 <b>Contributions précédentes à lire sur</b> <a class="liens" href="http://www.justicekonan.com">www.JusticeKonan.com</a>					 <br />
					 <b>justicekonan2@gmail.com</b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 10 Février 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/42635139/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Opinion</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star42635139"></span> <span id="hint42635139">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_42635139">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_42635139%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D42635139%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FAffaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FsJh3mc&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FAffaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html&amp;text=Affaire%20du%20%C2%AB%20cadeau%20%C2%BB%20de%20l%E2%80%99Artci%20-%20Bruno%20Kon%C3%A9%20ne%20doit%20pas%20porter%20plainte%20contre%20la%20lettre%20du%20continent&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html" data-counter="right"></script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="42635139" />
						 <input type="hidden" name="id_article_reel" value="42635139" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Affaire-du-cadeau-de-l-Artci-Bruno-Kone-ne-doit-pas-porter-plainte-contre-la-lettre-du-continent_a27038.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correct et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27038&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27038&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/42511243-35419251.jpg?v=1580950685) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/42511243-35419251.jpg?v=1580950685) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 6 Février 2020 - 01:36</span>			 <a class="access" href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/42300121-35320114.jpg?v=1580343544) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-69-jours-ou-le-temps-des-assassins--le-documentaire-revisionniste-et-abject-du-Francais-Jerome-Pin-fils_a27012.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/42300121-35320114.jpg?v=1580343544) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-69-jours-ou-le-temps-des-assassins--le-documentaire-revisionniste-et-abject-du-Francais-Jerome-Pin-fils_a27012.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 30 Janvier 2020 - 00:58</span>			 <a class="access" href="/Cote-d-Ivoire-69-jours-ou-le-temps-des-assassins--le-documentaire-revisionniste-et-abject-du-Francais-Jerome-Pin-fils_a27012.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d'Ivoire - “69 jours ou le temps des assassins”, le documentaire révisionniste et abject du Français Jérôme Pin, fils d’un diplomate français</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/ESPACE-KAMITE_r74.html">ESPACE KAMITE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EN-REGION_r75.html">EN RÉGION</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42511243-35419251.jpg?v=1580950684" alt="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?" title="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42511243-35419251.jpg?v=1580950685" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 1120 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 643 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2621 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2621 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42511243-35419251.jpg?v=1580950684" alt="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?" title="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42511243-35419251.jpg?v=1580950685" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 1120 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 643 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0) 1 40 28 03 73		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">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</script>
<script type="text/javascript">make_print_object("42635139", "BjdWMFViUGMNOA==", "form_comment", 1);</script>
</body>

</html>
