<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>À ceux qui croient en eux-mêmes rien d’impossible</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Autant les Africains peuvent désapprouver la politique que mena Barack Obama en Afrique pendant ses deux mandats (aucune sanction contre les dictateurs qui sont au pouvoir depuis 3 ou 4 décennies..." />

<meta property="og:url" content="https://www.ladepechedabidjan.info/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html" />
<meta property="og:image" content="https://www.ladepechedabidjan.info/photo/art/grande/49263525-38374126.jpg?v=1598282865" />
<meta property="og:type" content="article" />
<meta property="og:title" content="À ceux qui croient en eux-mêmes rien d’impossible" />
<meta property="og:description" content="Autant les Africains peuvent désapprouver la politique que mena Barack Obama en Afrique pendant ses deux mandats (aucune sanction contre les dictateurs qui sont au pouvoir depuis 3 ou 4 décennies, feu vert donné à l’OTAN pour assassiner Mouammar Kadhafi et déstabiliser la Libye, permis de tuer..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ladepechedabidjan.info/photo/art/grande/49263525-38374126.jpg?v=1598282865" />
<meta property="twitter:title" content="À ceux qui croient en eux-mêmes rien d’impossible" />
<meta property="twitter:description" content="Autant les Africains peuvent désapprouver la politique que mena Barack Obama en Afrique pendant ses deux mandats (aucune sanction contre les dictateurs qui sont au pouvoir depuis 3 ou 4 décennies..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1595259263" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1562957844" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1576006445" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html" />
<link rel="amphtml" href="https://www.ladepechedabidjan.info/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '49263525'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .mod_3556628_pub {
	 min-width: 544px;
}

.mod_3556628 .mod_3556628_pub .cel1 {
	 padding: 0;
}

.mod_3556628 .photo.left .mod_3556628_pub, .mod_3556628 .photo.right .mod_3556628_pub {
	 min-width: 272px; margin: 15px 10px;
}

.mod_3556628 .photo.left .mod_3556628_pub {
	 margin-left: 0;
}

.mod_3556628 .photo.right .mod_3556628_pub {
	 margin-right: 0;
}

.mod_3556628 .para_38374126 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="https://www.ladepechedabidjan.info/social/list/">Membres (96)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D49263525%2FA-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html')">Connectez-vous</a>
			 <a class="right" href="https://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20965996 -->
<div id="mod_20965996" class="mod_20965996 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,184852"><a href="/Actualite_r1.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="/Videos_r10.html" > <span>
 VIDÉO
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="/Interviews_r4.html" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="/Tribune_r17.html" > <span>
 TRIBUNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="/Opinion_r45.html" > <span>
 OPINION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="/Lu-pour-vous_r20.html" > <span>
 LU POUR VOUS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="/Contributions_r5.html" > <span>
 CONTRIBUTIONS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="/Arts-et-Cuture_r21.html" > <span>
 ARTS ET CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="/People_r11.html" > <span>
 PEOPLE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="/Sports_r34.html" > <span>
 SPORT
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="/Economie_r47.html" > <span>
 ÉCONOMIE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="/Espace-Kamite_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="/Zouglou-Feeling_r24.html" > <span>
  ZOUGLOU FEELING
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20965995 -->
<div id="mod_20965995" class="mod_20965995 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ladepechedabidjan.info">La Dépêche d'Abidjan</a></div>
<div onclick="$('#search-20965995').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20965995" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20965995" class="ecart_col0"><hr /></div>

<!-- html 27438389 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1553529166" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- slogan 5547588 -->
<div id="ecart_before_5547588" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5547588" class="mod_5547588 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">LA LIBERTÉ D'INFORMER</div>
</div></div>

<div id="ecart_after_5547588" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Alassane-Ouattara-a-depose-sa-candidature_a27559.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Alassane&nbsp;Ouattara&nbsp;a&nbsp;déposé&nbsp;sa&nbsp;candidature</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html">À&nbsp;ceux&nbsp;qui&nbsp;croient&nbsp;en&nbsp;eux-mêmes&nbsp;rien&nbsp;d’impossible</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Pourquoi-se-taisent-ils_a27557.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Pourquoi&nbsp;se&nbsp;taisent-ils&nbsp;?</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-silence-complice-des-Africains-face-a-l-esclavage-arabo-musulman_a27556.html">Le&nbsp;silence&nbsp;&nbsp;complice&nbsp;&nbsp;des&nbsp;Africains&nbsp;&nbsp;face&nbsp;à&nbsp;&nbsp;l'esclavage&nbsp;&nbsp;arabo-musulman</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-l-investiture-d-Alassane-Ouattara-pour-briguer-un-troisieme-mandat-suscite-des-violences-dans-le-pays_a27555.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;l’investiture&nbsp;d’Alassane&nbsp;Ouattara&nbsp;pour&nbsp;briguer&nbsp;un&nbsp;troisième&nbsp;mandat&nbsp;suscite&nbsp;des&nbsp;violences&nbsp;dans&nbsp;le&nbsp;pays</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-L-AMBASSADEUR-ABOU-TOURE-MILITANT-DU-RDR-ALASSANE-OUATTARA-NE-SERA-PAS-CANDIDAT-EN-2020_a27554.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;L'AMBASSADEUR&nbsp;ABOU&nbsp;TOURÉ&nbsp;(MILITANT&nbsp;DU&nbsp;RDR)&nbsp;&nbsp;:&nbsp;&nbsp;"ALASSANE&nbsp;OUATTARA&nbsp;NE&nbsp;SERA&nbsp;PAS&nbsp;CANDIDAT&nbsp;EN&nbsp;2020"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COTE-D-IVOIRE-PASCAL-ABINAN-RHDP-JE-METS-MA-MAIN-AU-FEU-ALASSANE-OUATTARA-NE-SERA-PAS-CANDIDAT-EN-2020_a27553.html">CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;PASCAL&nbsp;ABINAN&nbsp;(RHDP)&nbsp;&nbsp;:&nbsp;&nbsp;"JE&nbsp;METS&nbsp;MA&nbsp;MAIN&nbsp;AU&nbsp;FEU.&nbsp;ALASSANE&nbsp;OUATTARA&nbsp;NE&nbsp;SERA&nbsp;PAS&nbsp;CANDIDAT&nbsp;EN&nbsp;2020"</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Le-mouvement-Ziguehi-de-Cote-d-Ivoire-choisit-Alassane-Ouattara_a27552.html">Le&nbsp;mouvement&nbsp;Ziguehi&nbsp;de&nbsp;Côte&nbsp;d'Ivoire&nbsp;choisit&nbsp;&nbsp;Alassane&nbsp;Ouattara</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Manifestations-anti-Ouattara-a-Bonoua-et-Divo_a27551.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;Manifestations&nbsp;anti&nbsp;Ouattara&nbsp;à&nbsp;Bonoua&nbsp;et&nbsp;Divo</a>
			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Les-Organisations-de-la-Societe-Civile-ivoirienne-demandent-la-liberation-immediate-de-Madame-Pulcherie-GBALET-et-de-ses_a27550.html">Les&nbsp;Organisations&nbsp;de&nbsp;la&nbsp;Société&nbsp;Civile&nbsp;ivoirienne&nbsp;demandent&nbsp;la&nbsp;libération&nbsp;immédiate&nbsp;de&nbsp;Madame&nbsp;Pulchérie&nbsp;GBALET&nbsp;et&nbsp;de&nbsp;ses&nbsp;collaborateurs</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- barre_outils 27398808 -->
<div id="ecart_before_27398808" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27398808" class="mod_27398808 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.ladepechedabidjan.info/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,184852" href="/Actualite_r1.html">Actualité</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,6631626" href="/Politique_r76.html">Politique</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,6915191" href="/Societe_r78.html">Société</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,188682" href="/Tribune_r17.html">Tribune</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,184853" href="/Interviews_r4.html">Interviews</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,193018" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,192371" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,190168" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,264954" href="/Economie_r47.html">Économie</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,6701228" href="/En-Region_r77.html">En Région</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,262709" href="/Opinion_r45.html">Opinion</a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,184854" href="/Contributions_r5.html">Contributions</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,212301" href="/Sports_r34.html">Sports</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,204101" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,4719165" href="/Espace-Kamite_r74.html">ESPACE KAMITE</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_27398808" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>

<!-- html 24363836 -->
<div id="ecart_before_24363836" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5844448370872131",
          enable_page_level_ads: true
     });
</script>
<div id="ecart_after_24363836" class="ecart_col0"><hr /></div>

<!-- share 27402229 -->
<div id="ecart_before_27402229" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_27402229" class="mod_27402229 wm-module fullbackground  module-share">
		 <div class="cel1">
			 <label class="entete" style="vertical-align:bottom">Partager ce site </label>
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_27402229" class="ecart_col0"><hr /></div>

<!-- html 28413846 -->
<div id="ecart_before_28413846" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21816639681/code1', [[728, 90], [300, 100], [468, 60], [180, 150], [240, 400], [234, 60], [336, 280], [200, 200], [300, 600], [300, 250], [970, 90], [250, 250]]).display();
</script>
<div id="ecart_after_28413846" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 27401884 -->
<div id="mod_27401884" class="mod_27401884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" target="_blank"> LDA TV - LA LIBERTÉ D'INFORMER</a>
	 </div>
</div>
<div id="ecart_after_27401884" class="ecart_col1"><hr /></div>

<!-- lien_perso 37046961 -->
<div id="ecart_before_37046961" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_37046961" class="mod_37046961 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/ZOUGLOU-FEELING-DOCUMENTAIRE-TEASER_a22726.html" > ZOUGLOU FEELING - DOCUMENTAIRE - TEASER</a>
	 </div>
</div>
<div id="ecart_after_37046961" class="ecart_col1"><hr /></div>

<!-- pub 6095752 -->
<div id="mod_6095752" class="mod_6095752 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6095752_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_6095752" class="ecart_col1"><hr /></div>

<!-- lien_perso 27556826 -->
<div id="ecart_before_27556826" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_27556826" class="mod_27556826 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/REINE-PELAGIE-Feat-LES-TIRAILLEURS-2019-Petit-Marteau_a26395.html" > VIDÉO - REINE PÉLAGIE Feat. LES TIRAILLEURS 2019 Petit Marteau</a>
	 </div>
</div>
<div id="ecart_after_27556826" class="ecart_col1"><hr /></div>
<div id="mod_27513575" class="mod_27513575 wm-module module-sondage">
</div>
<div id="ecart_after_27513575" class="ecart_col1"><hr /></div>
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="ecart_before_9886752" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Opinion_r45.html">Opinion</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-27558">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 À ceux qui croient en eux-mêmes rien d’impossible
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Autant les Africains peuvent désapprouver la politique que mena Barack Obama en Afrique pendant ses deux mandats (aucune sanction contre les dictateurs qui sont au pouvoir depuis 3 ou 4 décennies, feu vert donné à l’OTAN pour assassiner Mouammar Kadhafi et déstabiliser la Libye, permis de tuer délivré au voyou Nicolas Sarkozy pour installer un imposteur dans le fauteuil présidentiel en Côte d’Ivoire, pressions exercées sur les présidents africains pour que soit légalisé le mariage des personnes de même sexe, etc.), autant ils reconnaîtraient facilement qu’il y avait chez le candidat Obama une “audace d’espérer”, la conviction que celui-ci pouvait être le premier Noir à diriger la première puissance mondiale, la foi capable de braver les obstacles de toutes sortes.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_38374126 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ladepechedabidjan.info/photo/art/grande/49263525-38374126.jpg?v=1598282865&amp;ibox" title="À ceux qui croient en eux-mêmes rien d’impossible"><img class="responsive" style="display:none" src="https://www.ladepechedabidjan.info/photo/art/grande/49263525-38374126.jpg?v=1598282865" alt="À ceux qui croient en eux-mêmes rien d’impossible" title="À ceux qui croient en eux-mêmes rien d’impossible" />
<img class="not-responsive" src="https://www.ladepechedabidjan.info/photo/art/default/49263525-38374126.jpg?v=1598282874" alt="À ceux qui croient en eux-mêmes rien d’impossible" title="À ceux qui croient en eux-mêmes rien d’impossible" width="536" /></a>
			 </div>
			 <div class="photo shadow left">
<div id="mod_3556628_pub" class="mod_3556628_pub wm-module fullbackground  module-pub">
	 <div class="cel1">
		 <div id="pub_3556628_pub_content">
		 <a  href="https://www.ladepechedabidjan.info/ads/170993/" rel="nofollow"><img width="200" height="182" src="https://www.ladepechedabidjan.info/photo/thumbnail.png?v=1576957662" class="image" alt="" /></a>
		 </div>
	 </div>
</div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 On trouve pareille foi, la foi qui ne s’éteint pas au premier coup de vent, chez l’aveugle Bartimée (Mc 10, 46-52) et la Cananéenne dont la fille était tourmentée par un démon (Matthieu 15, 22-28). Pourquoi leur foi est-elle si fascinante et pourquoi devrait-elle nous inspirer ? Parce que Bartimée ne se laisse pas impressionner par la foule qui fait tout pour le réduire au silence et parce que la Cananéenne ne se décourage pas en entendant les dures et méprisantes paroles de Jésus à son endroit (“Il n’est pas bien de prendre le pain des enfants et de le jeter aux petits chiens”). La tentation de la peur et de faire marche arrière n’a pas de prise sur les deux personnages.  					 <br />
					 					 <br />
					 Le peuple malien ne céda point à cette tentation bien que les forces de l’ordre fissent onze morts et 124 blessés parmi les hommes et femmes qui manfestaient dans les rues de Bamako, le 10 juillet 2020. Les protestataires maintinrent “les dix commandements de la désobéissance civile” qui consistaient, entre autres, à bloquer pacifiquement les rues, ponts et bâtiments publics. Emmené par l’imam Mahmoud Dicko, le peuple malien organisa au moins trois grandes manifestations en moins de deux mois avant d’être rejoint dans la rue par un groupe d’officiers de l’armée malienne. Inutile de préciser que ceux-ci font partie intégrante du peuple et qu’ils ne peuvent pas rester indifférents ou regarder ailleurs quand le peuple est affamé, opprimé et piétiné par ceux-là même dont la tâche essentielle est de servir et non de se servir et d’asservir. C’est la raison pour laquelle on devrait parler, non pas de putsch militaire, mais de révolution populaire. En d’autres termes, le renversement d’Ibrahim Boubacar Keïta (IBK), le socialiste qui n’était pas gêné de voler et de dilapider l’argent du peuple avec sa famille et ses petits copains, est l’aboutissement d’une révolution déclenchée et conduite courageusement par le peuple malien. L’armée ne fit que terminer le travail du peuple, le 18 août 2020. La chute d’IBK, c’est donc au peuple malien que nous la devons avant tout. Et cette chute, il est nécessaire d’affirmer qu’elle eut lieu parce que le peuple malien y crut du début à la fin, parce qu'il eut foi en sa capacité à obtenir le changement auquel il aspirait, parce qu'il était convaincu qu'aucun régime, aussi puissant soit-il, ne peut vaincre un peuple déterminé et courageux. En un mot, ce qui sauva le Mali de l’immobilisme et de la déliquescence, c'est d’avoir cru que le peuple reste le seul et vrai souverain et que le dernier mot lui revient. 					 <br />
					 					 <br />
					 L’enseignement majeur qui émerge de cette révolution populaire malienne est celui-ci : le défaitisme, le découragement et la résignation n'ont jamais sauvé un peuple. Un peuple qui refuse de prendre des risques et de se battre ; un peuple qui, au lieu de se dresser contre le dictateur qui lui pourrit la vie, préfère mettre les mains dans les poches ou prendre part à d’inutiles débats dont l’unique objectif est de le détourner des vrais problèmes ; un peuple qui ne croit pas en lui-même, un peuple qui se décourage vite, un peuple qui ne peut terminer ce qu'il a commencé, est un peuple qui a dit adieu à sa liberté et à sa souveraineté. Un tel peuple ne mérite pas que l’on s’apitoie sur son sort, ni que l’on vole à son secours. Certains compatriotes se demandent pourquoi la France, qui félicita Monsieur Ouattara le 5 mars 2020 pour sa décision de ne pas briguer un troisième mandat, ne condamne pas sa volte-face. La France se tait, non parce qu’elle est embarrassée, mais parce que cette candidature anticonstitutionnelle fait son affaire et parce qu’elle a toujours pensé que la démocratie et les droits de l’homme sont une bonne chose uniquement pour les Blancs et non pour les “sous-hommes” que seraient les Noirs. Le peuple ivoirien doit comprendre qu’à travers Dramane Ouattara, c’est la France raciste, impérialiste et affairiste qui lui livre la guerre depuis le 19 septembre 2002. Pour le dire autrement, nous avons, en face de nous et contre nous, à la fois une marionnette et un marionnettiste. Voilà pourquoi les marches de protestation me paraissent insuffisantes. Le boycott des produits français et d’autres mesures contre les intérêts français dans notre pays doivent être également envisagés par les patriotes ivoiriens. Tout comme il est important d’envisager la légitime défense quand les marches pacifiques contre le viol de notre Constitution sont systématiquement attaquées par les milices criminelles de Ouattara. Car il existe une différence entre “pacifique” et “pacifiste”. L’homme pacifique veut la paix dans les limites fixées par les lois du pays mais il ne s’interdit pas de se défendre et de défendre les siens et son pays quand ceux-ci sont attaqués. Le pacifiste est, lui aussi, pour la paix. Mais, contrairement au pacifique, il refusera de riposter ou de se battre, se laissera frapper sans se défendre si un coup lui est porté par l’adversaire ou l’ennemi. Gandhi, partisan de la non-violence, n’était pas pour autant un pacifiste puisqu’il disait : “L’idée ne nous viendrait pas que la souris est clémente parce qu’elle se laisse dévorer par le chat”. Quant à Nelson Mandela, il nous a laissé ces paroles pleines de bon sens : “La résistance passive non-violente est efficace tant que notre adversaire adhère aux mêmes règles que nous. Mais, si la manifestation pacifique ne rencontre que la violence, son efficacité prend fin.” Umkkonto we Sizwe, la branche militaire de l’ANC qui organisait des sabotages à la bombe, fut créée en 1961 parce que l’augmentation de la répression, les violences policières et de l'État, avaient convaincu Mandela et ses camarades que des années de lutte non violente contre l'apartheid n'avaient apporté aucune avancée.					 <br />
					 					 <br />
					 Le combat que nous menons n’a pas pour but de ramener X ou Y au pouvoir ; c’est un combat de libération. Nous voulons nous libérer de la France qui occupe et exploite notre pays depuis 6 décennies à travers des hommes cupides et égoïstes. Si nous souhaitons vivre libres et debout, alors nous devons avoir confiance en nous-mêmes, croire que nous pouvons réussir comme le peuple malien a réussi à se débarrasser d’IBK et, surtout, nous devons nous battre. Cela suppose que nous tournions le dos à la fausse idée de participer à une élection truquée et gagnée d’avance par le RDR. Cela suppose aussi que nous ne nous laissions pas intimider par les ridicules menaces et fanfaronnades de Ouattara qui sont les signes d'un régime qui, quoique poursuivi par Némésis, la déesse de la vengeance, est saisi par le doute et la peur.					 <br />
					 					 <br />
					 <b>Jean-Claude DJÉRÉKÉ</b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 24 Août 2020</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/49263525/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_8.png?v=1211890526" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_8.png?v=1211890526" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_3556628"><img src="/_images/icones/bt_share_8.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="entete_liste">
			 <div class="access">Opinion</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star49263525"></span> <span id="hint49263525">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_49263525">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_49263525%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D49263525%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ladepechedabidjan.info%2FA-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FtgpqSX&amp;counturl=https%3A%2F%2Fwww.ladepechedabidjan.info%2FA-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html&amp;text=%C3%80%20ceux%20qui%20croient%20en%20eux-m%C3%AAmes%20rien%20d%E2%80%99impossible&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ladepechedabidjan.info/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html" data-counter="right"></script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="49263525" />
						 <input type="hidden" name="id_article_reel" value="49263525" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.ladepechedabidjan.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/A-ceux-qui-croient-en-eux-memes-rien-d-impossible_a27558.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Conditions d'utilisation					 <br />
					 Merci d'écrire dans un langage correct et d'éviter des affirmations sans preuves.					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=27558&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=27558&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/49263390-38374045.jpg?v=1598282484) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Pourquoi-se-taisent-ils_a27557.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/49263390-38374045.jpg?v=1598282484) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Pourquoi-se-taisent-ils_a27557.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 24 Août 2020 - 17:00</span>			 <a class="access" href="/Cote-d-Ivoire-Pourquoi-se-taisent-ils_a27557.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d'Ivoire - Pourquoi se taisent-ils ?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.ladepechedabidjan.info/photo/art/iphone/48926188-38220082.jpg?v=1597164535) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Ouattara-doit-etre-degage_a27526.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.ladepechedabidjan.info/photo/art/large_x2/48926188-38220082.jpg?v=1597164535) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.ladepechedabidjan.info/Cote-d-Ivoire-Ouattara-doit-etre-degage_a27526.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 11 Août 2020 - 18:23</span>			 <a class="access" href="/Cote-d-Ivoire-Ouattara-doit-etre-degage_a27526.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d'Ivoire - Ouattara doit être dégagé</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r45.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Zouglou-Feeling_r24.html"> Zouglou Feeling</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r35.html">Santé </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tourisme-Voyages_r49.html">Tourisme - Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Espace-Kamite_r74.html">Espace Kamite</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>

<!-- html 24419577 -->
<div id="ecart_before_24419577" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="9346698489"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France."</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="https://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  "Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. "</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48037560-37832170.jpg?v=1594382998" alt="LE ZOUGLOU, UNE ARME DE COMBAT " title="LE ZOUGLOU, UNE ARME DE COMBAT "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48037560-37832170.jpg?v=1594382999" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html">LE ZOUGLOU, UNE ARME DE COMBAT </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2020 | 2809 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42674118-35489887.jpg?v=1581424057" alt="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;" title="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42674118-35489887.jpg?v=1581424058" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html">CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... "VOUS AIMEZ HONNEUR  À ABIDJAN DEH !"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/02/2020 | 1165 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42511243-35419251.jpg?v=1580950684" alt="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?" title="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42511243-35419251.jpg?v=1580950685" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 1469 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 865 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2896 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/2941798-4170502.jpg?v=1304529250" alt="Photo : DR" title="Photo : DR"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/2941798-4170502.jpg?v=1435570568" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html">Un bonbon pour le gouverneur Dakoury Tabley !</a></div>
				 <div class="infos">La Dépêche D'Abidjan | 04/05/2011 | 2896 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/Un-bonbon-pour-le-gouverneur-Dakoury-Tabley-_a2965.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/48037560-37832170.jpg?v=1594382998" alt="LE ZOUGLOU, UNE ARME DE COMBAT " title="LE ZOUGLOU, UNE ARME DE COMBAT "  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/48037560-37832170.jpg?v=1594382999" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html">LE ZOUGLOU, UNE ARME DE COMBAT </a></div>
				 <div class="infos">La Dépêche d'Abidjan | 10/07/2020 | 2809 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/LE-ZOUGLOU-UNE-ARME-DE-COMBAT_a27456.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42511243-35419251.jpg?v=1580950684" alt="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?" title="La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42511243-35419251.jpg?v=1580950685" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html">La CPI redorera-t-elle son blason les 6 et 7 février 2020 ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 06/02/2020 | 1469 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/La-CPI-redorera-t-elle-son-blason-les-6-et-7-fevrier-2020_a27026.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/42674118-35489887.jpg?v=1581424057" alt="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;" title="CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... &quot;VOUS AIMEZ HONNEUR  À ABIDJAN DEH !&quot;"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/42674118-35489887.jpg?v=1581424058" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html">CÔTE D'IVOIRE - PRÉSIDENT, EXCELLENCE, HONORABLE, VÉNÉRABLE... "VOUS AIMEZ HONNEUR  À ABIDJAN DEH !"</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 11/02/2020 | 1165 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-PRESIDENT-EXCELLENCE-HONORABLE-VENERABLE-VOUS-AIMEZ-HONNEUR-A-ABIDJAN-DEH-_a27040.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.ladepechedabidjan.info/photo/art/imagette_16_9/30688818-29196770.jpg?v=1550075289" alt="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs" title="Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs"  />
					 <img src="https://www.ladepechedabidjan.info/photo/art/large_x2_16_9/30688818-29196770.jpg?v=1550075290" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html">Côte d’Ivoire : Une union sacrée pour mettre fin au règne des mythomanes-voleurs</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 13/02/2019 | 865 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-Une-union-sacree-pour-mettre-fin-au-regne-des-mythomanes-voleurs_a26257.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ÉDITEUR : IMAN PRODUCTION		 <br />
		 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 Bureau Côte d'Ivoire		 <br />
		 Jacob Blague		 <br />
		 +225 07385663		 <br />
		 		 <br />
		 Infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
