<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Côte d'Ivoire : décès d'un détenu pro-Gbagbo</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité, La dépêche d'Abidjan, Laurent Gbagbo, crise politico-militaire ivoirienne, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants de Côte d'Ivoire , Henri Konan Bédié, Soro Guillaume, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale" />
<meta name="description" content="Un détenu pour des délits liés à la crise postélectorale de 2010-2011 en Côte d'Ivoire, est mort jeudi dans une prison d'Abidjan, le deuxième décès de prisonniers en un mois, a annoncé un..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.ladepechedabidjan.info/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html" />
<meta property="og:image" content="http://www.ladepechedabidjan.info/photo/art/grande/15240763-20660587.jpg?v=1498815237" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d'Ivoire : décès d'un détenu pro-Gbagbo" />
<meta property="og:description" content="Un détenu pour des délits liés à la crise postélectorale de 2010-2011 en Côte d'Ivoire, est mort jeudi dans une prison d'Abidjan, le deuxième décès de prisonniers en un mois, a annoncé une Association, déplorant leurs conditions d'incarcération. &quot;Bonfils Todé, en détention depuis mai 2012 à la..." />
<meta property="og:site_name" content="La Dépêche d'Abidjan" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.ladepechedabidjan.info/photo/art/grande/15240763-20660587.jpg?v=1498815237" />
<meta property="twitter:title" content="Côte d'Ivoire : décès d'un détenu pro-Gbagbo" />
<meta property="twitter:description" content="Un détenu pour des délits liés à la crise postélectorale de 2010-2011 en Côte d'Ivoire, est mort jeudi dans une prison d'Abidjan, le deuxième décès de prisonniers en un mois, a annoncé un..." />
<meta property="fb:admins" content="La Dépêche d'Abidjan" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1498241031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556643.css?v=1435664828" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556628.css?v=1475098778" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3556633.css?v=1375308016" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ladepechedabidjan.info/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html" />
<link rel="canonical" href="http://www.ladepechedabidjan.info/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421371780" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
 
<!-- Yahoo tags -->
<meta name="google-site-verification" content="kIfaWbz3D5Y7wlxvmJNS4K_6zsWIvoVMKJftdHfwXKY" />
 
<!-- Msn tags -->
<meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<html>
<head> <meta name="google-site-verification" content="RpuBp0uG60h0-qork8_1cW-rrxLbm5lo26A5DhWi6PQ" /></body>
</html>

<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
<style type="text/css">
.mod_3556628 img, .mod_3556628 embed, .mod_3556628 table {
	 max-width: 536px;
}

.mod_3556628 .para_20660587 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="http://www.ladepechedabidjan.info/var/style/style.3556664.css?v=1375308016" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 3556664 -->
<div id="mod_3556664" class="mod_3556664 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="http://www.ladepechedabidjan.info/social/">Activités</a>
				 <a href="http://www.ladepechedabidjan.info/social/list/">Membres (195)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D15240763%2FCote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html')">Connectez-vous</a>
			 <a class="right" href="http://www.ladepechedabidjan.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_3556664" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 6712580 -->
<div id="mod_6712580" class="mod_6712580 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.ladepechedabidjan.info/"><img src="/photo/titre_6712580.jpg?v=1406728898" alt="La Dépêche d'Abidjan" title="La Dépêche d'Abidjan" class="image"/></a></div>
</div></div>
<div id="ecart_after_6712580" class="ecart_col0"><hr /></div>

<!-- newsh 3556891 -->
<div id="ecart_before_3556891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3556891" class="mod_3556891 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3556891" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3556891" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html">Côte&nbsp;d'Ivoire&nbsp;:&nbsp;décès&nbsp;d'un&nbsp;détenu&nbsp;pro-Gbagbo</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/URIF-Union-des-refugies-ivoiriens-en-France-SUSPENSION-DU-PRESIDENT_a24813.html">URIF&nbsp;(Union&nbsp;des&nbsp;réfugiés&nbsp;ivoiriens&nbsp;en&nbsp;France)&nbsp;&nbsp;:&nbsp;SUSPENSION&nbsp;DU&nbsp;PRÉSIDENT</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/UN-MOT-POUR-LE-PRESIDENT-GBAGBO_a24812.html">UN&nbsp;MOT&nbsp;POUR&nbsp;LE&nbsp;PRÉSIDENT&nbsp;GBAGBO</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COLLOQUE-SUR-LA-RECONCILIATION-EN-COTE-D-IVOIRE-FRANKLIN-NYAMSI-FACE-A-LA-PRESSE-A-PARIS_a24811.html">COLLOQUE&nbsp;SUR&nbsp;LA&nbsp;RÉCONCILIATION&nbsp;EN&nbsp;CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;FRANKLIN&nbsp;NYAMSI&nbsp;FACE&nbsp;À&nbsp;LA&nbsp;PRESSE&nbsp;À&nbsp;PARIS&nbsp;</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/MON-GBONHI-EXTRAIT-DU-NOUVEAU-MAXI-SINGLE-DE-BLACK-K_a24810.html">MON&nbsp;GBONHI,&nbsp;EXTRAIT&nbsp;DU&nbsp;NOUVEAU&nbsp;MAXI&nbsp;SINGLE&nbsp;DE&nbsp;BLACK-K</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Soro-est-il-sincere-quand-il-appelle-au-pardon-et-a-la-reconciliation-Djereke_a24809.html">Soro&nbsp;est-il&nbsp;sincère&nbsp;quand&nbsp;il&nbsp;appelle&nbsp;au&nbsp;pardon&nbsp;et&nbsp;à&nbsp;la&nbsp;réconciliation?&nbsp;(Djereke)</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Cote-d-Ivoire-ou-en-est-l-enquete-sur-la-cache-d-armes_a24808.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;où&nbsp;en&nbsp;est&nbsp;l'enquête&nbsp;sur&nbsp;la&nbsp;cache&nbsp;d'armes?</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/Apres-le-President-Ouattara-la-Cote-d-Ivoire-sera-un-pays-en-faillite_a24807.html">Après&nbsp;le&nbsp;Président&nbsp;Ouattara,&nbsp;la&nbsp;Côte&nbsp;d’Ivoire&nbsp;sera&nbsp;un&nbsp;pays&nbsp;en&nbsp;faillite</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/COLLOQUE-SUR-LA-RECONCILIATION-EN-COTE-D-IVOIRE-QUESTION-A-FRANKLIN-NYAMSY_a24806.html">COLLOQUE&nbsp;SUR&nbsp;LA&nbsp;RÉCONCILIATION&nbsp;EN&nbsp;CÔTE&nbsp;D'IVOIRE&nbsp;-&nbsp;QUESTION&nbsp;À&nbsp;FRANKLIN&nbsp;NYAMSY</a>
			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
			 <a href="/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html">CONFÉRENCE&nbsp;DE&nbsp;PRESSE&nbsp;DE&nbsp;FRANKLIN&nbsp;NYAMSI&nbsp;À&nbsp;PARIS&nbsp;-&nbsp;MESSAGE&nbsp;À&nbsp;SORO&nbsp;KIGBAFORI</a>
			 <img src="/_images/1.gif" id="img_marquee_end3556891" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
<div id="ecart_after_3556891" class="ecart_col0"><hr /></div>

<!-- rubriques 19292380 -->
<div id="ecart_before_19292380" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19292380" class="mod_19292380 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="cel1 titre first">
			 <a href="/Actualite_r1.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Actualité
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Interviews_r4.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Interviews
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Contributions_r5.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Contributions
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Videos_r10.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Vidéos 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/People_r11.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 People
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Ca-m-interpelle_r12.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Ça m'interpelle
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Reportages_r15.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Reportages
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/On-en-parle_r16.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 On en parle
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Tribune_r17.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Tribune
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Faits-et-Mefaits_r19.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Faits et Méfaits
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Lu-pour-vous_r20.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Lu pour vous
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Arts-et-Cuture_r21.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Arts et Cuture
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Insolite_r30.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Insolite
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Communique_r32.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Communiqué
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Sports_r34.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Sports
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Economie_r47.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Économie
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Afrique-Monde_r60.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 Afrique - Monde
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/A-ne-pas-manquer_r63.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 À ne pas manquer
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">
				 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
				 VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
<div id="ecart_after_19292380" class="ecart_col0"><hr /></div>

<!-- date 4288090 -->
<div id="ecart_before_4288090" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4288090" class="mod_4288090 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_4288090" class="ecart_col0"><hr /></div>

<!-- html 15391497 -->
<div id="ecart_before_15391497" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
	sas.call("std", {
		siteId:		126675,	// 
		pageId:		729102,	// Page : LaDepechedAbidjan_AF/rg
		formatId: 	45656,	// Format : MegaBanniere 1 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=126675&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="ecart_after_15391497" class="ecart_col0"><hr /></div>

<!-- recherche 5549909 -->
<div id="ecart_before_5549909" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5549909" class="mod_5549909 wm-module fullbackground  recherche type-1">
	 <form id="form_5549909" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:240px" id="keyword_safe_5549909" name="keyword_safe_5549909" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_5549909').style.display='inline'; document.getElementById('keyword_5549909').focus()" /><input type="text" style="display:none;width:240px" id="keyword_5549909" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_5549909').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-5549909-1.png?v=1354966132" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_5549909" class="ecart_col0"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_6077468" class="mod_6077468 wm-module module-sondage">
</div>
<div id="ecart_after_6077468" class="ecart_col1"><hr /></div>

<!-- barre_outils 9886752 -->
<div id="mod_9886752" class="mod_9886752 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Le mal spirituel de l’Afrique : le christianisme et l’islam</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,1735669" href="/Le-mal-spirituel-de-l-Afrique-le-christianisme-et-l-islam_a33.html">			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
Le mal spirituel de l’Afrique : le christianisme et l’islam </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9886752" class="ecart_col1"><hr /></div>

<!-- news 8217140 -->
<div id="mod_8217140" class="mod_8217140 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8217140);" onmouseout="javascript:newsdefil_8217140();">
		 <div id="defilbox_8217140" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/DIDIER-BILE-N-OUBLIEZ-PAS_a24684.html">DIDIER BILÉ - "N'OUBLIEZ PAS"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ZOUGLOU-FEELING-DOCUMENTAIRE-EXTRAITS_a22726.html">ZOUGLOU FEELING (DOCUMENTAIRE) - EXTRAITS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/02/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Magic-System-au-Festival-RAI-NB-Fever-Bercy-2009_a22236.html">Magic System au Festival RAÏ NB Fever - Bercy 2009</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/11/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Magic-System-au-FESTIVAL-RAIN-B-FEVER-a-Bercy-Mars-2009-Les-coulisses_a22235.html">Magic System au FESTIVAL RAÏN'B FEVER à Bercy-Mars 2009 / Les coulisses</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/11/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/PETIT-DENIS-APPELEZ-MOI-EL-CAPO_a21887.html">PETIT DENIS : APPELEZ-MOI "EL CAPO"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ANDY-L-HEURE-A-SONNE_a21886.html">ANDY : L'HEURE A SONNÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ZOUGLOU-FEELING-DOCUMENTAIRE-TEASER_a21284.html">ZOUGLOU FEELING -  DOCUMENTAIRE - TEASER</a>
				 </h3>
				 <div class="titre">
					 <span class="date">05/07/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/NATOU-LES-COPINES-LES-LADIES-MATHEY-LES-COCO-CELEBRATION-DES-25-ANS-DU-ZOUGLOU-A-PARIS_a21271.html">NATOU (LES COPINES) - LES LADIES - MATHEY (LES COCO) - CÉLÉBRATION DES 25 ANS DU ZOUGLOU À PARIS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">01/07/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/JULIEN-BOUABRE-CELEBRATION-DES-25-ANS-DU-ZOUGLOU-A-PARIS_a21266.html"> JULIEN BOUABRÉ - CÉLÉBRATION DES 25 ANS DU ZOUGLOU À PARIS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/06/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/BOBY-YODE-CELEBRATION-DES-25-ANS-DU-ZOUGLOU-A-PARIS_a21258.html">BOBY YODÉ - CÉLÉBRATION DES 25 ANS DU ZOUGLOU À PARIS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">29/06/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/CELEBRATION-DES-25-ANS-DU-ZOUGLOU-A-PARIS-IMAGES-DE-COULISSES_a21252.html">CÉLÉBRATION DES 25 ANS DU ZOUGLOU À PARIS - IMAGES DE COULISSES</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/06/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Paris-Apres-la-celebration-des-25-ans-du-Zouglou-Ils-ont-dit_a21250.html">Paris - Après la célébration des 25 ans du Zouglou - Ils ont dit...</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/06/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LE-ZOUGLOU-UNE-MUSIQUE-MILITANTE_a21161.html">LE ZOUGLOU, UNE MUSIQUE MILITANTE </a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/06/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/TEASER-ZOUGLOU-25-ANS_a21146.html">TEASER - ZOUGLOU 25 ANS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">11/06/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/VALEN-GUEDE-A-PROPOS-DU-ZOUGLOU_a21039.html">VALEN GUÉDÉ À PROPOS DU ZOUGLOU</a>
				 </h3>
				 <div class="titre">
					 <span class="date">31/05/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/DIDIER-BILE-ET-LEAO-KORE-EN-PRESTATION_a20969.html">DIDIER BILÉ ET LÉAO KORÉ EN PRESTATION </a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/05/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/MALMO-EN-PRESTATION_a20958.html">MALMO EN PRESTATION</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/05/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Soiree-en-l-honneur-du-bapteme-de-Diabate-Tenin-Grace-A-Dieu-Simone_a20950.html">Soirée en l'honneur du baptême de Diabaté Tênin Grâce À Dieu Simone</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/05/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ARRIVEE-DE-PETIT-DENIS-ET-DEBORDO-LEEKUNFA-A-PARIS_a20610.html">ARRIVÉE DE PETIT DENIS ET DEBORDO LEEKUNFA À PARIS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/04/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217140);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/AWOULABA_a20585.html">AWOULABA </a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/04/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8217140" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8217140" class="ecart_col1"><hr /></div>

<!-- news 8214993 -->
<div id="ecart_before_8214993" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8214993" class="mod_8214993 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8214993);" onmouseout="javascript:newsdefil_8214993();">
		 <div id="defilbox_8214993" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-DIANE-SOLO_a19608.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC DIANE SOLO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">23/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-LE-RENDEZ-VOUS-INCONTOURNABLE_a19486.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN - LE RENDEZ-VOUS INCONTOURNABLE</a>
				 </h3>
				 <div class="titre">
					 <span class="date">09/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-BLOCO_a19478.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC BLOCO </a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/12/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-DIDIER-BILE_a18467.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC DIDIER BILÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/08/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-JOHNNY-PATCHEKO-ANTONIO_a18400.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC JOHNNY PATCHEKO ANTONIO</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/08/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-Me-HABIBA-TOURE_a18204.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC Me HABIBA TOURÉ</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-AVEC-JOEL-TIEHI_a18162.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN AVEC JOËL TIÉHI</a>
				 </h3>
				 <div class="titre">
					 <span class="date">10/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/L-ENTRETIEN-DE-LA-DEPECHE-D-ABIDJAN-avec-Serges-KASSY_a18011.html">L'ENTRETIEN DE LA DÉPÊCHE D'ABIDJAN avec Serges KASSY</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/06/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8214993);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
					 <a href="/Focus-Entretiens-a-la-Maison-des-Journalistes-a-Paris_a17974.html">Focus - Entretiens à la Maison des Journalistes à Paris </a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/06/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8214993" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8214993" class="ecart_col1"><hr /></div>

<!-- news 8217187 -->
<div id="ecart_before_8217187" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8217187" class="mod_8217187 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_8217187);" onmouseout="javascript:newsdefil_8217187();">
		 <div id="defilbox_8217187" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Charles-Konan-Banny-Voici-pourquoi-je-suis-candidat-a-l-election-presidentielle_a20368.html">Charles Konan Banny : "Voici pourquoi je suis candidat à l'élection présidentielle"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/03/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/CE-QUI-FAIT-COURIR-BERNARD-DOZA-C-EST-LA-COTE-D-IVOIRE-DEBARRASSEE-DU-COLONIALISME-FRANCAIS_a19370.html">"CE QUI FAIT COURIR BERNARD DOZA, C'EST LA CÔTE D'IVOIRE DÉBARRASSÉE DU COLONIALISME FRANÇAIS"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/11/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Benewende-Carlos-Ouedraogo-Pourquoi-je-soutiens-LAURENT-GBAGBO_a19275.html">Bénéwendé Carlos Ouédraogo : "Pourquoi je soutiens LAURENT GBAGBO"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">04/11/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Face-a-la-camera-Interview-avec-Issiaka-Ouattara-alias-Wattao_a901.html">Face à la caméra / Interview  avec Issiaka Ouattara alias Wattao</a>
				 </h3>
				 <div class="titre">
					 <span class="date">22/08/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/TIKEN-JAH-DIEU-EST-TROP-OCCUPE_a516.html">TIKEN JAH : "DIEU EST TROP OCCUPÉ..." </a>
				 </h3>
				 <div class="titre">
					 <span class="date">25/05/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Interview-avec-Paul-Dokoui-2eme-partie_a377.html">Interview avec Paul Dokoui (2ème partie)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/04/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Interview-avec-Pol-Dokoui-1ere-partie_a376.html">Interview avec Pol Dokoui (1ère partie)</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/04/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Dechets-toxiques-pollution-de-la-lagune-Ebrie-developpement-d-Abidjan-Pierre-Djedji-Amondji-Gouverneur-du-district-d_a277.html">Déchets toxiques, pollution de la lagune Ébrié, développement d'Abidjan... Pierre Djédji Amondji (Gouverneur du district d'Abidjan) dit tout</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Causerie-avec-Les-Ziguehi_a239.html">Causerie avec Les Ziguéhi</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_8217187);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Asse-Alafe-Wakili-Journaliste-ecrivain-auteur-de-Instants-de-vies-J-ai-voulu-entrer-dans-la-litterature-de-cette-facon_a234.html">Assé Alafé Wakili  (Journaliste-écrivain, auteur de «  Instants de vies ») : « J’ai voulu entrer dans la littérature de cette façon un peu difficile »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/03/2010</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_8217187" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_8217187" class="ecart_col1"><hr /></div>

<!-- news 6085560 -->
<div id="ecart_before_6085560" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6085560" class="mod_6085560 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/DAKAR -13-ans-apres-leur-separation-chirurgicale-Adama-et-Awa-les-siamoises-ont-grandi _a24191.html">DAKAR : 13 ans après leur séparation chirurgicale -  Adama et Awa, les siamoises ont grandi !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/A-qui-profitent-les-frappes-russes-en-Syrie_a21845.html">A qui profitent les frappes russes en Syrie ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">02/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Daesh-ou-rebelles-Qui-la-Russie-a-t-elle-frappe-en-Syrie_a21844.html">Daesh ou rebelles... Qui la Russie a-t-elle frappé en Syrie?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">02/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Guinee-l-excision-entre-croyance-et-tradition_a21354.html">Guinée: l'excision, entre croyance et tradition</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/07/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6085560" class="ecart_col1"><hr /></div>

<!-- news 6079846 -->
<div id="ecart_before_6079846" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6079846" class="mod_6079846 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-0">
	 </div>
</div>
<div id="ecart_after_6079846" class="ecart_col1"><hr /></div>

<!-- news 6080834 -->
<div id="ecart_before_6080834" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080834" class="mod_6080834 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Adam-Dahico-Je-suis-contre-les-humoristes-qui-piquent-les-blagues-sur-les-reseaux-sociaux_a24797.html">Adam Dahico : ‘’Je suis contre les humoristes qui piquent les blagues sur les réseaux sociaux’’</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Deces-de-Cheick-Tiote-la-planete-football-lui-rend-hommage_a24782.html">Décès de Cheick Tioté : la planète football lui rend hommage</a>
				 </h3>
				 <div class="titre">
					 <span class="date">07/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Cote-d-Ivoire-deces-en-Chine-de-l-ex-footballeur-international-Cheick-Tiote_a24780.html">Côte d’Ivoire : décès en Chine de l’ex-footballeur international Cheick Tioté</a>
				 </h3>
				 <div class="titre">
					 <span class="date">06/06/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-Le-celebre-humoriste-ivoirien-Le-Magnific-epouse-la-fille-de-l-ex-ministre-Bacongo-Cisse_a24593.html">CÔTE D'IVOIRE - Le célèbre humoriste ivoirien Le Magnific épouse la fille de l’ex-ministre Bacongo Cissé</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080834" class="ecart_col1"><hr /></div>

<!-- news 6080850 -->
<div id="ecart_before_6080850" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080850" class="mod_6080850 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/A-Londres-on-peut-manger-dans-un-restaurant-tout-nu_a23414.html">À Londres, on peut manger dans un restaurant... tout nu</a>
				 </h3>
				 <div class="titre">
					 <span class="date">20/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/Mali-Un-pays-musulman-ou-la-biere-a-rapporte-plus-de-47-milliards-de-F-CFA-en-2015-a-une-entreprise-francaise_a22502.html">Mali : Un pays musulman où la bière a rapporté plus de 47 milliards de F CFA en 2015 à une entreprise française</a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/INSOLITE-Attaque-par-14-lions-cet-elephant-n-avait-aucune-chance-Tout-le-monde-peut-se-tromper_a22501.html">INSOLITE - Attaqué par 14 lions, cet éléphant n’avait aucune chance. Tout le monde peut se tromper.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">14/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow36.gif?v=1124880388" alt=""  /> 
					 <a href="/Au-tribunal-de-Nantes-une-victime-demande-l-indulgence-pour-ses-agresseurs_a20218.html">Au tribunal de Nantes, une victime demande l'indulgence pour ses agresseurs</a>
				 </h3>
				 <div class="titre">
					 <span class="date">25/02/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080850" class="ecart_col1"><hr /></div>

<!-- news 6080854 -->
<div id="ecart_before_6080854" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080854" class="mod_6080854 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Conseil-de-la-FIFA-l-Ivoirien-Sidy-Diallo-battu-par-le-Congolais-Constant-Selemani_a24589.html">Conseil de la FIFA: l’Ivoirien Sidy Diallo battu par le Congolais Constant Selemani</a>
				 </h3>
				 <div class="titre">
					 <span class="date">16/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Selectionneurs-preparez-vos-mouchoirs_a24422.html">Sélectionneurs, préparez vos mouchoirs</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Football-La-Cote-d-Ivoire-eliminee-de-la-CAN-apres-une-defaite-1-0-face-au-Maroc_a24413.html">Football : La Côte d’Ivoire éliminée de la CAN après une défaite (1-0) face au Maroc</a>
				 </h3>
				 <div class="titre">
					 <span class="date">25/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/circle3.gif?v=1094767200" alt=""  /> 
					 <a href="/Togo-Le-domicile-d-Agassa-Kossi-pris-d-assaut-par-les-jeunes-d-Adakpame-apres-la-defaite-des-Eperviers_a24391.html">Togo - Le domicile d’Agassa Kossi pris d’assaut par les jeunes d’Adakpamé après la défaite des Éperviers</a>
				 </h3>
				 <div class="titre">
					 <span class="date">21/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6080854" class="ecart_col1"><hr /></div>

<!-- news 6080883 -->
<div id="ecart_before_6080883" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6080883" class="mod_6080883 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6080883);" onmouseout="javascript:newsdefil_6080883();">
		 <div id="defilbox_6080883" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Histoire-que-faire-des-vestiges-de-la-colonisation-en-Afrique_a23697.html">Histoire : que faire des vestiges de la colonisation en Afrique ?</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/10-mars-1893-Naissance-de-la-Cote-d-Ivoire_a23598.html">10 mars 1893 - Naissance de la Côte d'Ivoire</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/HENRI-KONAN-BEDIE-ALASSANE-OUATTARA-N-EST-PAS-IVOIRIEN-_a22708.html">HENRI KONAN BÉDIÉ : ALASSANE OUATTARA N'EST PAS IVOIRIEN !</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/02/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Temoignage-de-Blaise-Compaore-sur-l-execution-d-Henri-ZONGO-et-du-Commandant-LINGANI-par-Diendere-Je-n-ai-pas-a-avoir_a22597.html">Témoignage de Blaise Compaoré sur l’exécution d’Henri ZONGO et du Commandant LINGANI par Diendéré : « Je n’ai pas à avoir pitié des traîtres »</a>
				 </h3>
				 <div class="titre">
					 <span class="date">30/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Pourquoi-et-comment-l-Afrique-doit-investir-dans-les-langues-africaines-et-l-enseignement-multilingue_a22509.html">Pourquoi et comment l’Afrique doit investir dans les langues africaines et l’enseignement multilingue</a>
				 </h3>
				 <div class="titre">
					 <span class="date">15/01/2016</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/12-figures-historiques-dont-beaucoup-de-gens-ignorent-qu-elles-sont-noires_a21975.html">12 figures historiques dont beaucoup de gens ignorent qu’elles sont noires</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Non-pacifiste-du-tout-13-citations-racistes-de-Gandhi-a-propos-des-Hommes-Noirs_a21969.html">Non-pacifiste du tout : 13 citations racistes de Gandhi à propos des Hommes Noirs.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/9-raisons-pour-lesquelles-les-personnes-Noires-sont-toujours-en-colere-en-Amerique_a21968.html">9 raisons pour lesquelles les personnes Noires sont toujours en colère en Amérique</a>
				 </h3>
				 <div class="titre">
					 <span class="date">19/10/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Laurent-Gbagbo-dans-le-tourbillon-du-Golf-de-Guinee_a21796.html">Laurent Gbagbo dans le tourbillon du Golf de Guinée.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">27/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/VIDEO-Lapsus-de-Nicolas-Sarkozy-La-France-a-toujours-ete-du-cote-des-dictateurs_a21632.html">VIDÉO. Lapsus de Nicolas Sarkozy: "La France a toujours été du côté des dictateurs"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">06/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/COTE-D-IVOIRE-LES-MENSONGES-PERNICIEUX-DU-DICTATEUR-D-ABIDJAN-ET-DE-SON-AMI-EX-DIPLOMATE-CHASSEUR-DE-DEMONS_a21597.html">CÔTE D'IVOIRE - LES MENSONGES PERNICIEUX DU DICTATEUR D'ABIDJAN ET DE SON AMI EX-DIPLOMATE CHASSEUR DE DEMONS</a>
				 </h3>
				 <div class="titre">
					 <span class="date">01/09/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Liberation-de-Paris-les-Allies-ont-ecarte-les-soldats-noirs-sur-requete-de-de-Gaulle_a21564.html">Libération de Paris : les Alliés ont écarté les soldats noirs sur requête de de Gaulle</a>
				 </h3>
				 <div class="titre">
					 <span class="date">26/08/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/HISTOIRE-Le-premier-instituteur-ivoirien_a18152.html">HISTOIRE - Le premier instituteur ivoirien</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/07/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Les-independances-africaines-les-peres-des-independances-africaines_a16222.html">Les indépendances africaines : les pères des indépendances africaines.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">18/11/2013</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6080883);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow47.gif?v=1153135132" alt=""  /> 
					 <a href="/Liste-inedite-des-69-Godie-massacres-a-Godjiboue-Sassandra-par-les-Frci-et-les-dozos-La-Cpi-ferme-les-yeux_a15860.html">Liste inédite des 69 Godié massacrés à Godjiboué (Sassandra) par les Frci et les dozos. La Cpi ferme les yeux.</a>
				 </h3>
				 <div class="titre">
					 <span class="date">04/10/2013</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6080883" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6080883" class="ecart_col1"><hr /></div>

<!-- social 15004393 -->
<div id="mod_15004393" class="mod_15004393 wm-module fullbackground  module-social">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers connectés</span>
	 </div></div>
	 <div class="cel1" style="text-align:center; height:100%">
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Jean Paul YAMEOGO" rel="nofollow" href="/social/1749883/"><img src="/photo/prof_personne-min-1749883.jpg?v=1456511545" alt="Jean Paul YAMEOGO" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="La dépêche  D'ABIDJAN" rel="nofollow" href="/social/320799/"><img src="/photo/prof_personne-min-320799.jpg?v=1422581087" alt="La dépêche  D'ABIDJAN" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Jean Marius D'ALEXANDRIS" rel="nofollow" href="/social/1380093/"><img src="/photo/prof_personne-min-1380093.jpg?v=1386276758" alt="Jean Marius D'ALEXANDRIS" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Val FASHION" rel="nofollow" href="/social/1242248/"><img src="/photo/prof_personne-min-1242248.jpg?v=1356123189" alt="Val FASHION" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Du male JPK" rel="nofollow" href="/social/1189064/"><img src="/photo/prof_personne-min-1189064.jpg?v=1339706846" alt="Du male JPK" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="TSBAAH WAWAGNON" rel="nofollow" href="/social/1163203/"><img src="/photo/prof_personne-min-1163203.jpg?v=1331826466" alt="TSBAAH WAWAGNON" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Sibailly ONÉ" rel="nofollow" href="/social/1136276/"><img src="/photo/prof_personne-min-1136276.jpg?v=1328092260" alt="Sibailly ONÉ" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Bienvenu AKE" rel="nofollow" href="/social/1120416/"><img src="/photo/prof_personne-min-1120416.jpg?v=1325021909" alt="Bienvenu AKE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="N'chobi Alex BOUA" rel="nofollow" href="/social/675761/"><img src="/photo/prof_personne-min-675761.jpg?v=1294307690" alt="N'chobi Alex BOUA" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Koffi lambert YEBOUE" rel="nofollow" href="/social/572511/"><img src="/photo/prof_personne-min-572511.jpg?v=1286831431" alt="Koffi lambert YEBOUE" width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="SERGE ETAME " rel="nofollow" href="/social/506967/"><img src="/photo/prof_personne-min-506967.jpg?v=1280995904" alt="SERGE ETAME " width="48" height="48" /></a>
		 </div>
		 <div class="membre" style="position:relative; width:33%;">
			 <a title="Parfait RICHARD" rel="nofollow" href="/social/505574/"><img src="/photo/prof_personne-min-505574.jpg?v=1280411152" alt="Parfait RICHARD" width="48" height="48" /></a>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.ladepechedabidjan.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualite_r1.html">Actualité</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3556628" class="mod_3556628 wm-module fullbackground  page2_article article-24814">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Côte d'Ivoire : décès d'un détenu pro-Gbagbo
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20660587 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.ladepechedabidjan.info/photo/art/grande/15240763-20660587.jpg?v=1498815237" alt="Côte d'Ivoire : décès d'un détenu pro-Gbagbo" title="Côte d'Ivoire : décès d'un détenu pro-Gbagbo" />
<img class="not-responsive" src="http://www.ladepechedabidjan.info/photo/art/default/15240763-20660587.jpg?v=1498815245" alt="Côte d'Ivoire : décès d'un détenu pro-Gbagbo" title="Côte d'Ivoire : décès d'un détenu pro-Gbagbo"  />
			 </div>
			 <div class="photo shadow right">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FjlqVEM&amp;counturl=http%3A%2F%2Fwww.ladepechedabidjan.info%2FCote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html&amp;text=C%C3%B4te%20d%27Ivoire%20%3A%20d%C3%A9c%C3%A8s%20d%27un%20d%C3%A9tenu%20pro-Gbagbo&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_3556628_15240763'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3556628_15240763', {'size': 'tall', 'href': 'http://www.ladepechedabidjan.info/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html'});</script>
</div>
<div class="sharing" style="float: left; width: 65px; height: 62px;">
<script type="IN/Share" data-url="http://www.ladepechedabidjan.info/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html" data-counter="top"></script>
</div>
<div class="clear"></div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Un détenu pour des délits liés à la crise postélectorale de 2010-2011 en Côte d'Ivoire, est mort jeudi dans une prison d'Abidjan, le deuxième décès de prisonniers en un mois, a annoncé une Association, déplorant leurs conditions d'incarcération. &quot;Bonfils Todé, en détention depuis mai 2012 à la Maison d'arrêt et de correction d'Abidjan (Maca), est mort d'hypertension à l'infirmerie de la prison&quot; a affirmé à l'AFP Désirée Douati, présidente de l'Association des Femmes et familles des détenus d'opinion de Côte d'Ivoire (AFFDO-CI).					 <br />
					 Mme Douati a déploré &quot;les conditions inhumaines des détenus de la crise&quot; qui, selon elle, sont &quot;des partisans de l'ancien président ivoirien Laurent Gbagbo&quot;. &quot;Les détenus pro-Gbagbo sont privés de droits à la santé&quot; accuse-t-elle. Le ministère ivoirien de la Justice a reconnu dans un communiqué le décès de M. Todé, soulignant que le &quot;condamné, qui purgerait une peine de dix ans d'emprisonnement pour atteinte à la défense nationale, se serait retrouvé dans un état comateux et a rendu l'âme pendant les formalités d'évacuation&quot;. Le 20 mai, Jean Kouatchi, un ex-gendarme condamné à 10 ans d'emprisonnement pour &quot;attentat ou complot contre l'autorité&quot;, des faits liés à la crise postélectorale, est décédé dans les conditions similaires, avait rapporté la presse.					 <br />
					 <a class="liens" href="http://www.lefigaro.fr/flash-actu/2017/06/29/97001-20170629FILWWW00404-cote-d-ivoire-deces-d-un-detenu-pro-gbagbo.php">Lire la suite</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 30 Juin 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 109 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">La Dépêche d'Abidjan</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.ladepechedabidjan.info/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/15240763/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Cote-d-Ivoire-deces-d-un-detenu-pro-Gbagbo_a24814.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>		 </div>
		 <div class="entete_liste">
			 <div class="access">Actualité</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star15240763"></span> <span id="hint15240763">Notez</span>
		 </div>
		 <div id="snsbookmarks_3556628_15240763">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_3556628_15240763%27%2C+%27%2Fmymodule%2F3556628%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D15240763%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3556633" class="param_commentaire mod_3556633 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.ladepechedabidjan.info/index.php?action=article&amp;numero=24814" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=-2&amp;numero=24814&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.ladepechedabidjan.info/mymodule/3556628/', '', 'start=2&amp;numero=24814&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.ladepechedabidjan.info/photo/art/iphone/15097803-20590204.jpg?v=1498474160) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.ladepechedabidjan.info/Cote-d-Ivoire-ou-en-est-l-enquete-sur-la-cache-d-armes_a24808.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.ladepechedabidjan.info/photo/art/large_x2/15097803-20590204.jpg?v=1498474159) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.ladepechedabidjan.info/Cote-d-Ivoire-ou-en-est-l-enquete-sur-la-cache-d-armes_a24808.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 26 Juin 2017 - 12:43</span>			 <a class="access" href="/Cote-d-Ivoire-ou-en-est-l-enquete-sur-la-cache-d-armes_a24808.html">			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
Côte d’Ivoire : où en est l'enquête sur la cache d'armes?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.ladepechedabidjan.info/photo/art/iphone/15070269-20579671.jpg?v=1498390197) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.ladepechedabidjan.info/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.ladepechedabidjan.info/photo/art/large_x2/15070269-20579671.jpg?v=1498390196) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.ladepechedabidjan.info/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 25 Juin 2017 - 13:26</span>			 <a class="access" href="/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html">			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
CONFÉRENCE DE PRESSE DE FRANKLIN NYAMSI À PARIS - MESSAGE À SORO KIGBAFORI</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualite_r1.html">Actualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r4.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Contributions_r5.html">Contributions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Videos_r10.html">Vidéos </a>
			 <span class="access"> | </span>
			 <a class="access" href="/People_r11.html">People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ca-m-interpelle_r12.html">Ça m'interpelle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Reportages_r15.html">Reportages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/On-en-parle_r16.html">On en parle</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r17.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-et-Mefaits_r19.html">Faits et Méfaits</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Lu-pour-vous_r20.html">Lu pour vous</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-et-Cuture_r21.html">Arts et Cuture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r30.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r32.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r34.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r47.html">Économie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Afrique-Monde_r60.html">Afrique - Monde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-ne-pas-manquer_r63.html">À ne pas manquer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VOTRE-PUBLICITE-SUR-LA-DEPECHE-D-ABIDJAN_r73.html">VOTRE PUBLICITÉ SUR LA DÉPÊCHE D'ABIDJAN  </a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3556628" class="ecart_col2"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 9871820 -->
<div id="mod_9871820" class="mod_9871820 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span> &quot;Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France.&quot;</span>
	 </div></div>
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="article,4282215" href="/Video-Nicolas-Agbohou-Le-Franc-des-Colonies-Francaises-d-Afrique-FCFA-est-une-propriete-a-part-entiere-de-la-France_a7855.html">			 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> 
Vidéo - Nicolas Agbohou :  &quot;Le Franc des Colonies Françaises d'Afrique (FCFA) est une propriété à part entière de la France. &quot;</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_9871820" class="ecart_col3"><hr /></div>

<!-- video 6075322 -->
<div id="mod_6075322" class="mod_6075322 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div id="tabs_6075322" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 6075322); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_6075322" class="inner_tabs">
		 <div id="content_tabs_6075322_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/15070269-20579671.jpg?v=1498390195" alt="CONFÉRENCE DE PRESSE DE FRANKLIN NYAMSI À PARIS - MESSAGE À SORO KIGBAFORI" title="CONFÉRENCE DE PRESSE DE FRANKLIN NYAMSI À PARIS - MESSAGE À SORO KIGBAFORI"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/15070269-20579671.jpg?v=1498390196" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html">CONFÉRENCE DE PRESSE DE FRANKLIN NYAMSI À PARIS - MESSAGE À SORO KIGBAFORI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 25/06/2017 | 1331 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/CONFERENCE-DE-PRESSE-DE-FRANKLIN-NYAMSI-A-PARIS-MESSAGE-A-SORO-KIGBAFORI_a24805.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Nuit-du-destin-L-Imam-Ousmane-Diakite-interpelle-les-autorites-ivoiriennes-sur-l-enrichissement-illicite_a24802.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/15022797-20563477.jpg?v=1498237045" alt="CÔTE D'IVOIRE - Nuit du destin : L’Imam Ousmane Diakité interpelle les autorités ivoiriennes sur l’enrichissement illicite" title="CÔTE D'IVOIRE - Nuit du destin : L’Imam Ousmane Diakité interpelle les autorités ivoiriennes sur l’enrichissement illicite"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/15022797-20563477.jpg?v=1498237045" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Nuit-du-destin-L-Imam-Ousmane-Diakite-interpelle-les-autorites-ivoiriennes-sur-l-enrichissement-illicite_a24802.html">CÔTE D'IVOIRE - Nuit du destin : L’Imam Ousmane Diakité interpelle les autorités ivoiriennes sur l’enrichissement illicite</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 23/06/2017 | 968 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="1" style="" />&nbsp;&nbsp;(1 vote) | <a href="/COTE-D-IVOIRE-Nuit-du-destin-L-Imam-Ousmane-Diakite-interpelle-les-autorites-ivoiriennes-sur-l-enrichissement-illicite_a24802.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/RESISTANCE-LE-NOUVEL-ALBUM-DE-PABLO-U-WA-EST-DISPONIBLE_a24798.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/14870977-20490288.jpg?v=1497892109" alt="RÉSISTANCE, LE NOUVEL ALBUM DE PABLO U-WA EST DISPONIBLE" title="RÉSISTANCE, LE NOUVEL ALBUM DE PABLO U-WA EST DISPONIBLE"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/14870977-20490288.jpg?v=1497892110" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/RESISTANCE-LE-NOUVEL-ALBUM-DE-PABLO-U-WA-EST-DISPONIBLE_a24798.html">RÉSISTANCE, LE NOUVEL ALBUM DE PABLO U-WA EST DISPONIBLE</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 19/06/2017 | 488 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/RESISTANCE-LE-NOUVEL-ALBUM-DE-PABLO-U-WA-EST-DISPONIBLE_a24798.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Crise-postelectorale-ivoirienne-Une-analyse-sur-le-tee-shirt-d-une-des-femmes-tuees-a-Abobo-n-a-pas-revele-de-trace-de_a24773.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/14114456-20178691.jpg?v=1496144862" alt="Crise postélectorale ivoirienne : Une analyse sur le tee-shirt d’une des femmes tuées à Abobo &quot;n’a pas révélé de trace de sang&quot; (expert)" title="Crise postélectorale ivoirienne : Une analyse sur le tee-shirt d’une des femmes tuées à Abobo &quot;n’a pas révélé de trace de sang&quot; (expert)"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/14114456-20178691.jpg?v=1496144862" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Crise-postelectorale-ivoirienne-Une-analyse-sur-le-tee-shirt-d-une-des-femmes-tuees-a-Abobo-n-a-pas-revele-de-trace-de_a24773.html">Crise postélectorale ivoirienne : Une analyse sur le tee-shirt d’une des femmes tuées à Abobo "n’a pas révélé de trace de sang" (expert)</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 30/05/2017 | 1622 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Crise-postelectorale-ivoirienne-Une-analyse-sur-le-tee-shirt-d-une-des-femmes-tuees-a-Abobo-n-a-pas-revele-de-trace-de_a24773.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Adoption-par-les-deputes-du-projet-de-loi-sur-la-penalisation-des-delits-de-presse_a24731.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/13196634-19814483.jpg?v=1494318467" alt="© APA par Amah SALIOU  Rentrée de la première Assemblée Nationale de la IIIe République ivoirienne Lundi 3 avril. 2107. Abidjan. La première Assemblée nationale de la IIIe République ivoirienne fait sa rentrée." title="© APA par Amah SALIOU  Rentrée de la première Assemblée Nationale de la IIIe République ivoirienne Lundi 3 avril. 2107. Abidjan. La première Assemblée nationale de la IIIe République ivoirienne fait sa rentrée."  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/13196634-19814483.jpg?v=1494318467" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Adoption-par-les-deputes-du-projet-de-loi-sur-la-penalisation-des-delits-de-presse_a24731.html">CÔTE D'IVOIRE - Adoption par les députés du projet de loi sur la pénalisation des délits de presse</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 09/05/2017 | 914 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-Adoption-par-les-deputes-du-projet-de-loi-sur-la-penalisation-des-delits-de-presse_a24731.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-les-organisations-de-journalistes-vent-debout-contre-le-projet-de-loi-sur-la-presse_a24728.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/13062909-19770100.jpg?v=1494017555" alt="Des journalistes ont perturbé, vendredi 5 mai, les travaux des députés en déployant une banderole &quot;Non à l'emprisonnement des journalistes&quot; dans l'enceinte du Parlement. © Baudelaire Mieu pour JA" title="Des journalistes ont perturbé, vendredi 5 mai, les travaux des députés en déployant une banderole &quot;Non à l'emprisonnement des journalistes&quot; dans l'enceinte du Parlement. © Baudelaire Mieu pour JA"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/13062909-19770100.jpg?v=1494017556" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-les-organisations-de-journalistes-vent-debout-contre-le-projet-de-loi-sur-la-presse_a24728.html">Côte d’Ivoire : les organisations de journalistes vent debout contre le projet de loi sur la presse</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/05/2017 | 838 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-les-organisations-de-journalistes-vent-debout-contre-le-projet-de-loi-sur-la-presse_a24728.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-quand-Guillaume-Soro-rencontre-un-ancien-conseiller-de-Gbagbo-a-Paris_a24726.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/13042489-19759513.jpg?v=1493981121" alt="Côte d’Ivoire : quand Guillaume Soro rencontre un ancien conseiller de Gbagbo à Paris" title="Côte d’Ivoire : quand Guillaume Soro rencontre un ancien conseiller de Gbagbo à Paris"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/13042489-19759513.jpg?v=1493981121" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Cote-d-Ivoire-quand-Guillaume-Soro-rencontre-un-ancien-conseiller-de-Gbagbo-a-Paris_a24726.html">Côte d’Ivoire : quand Guillaume Soro rencontre un ancien conseiller de Gbagbo à Paris</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/05/2017 | 1005 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/Cote-d-Ivoire-quand-Guillaume-Soro-rencontre-un-ancien-conseiller-de-Gbagbo-a-Paris_a24726.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/COTE-D-IVOIRE-Journee-mondiale-de-la-liberte-de-la-presse-une-marche-des-journalistes-ivoiriens-prevue-autour-de-la-RTI_a24723.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/12952321-19721514.jpg?v=1493798605" alt="CÔTE D'IVOIRE - Journée mondiale de la liberté de la presse : une marche des journalistes ivoiriens prévue autour de la RTI mercredi" title="CÔTE D'IVOIRE - Journée mondiale de la liberté de la presse : une marche des journalistes ivoiriens prévue autour de la RTI mercredi"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/12952321-19721514.jpg?v=1493798606" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/COTE-D-IVOIRE-Journee-mondiale-de-la-liberte-de-la-presse-une-marche-des-journalistes-ivoiriens-prevue-autour-de-la-RTI_a24723.html">CÔTE D'IVOIRE - Journée mondiale de la liberté de la presse : une marche des journalistes ivoiriens prévue autour de la RTI mercredi</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 03/05/2017 | 460 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/COTE-D-IVOIRE-Journee-mondiale-de-la-liberte-de-la-presse-une-marche-des-journalistes-ivoiriens-prevue-autour-de-la-RTI_a24723.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/LES-GALLIET-NUIT-DU-ZOUGLOU-PARIS-2016_a24702.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/12479667-19549712.jpg?v=1492857985" alt="LES GALLIET - NUIT DU ZOUGLOU - PARIS 2016" title="LES GALLIET - NUIT DU ZOUGLOU - PARIS 2016"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/12479667-19549712.jpg?v=1492857986" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/LES-GALLIET-NUIT-DU-ZOUGLOU-PARIS-2016_a24702.html">LES GALLIET - NUIT DU ZOUGLOU - PARIS 2016</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 21/04/2017 | 946 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/LES-GALLIET-NUIT-DU-ZOUGLOU-PARIS-2016_a24702.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ABIDJAN-Homicide-de-2-jeunes-filles-au-Plateau-Dokui-le-principal-suspect-apprehende_a24584.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/11394851-19007820.jpg?v=1489663227" alt="ABIDJAN - Homicide de 2 jeunes filles au Plateau Dokui : le principal suspect appréhendé" title="ABIDJAN - Homicide de 2 jeunes filles au Plateau Dokui : le principal suspect appréhendé"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/11394851-19007820.jpg?v=1489663228" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ABIDJAN-Homicide-de-2-jeunes-filles-au-Plateau-Dokui-le-principal-suspect-apprehende_a24584.html">ABIDJAN - Homicide de 2 jeunes filles au Plateau Dokui : le principal suspect appréhendé</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 16/03/2017 | 1306 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ABIDJAN-Homicide-de-2-jeunes-filles-au-Plateau-Dokui-le-principal-suspect-apprehende_a24584.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_6075322_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Desire-Tagro-decrit-comment-il-a-ete-tue-Une-balle-dans-la-bouche-_a2795.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/images/video/171856/modules/imagette_16-9.jpg?v=1302897885" alt="Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !" title="Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !"  />
					 <img src="http://www.ladepechedabidjan.info/images/video/171856/modules/imagette_16-9.jpg?v=1302897885" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Desire-Tagro-decrit-comment-il-a-ete-tue-Une-balle-dans-la-bouche-_a2795.html">Désiré Tagro décrit comment il a été tué : Une balle dans la bouche !</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 15/04/2011 | 33974 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(20 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Bombardement-d-Abidjan-le-colonel-Babri-Hillaire-tue-par-Sarkozy-licorne-et-l-Onuci_a2683.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/images/video/168628/modules/imagette_16-9.jpg?v=1302001740" alt="Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci" title="Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci"  />
					 <img src="http://www.ladepechedabidjan.info/images/video/168628/modules/imagette_16-9.jpg?v=1302001740" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Bombardement-d-Abidjan-le-colonel-Babri-Hillaire-tue-par-Sarkozy-licorne-et-l-Onuci_a2683.html">Bombardement d'Abidjan : le colonel Babri Hillaire tué par Sarkozy, licorne et l'Onuci</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/04/2011 | 27156 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(10 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/8613831-13581467.jpg?v=1449232016" alt="4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”" title="4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/8613831-13581467.jpg?v=1449232017" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html">4ème Ecoute de la Sorogate entre Rebecca la togolaise et Bassolé - NOUS AVONS RETROUVÉ ” REBECCA ”</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/12/2015 | 14777 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/4eme-Ecoute-de-la-Sorogate-entre-Rebecca-la-togolaise-et-Bassole-NOUS-AVONS-RETROUVE-REBECCA_a22307.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/4824187-7211804.jpg?v=1350507985" alt="La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ" title="La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/4824187-7211804.jpg?v=1435563168" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html">La vérité sur Abobo - VOUS FINIREZ PAR CONFESSER LA VÉRITÉ</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 17/10/2012 | 12529 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/La-verite-sur-Abobo-VOUS-FINIREZ-PAR-CONFESSER-LA-VERITE_a10365.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/6469048-9756169.jpg?v=1395926105" alt="Vidéo - Première comparution de Charles Blé Goudé devant la CPI" title="Vidéo - Première comparution de Charles Blé Goudé devant la CPI"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/6469048-9756169.jpg?v=1395926107" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html">Vidéo - Première comparution de Charles Blé Goudé devant la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/03/2014 | 8934 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="3" style="" />&nbsp;&nbsp;(4 votes) | <a href="/Video-Premiere-comparution-de-Charles-Ble-Goude-devant-la-CPI_a17296.html?com#comments" class="com"><span class="num_comment">12</span><span class="txt_comment"> Commentaires</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/10111017-16461070.jpg?v=1472417356" alt="ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO" title="ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/10111017-16461070.jpg?v=1472417356" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html">ROBERT BOURGI SE VANTE DEVANT L´AMBASSADE DU GABON D´AVOIR FAIT TOMBER ALI BONGO</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 28/08/2016 | 6699 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote) | <a href="/ROBERT-BOURGI-SE-VANTE-DEVANT-L-AMBASSADE-DU-GABON-D-AVOIR-FAIT-TOMBER-ALI-BONGO_a23605.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Pourquoi-Philippe-Remond-ce-Francais-a-ete-assassine-par-les-elements-de-Ouattara-avec-l-aide-de-Licorne_a2673.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/images/video/168398/modules/imagette_16-9.jpg?v=1301936832" alt="Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?" title="Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?"  />
					 <img src="http://www.ladepechedabidjan.info/images/video/168398/modules/imagette_16-9.jpg?v=1301936832" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Pourquoi-Philippe-Remond-ce-Francais-a-ete-assassine-par-les-elements-de-Ouattara-avec-l-aide-de-Licorne_a2673.html">Pourquoi Philippe Rémond, ce Français a été assassiné par les éléments de Ouattara avec l'aide de Licorne ?</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 04/04/2011 | 6391 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/Massacre-des-gendarmes-par-les-hommes-du-chef-rebelle-Soro-Guillaume-a-Bouake-Le-rapport-d-Amnesty-international-qui_a6306.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/3914436-5894323.jpg?v=1330321320" alt="Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout" title="Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/3914436-5894323.jpg?v=1435563168" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Massacre-des-gendarmes-par-les-hommes-du-chef-rebelle-Soro-Guillaume-a-Bouake-Le-rapport-d-Amnesty-international-qui_a6306.html">Massacre des gendarmes par les hommes du chef rebelle Soro Guillaume  à Bouaké: Le rapport d'Amnesty international qui clarifie tout</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 27/02/2012 | 6126 vues</div>
				 <div class="infos"><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="0" style="" />&nbsp;&nbsp;(0 vote)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2 clear-x4" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/En-video-Cote-d-Ivoire-Accident-de-bus-le-temoignage-d-un-rescape_a3959.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/images/video/200280/modules/imagette_16-9.jpg?v=1312551369" alt="En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé" title="En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé"  />
					 <img src="http://www.ladepechedabidjan.info/images/video/200280/modules/imagette_16-9.jpg?v=1312551369" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/En-video-Cote-d-Ivoire-Accident-de-bus-le-temoignage-d-un-rescape_a3959.html">En vidéo – Côte d’Ivoire : Accident de bus, le témoignage d’un rescapé</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 05/08/2011 | 5309 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="4" style="" /><img class="img-ratingcustom" src="/_images/icones/bt_rating_8.png" alt="4" style="" />&nbsp;&nbsp;(9 votes)</div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 164px;margin-top:2px;margin-bottom:2px">
				 <div style="margin:0 auto;width:153px;">
			 <div class="photo shadow "><a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.ladepechedabidjan.info/photo/art/imagette_16_9/7032180-10760900.jpg?v=1411996381" alt="Charles Blé Goudé lors de l’ouverture de l’audience de confirmation des charges le 29 septembre 2014 à la Cour pénale internationale à La Haye (Pays-Bas) ©ICC-CPI" title="Charles Blé Goudé lors de l’ouverture de l’audience de confirmation des charges le 29 septembre 2014 à la Cour pénale internationale à La Haye (Pays-Bas) ©ICC-CPI"  />
					 <img src="http://www.ladepechedabidjan.info/photo/art/large_x2_16_9/7032180-10760900.jpg?v=1411996389" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html">L’audience de confirmation des charges dans l’affaire Blé Goudé s’ouvre à la CPI</a></div>
				 <div class="infos">La Dépêche d'Abidjan | 29/09/2014 | 5204 vues</div>
				 <div class="infos"><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" /><img class="img-rating" src="/_images/icones/bt_rating_8.png" alt="5" style="" />&nbsp;&nbsp;(1 vote) | <a href="/L-audience-de-confirmation-des-charges-dans-l-affaire-Ble-Goude-s-ouvre-a-la-CPI_a18927.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6075322" class="ecart_col3"><hr /></div>

<!-- news 6081517 -->
<div id="ecart_before_6081517" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6081517" class="mod_6081517 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
			 <div class="cel1 num1 first">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/L-excitation-sexuelle-permanente-une-pathologie-a-part-entiere_a20207.html">L’excitation sexuelle permanente : une pathologie à part entière</a>
				 </h3>
				 <div class="titre">
					 <span class="date">24/02/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num2">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Tatouage-de-l-oeil-la-nouvelle-mode-qui-inquiete-les-Etats-Unis_a19865.html">Tatouage de l’œil : la nouvelle mode qui inquiète les Etats-Unis</a>
				 </h3>
				 <div class="titre">
					 <span class="date">17/01/2015</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel1 num3">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Il-aurait-soigne-son-cancer-grace-a-cet-incroyable-remede_a19189.html">Il aurait soigné son cancer grâce à cet incroyable remède</a>
				 </h3>
				 <div class="titre">
					 <span class="date">28/10/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
			 <div class="cel2 num4">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ladepechedabidjan.info/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
					 <a href="/Rencontre-avec-les-femmes-fontaines_a18722.html">Rencontre avec les "femmes fontaines"</a>
				 </h3>
				 <div class="titre">
					 <span class="date">08/09/2014</span>
					 <span class="auteur"> - </span><span class="auteur">La Dépêche d'Abidjan</span>
				 </div>
			 </div>
	 </div>
</div>
<div id="ecart_after_6081517" class="ecart_col3"><hr /></div>

<!-- telechargement 6088167 -->
<div id="mod_6088167" class="mod_6088167 wm-module fullbackground ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <a href="/downloads/Textes-juridiques-ivoiriens_t16274.html">Textes juridiques ivoiriens</a>
			 <span class="nombre">(4)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <a href="/downloads/Videos_t9387.html">Vidéos</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
	 </div>
<div id="ecart_after_6088167" class="ecart_col3"><hr /></div>

<!-- tweet 6080647 -->
<div id="ecart_before_6080647" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6080647" class="mod_6080647 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/depechedabidjan" target="_blank">ladepechedabidjan</a> : Côte d'Ivoire : décès d'un détenu pro-Gbagbo: Un détenu pour des délits liés à la crise... <a href="https://t.co/3ZiCr5DQku" target="_blank" class="liens">https://t.co/3ZiCr5DQku</a> <a href="https://t.co/GzLKTSViJR" target="_blank" class="liens">https://t.co/GzLKTSViJR</a>
			 <div class="date">Vendredi 30 Juin - 11:37</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/depechedabidjan" target="_blank">ladepechedabidjan</a> : URIF (Union des réfugiés ivoiriens en France) : SUSPENSION DU PRÉSIDENT: Communiqué... <a href="https://t.co/kONVKXoyPj" target="_blank" class="liens">https://t.co/kONVKXoyPj</a> <a href="https://t.co/cjyUsQDVM7" target="_blank" class="liens">https://t.co/cjyUsQDVM7</a>
			 <div class="date">Mercredi 28 Juin - 18:17</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/depechedabidjan" target="_blank">ladepechedabidjan</a> : UN MOT POUR LE PRÉSIDENT GBAGBO <a href="https://t.co/LaXVADNGPS" target="_blank" class="liens">https://t.co/LaXVADNGPS</a> <a href="https://t.co/VLC6g00fSp" target="_blank" class="liens">https://t.co/VLC6g00fSp</a>
			 <div class="date">Mercredi 28 Juin - 17:27</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/depechedabidjan" target="_blank">ladepechedabidjan</a> : COLLOQUE SUR LA RÉCONCILIATION EN CÔTE D'IVOIRE - FRANKLIN NYAMSI FACE À LA PRESSE À... <a href="https://t.co/2Bq2iEUzrv" target="_blank" class="liens">https://t.co/2Bq2iEUzrv</a> <a href="https://t.co/2dRBxE29l7" target="_blank" class="liens">https://t.co/2dRBxE29l7</a>
			 <div class="date">Mercredi 28 Juin - 17:02</div>
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_6080647" class="ecart_col3"><hr /></div>

<!-- likebox 6077478 -->
<div id="mod_6077478" class="mod_6077478 wm-module fullbackground  module-likebox">
	 <div class="entete"><div class="fullmod">
		 <span>Facebook</span>
	 </div></div>
	 <div class="cel1">
		 <div class="fb-container" style="width:184px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/pages/La-D%C3%A9p%C3%AAche-dAbidjan/106015342824148?ref=ts&fref=ts" 
        data-width="500" 
        data-hide-cover="true"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_6077478" class="ecart_col3"><hr /></div>

<!-- share 6079725 -->
<div id="ecart_before_6079725" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6079725" class="mod_6079725 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5sb4cm&amp;counturl=http%3A%2F%2Fwww.ladepechedabidjan.info&amp;text=La%20D%C3%A9p%C3%AAche%20d%27Abidjan&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ladepechedabidjan.info&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_6079725'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6079725', {'size': 'medium', 'href': 'http://www.ladepechedabidjan.info'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="http://www.ladepechedabidjan.info" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_6079725" class="ecart_col3"><hr /></div>

<!-- barre_outils 19131349 -->
<div id="ecart_before_19131349" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_19131349" class="mod_19131349 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="home,all" href="http://www.ladepechedabidjan.info/">Accueil</a>
		 </li>
		 <li class="id2 cel2 bouton">
			 <a data-link="galerie,all" href="/photos/">Galerie</a>
		 </li>
		 <li class="id3 cel1 bouton">
			 <a data-link="telechargement,all" href="/downloads/">Téléchargements</a>
		 </li>
		 <li class="id4 cel2 bouton">
			 <a data-link="forum,all" href="/forum/">Forum</a>
		 </li>
		 <li class="id5 cel1 bouton">
			 <a data-link="annuaire,all" href="/links/">Liens</a>
		 </li>
	 </ul>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3836925 -->
<div id="mod_3836925" class="mod_3836925 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Administration-Rédaction : + 33 (0)6 52 90 02 66 - infos@ladepechedabidjan.info
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_6077468', '/mymodule/6077468/', '', 'java=false&ajax=true&nodoctype=1');
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/3556628/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=15240763');

	 
	toleft_3556891 		= false;
	stop_3556891 		= false;
	speed_3556891 		= 10;
	steps_3556891 		= 1;
	newsh_start(3556891); 
	
	if ($("#mooquee_3556891").length)		$("#mooquee_3556891").hover(function() { stop_3556891 = true; }, function() { stop_3556891 = false; });
	var list_dates = []; var currentDate = new Date(); 
list_dates['2017-6-29'] = 'Jeudi 29 Juin';
list_dates['2017-6-30'] = 'Vendredi 30 Juin';
list_dates['2017-7-1'] = 'Samedi 1 Juillet';
list_dates['2017-7-2'] = 'Dimanche 2 Juillet';
list_dates['2017-7-3'] = 'Lundi 3 Juillet';
$('.mod_4288090 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime4288090();
            var timer4288090 = setInterval(setDatetime4288090, 60*1000);
            function setDatetime4288090() {
                $('.mod_4288090 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_5549909').hide(); $('#keyword_5549909').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9886752 li a');
$('#star15240763').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=15240763&rating_type=star&value=' + rate + '');}
			});
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/3556633/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=15240763&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/3556633/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=15240763&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;
if (typeof wm_select_link === 'function') wm_select_link('.mod_9871820 li a');
facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_19131349 li a');

/*--*//*]]>*/
</script>
</body>

</html>
